<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Außenhandelsdokumente auf den Punkt gebracht: Ursprungszeugnis Form A - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Für bestimmte Warengruppen gelten Zollvergünstigungen (Zollfreiheit oder Gewährung niedrigerer Zollsätze). Hier wird das Ursprungszeugnis Form A verwendet ..." /> <link rel="canonical" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/" /> <meta name="keywords" content="Zoll, Außenhandel" /> <meta name="date" content="2017-02-20" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/" /> <meta property="og:title" content="Außenhandelsdokumente auf den Punkt gebracht: Ursprungszeugnis Form A" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/3/4/csm_LKW_Fotolia_75263370_Subscription_Monthly_M_530a6591d9.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9dc73f41b18e5b5faa8402cdc678a6fc.css?1487934260" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'business-media-international.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/?no_cache=1" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Einkauf, Produktion &amp; Logistik <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/137"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/?no_cache=1" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="active sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-137"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-logistik/">Einkauf, Produktion und Logistik</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-logistik/logistik/">Logistik</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-137"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/aeo-antrag/"> <img title="Gratis Download" srcset="fileadmin/_processed_/f/d/csm_dl_aussenwirtschaft_aeo_e7932bf664.png 60w,fileadmin/_processed_/f/d/csm_dl_aussenwirtschaft_aeo_48d750dfdf.png 120w,fileadmin/_processed_/f/d/csm_dl_aussenwirtschaft_aeo_18db556dc4.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_aussenwirtschaft_aeo.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/f/d/csm_dl_aussenwirtschaft_aeo_068074974e.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/aeo-antrag/"> AEO-Antrag meistern </a> </div> <div class="teaser-element-rating rating"> <ul class="rating fivestar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=122&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c9303649b92106f515a266cdd543ebb3&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=122&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c9303649b92106f515a266cdd543ebb3&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=122&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c9303649b92106f515a266cdd543ebb3&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=122&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c9303649b92106f515a266cdd543ebb3&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=122&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c9303649b92106f515a266cdd543ebb3&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>Besitzen Sie eine AEO-Bewilligung, gehen damit konkrete Pflichten einher, aus denen sich konkrete Aufgaben für die operative Tätigkeit ableiten, z. B....</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/aeo-antrag/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/"/> <meta itemprop="description" content="Für bestimmte Warengruppen gelten Zollvergünstigungen (Zollfreiheit oder Gewährung niedrigerer Zollsätze). Hier wird das Ursprungszeugnis Form A verwendet ..." /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Einkauf_Produktion_Logistik/LKW_Fotolia_75263370_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1701"> <meta itemprop="height" content="1117"> </div> <meta itemprop="dateModified" content="2017-02-24T12:00:00+01:00"> <meta itemprop="author" content="Anja Huelmann"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Außenhandelsdokumente auf den Punkt gebracht: Ursprungszeugnis Form A </h1> <div class="rating mobile-disabled"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-logistik%2Flogistik%2Fzoll-aussenhandel%2Faussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-logistik%2Flogistik%2Fzoll-aussenhandel%2Faussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a%2F&amp;text=Außenhandelsdokumente+auf+den+Punkt+gebracht:+Ursprungszeugnis+Form+A+"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-logistik%2Flogistik%2Fzoll-aussenhandel%2Faussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Außenhandelsdokumente auf den Punkt gebracht: Ursprungszeugnis Form A - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AAußenhandelsdokumente auf den Punkt gebracht: Ursprungszeugnis Form A - https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/%0D%0A%0D%0AUm%20Entwicklungsl%C3%A4ndern%20einen%20besseren%20Zugang%20zum%20europ%C3%A4ischen%20Markt%20zu%20erm%C3%B6glichen%2C%20gew%C3%A4hrt%20die%20EU%20vielen%20Entwicklungsl%C3%A4ndern%20Zollpr%C3%A4ferenzen%20%28einseitig%29.%20F%C3%BCr%20bestimmte%20Warengruppen%20gelten%20Zollverg%C3%BCnstigungen%20%28Zollfreiheit%20oder%20Gew%C3%A4hrung%20niedrigerer%20Zolls%C3%A4tze%29.%20Hier%20wird%20das%20Ursprungszeugnis%20Form%20A%20verwendet.%20%0D%0A%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Außenhandel" srcset="fileadmin/content/_processed_/3/4/csm_LKW_Fotolia_75263370_Subscription_Monthly_M_2c941333b6.jpg 175w,fileadmin/content/_processed_/3/4/csm_LKW_Fotolia_75263370_Subscription_Monthly_M_0806697d33.jpg 350w,fileadmin/content/_processed_/3/4/csm_LKW_Fotolia_75263370_Subscription_Monthly_M_03f7ceadcf.jpg 700w,fileadmin/content/_processed_/3/4/csm_LKW_Fotolia_75263370_Subscription_Monthly_M_2e3d22dbb9.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Einkauf_Produktion_Logistik/LKW_Fotolia_75263370_Subscription_Monthly_M.jpg 1701w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/3/4/csm_LKW_Fotolia_75263370_Subscription_Monthly_M_21f2d2d1bc.jpg" width="350" height="230" /> <div class="news-item-img-caption"> <span>Urheber: paulbranding | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Anja Huelmann,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-02-24" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Um Entwicklungsländern einen besseren Zugang zum europäischen Markt zu ermöglichen, gewährt die EU vielen Entwicklungsländern Zollpräferenzen (einseitig). Für bestimmte Warengruppen gelten Zollvergünstigungen (Zollfreiheit oder Gewährung niedrigerer Zollsätze). Hier wird das Ursprungszeugnis Form A verwendet. </p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Den Länderkreis der Entwicklungsländer/APS-Staaten finden Sie unter folgendem Link: www.wup-zoll.de, geben Sie hier als ISO-Alpha-Code „APS“ ein. </p> <h3> Das müssen Sie zur Ausstellung des „Form A“ wissen </h3> <p> Ausgefüllt wird das Ursprungszeugnis Form A vom im Entwicklungsland ansässigen Exporteur – er beantragt dies bei seiner zuständigen Behörde, die das Formular ausstellt (Verzeichnis darüber in der Vorschriftensammlung der Finanzverwaltung). Der Nachweis wird nach den Grundsätzen des geltenden Ursprungsrechts erstellt. In der Regel (es gibt auch hier einige Besonderheiten) kann man das wie folgt definieren: </p> <p> Eine Ware gilt als Ursprungsware, wenn sie vollständig in dem betreffenden Entwicklungsland erzeugt worden ist oder in dem Entwicklungsland unter Verwendung verschiedener Vormaterialien in ausreichendem Maße beoder verarbeitet wurde. Das Formular wird in englischer oder französischer Sprache ausgestellt und hat eine Gültigkeit von 10 Monaten. </p> <p> Die Formulare sind bei den herkömmlichen Formularverlagen oder bei Ihrer zuständigen Industrie- und Handelskammer erhältlich. </p> <p><b> Besonderheit:</b> Wird die Ware unverändert weitergeliefert und befand sich in zollamtlicher Überwachung, ist die Ausstellung eines Ersatz-Ursprungszeugnisses Form A auch durch den Zoll in Deutschland (oder anderen Industrieländern) möglich. </p> <p><b> Für Sie als Exporteur wichtig: </b>Für die Ausfuhr aus dem Zollgebiet der EU ist das Form A als Ursprungsnachweis von Bedeutung, wenn Sie die Ware unverändert weiterliefern und alle Voraussetzungen erfüllt sind.</p> <p><div class="ad ad-d-banner-detail mobile-disabled forced"><p class="ad-caption ad-caption-inline">Anzeige</p><ins data-revive-zoneid="172" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div>&nbsp;</p> <h3>UZK – Ursprungszeugnis Form A wird spätestens 2020 vom „Registrieren Ausführer – REX“ abgelöst </h3> <p>Den „Registrierten Ausführer“ und das dazugehörige elektronische REX-System waren ursprünglich bereits zum 1.1.2017 geplant. Die betroffenen Entwicklungsländer sind aber durch den vorliegenden Zeitplan derzeit überfordert und konnten die Maßnahmen nicht so schnell umsetzen. </p> <p> Aus diesem Grund wurden mit der Durchführungsverordnung (EU) 2015/428 Übergangsmaßnahmen für eine schrittweise Einführung bis zum 31.12.2019 eingeleitet. Da auch dieser Termin schon jetzt kritisch gesehen wird, ist bereits ein zusätzlicher Verlängerungszeitraum von 6 Monaten mit eingeplant worden. </p> <p> „Registrierte Ausführer“ sollen selbst erstellte Erklärungen zum Ursprung vorlegen dürfen. Das REX-System ersetzt damit die Ausstellung des bisherigen Ursprungszeugnisses Form A. Ab dem 30.6.2020 kommen Lieferungen mit Ursprungserzeugnissen im Gesamtwert von mehr als 6.000 € nur dann für eine APS-Zollpräferenzbehandlung in Betracht, wenn ihnen eine von einem „Registrierten Ausführer“ ausgefertigte Erklärung zum Ursprung beiliegt. Das System soll ebenfalls von der Schweiz, Norwegen und der Türkei genutzt werden. </p> <h3> So können Sie sich registrieren lassen </h3> <p> Auch Sie als Exporteur in einem europäischen Mitgliedstaat können den Status des „Registrierten Ausführers“ beantragen. Voraussetzung ist allerdings, dass Sie Ausfuhren zum Zweck der bilateralen Ursprungskumulierung durchführen. </p> <p> Eine Registrierung soll in dem begünstigten Land ab dem 1.1.2017 möglich sein. Ist das Land dazu nicht in der Lage, kann dies nach Mitteilung an die Europäische Kommission auf den 1.1.2018 bzw. 1.1.2019 verschoben werden. </p> <p> Möchten Sie sich als „Registrierter Ausführer“ registrieren lassen, müssen Sie einen Antrag (gemäß Anhang 22-06 Durchführungsverordnung zum Unionszollkodex (UZK)) bei Ihrem zuständigen Hauptzollamt stellen. Auf der Internetseite des Zolls steht Ihnen das elektronisch ausfüllbare Antragsformular (0442) zur Verfügung. </p> <p> Nachdem Sie das Formular ausgefüllt haben, drucken Sie dieses aus und unterschreiben es – legen Sie es dann Ihrem zuständigen Hauptzollamt zur Bearbeitung vor. </p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458335&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=acb2c030fe045c6f6522f8b965247b1d&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Außenhandelsdokumente auf den Punkt gebracht: Ursprungszeugnis Form A - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AAußenhandelsdokumente auf den Punkt gebracht: Ursprungszeugnis Form A - https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/%0D%0A%0D%0AUm%20Entwicklungsl%C3%A4ndern%20einen%20besseren%20Zugang%20zum%20europ%C3%A4ischen%20Markt%20zu%20erm%C3%B6glichen%2C%20gew%C3%A4hrt%20die%20EU%20vielen%20Entwicklungsl%C3%A4ndern%20Zollpr%C3%A4ferenzen%20%28einseitig%29.%20F%C3%BCr%20bestimmte%20Warengruppen%20gelten%20Zollverg%C3%BCnstigungen%20%28Zollfreiheit%20oder%20Gew%C3%A4hrung%20niedrigerer%20Zolls%C3%A4tze%29.%20Hier%20wird%20das%20Ursprungszeugnis%20Form%20A%20verwendet.%20%0D%0A%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!--importUid:  --><!--importSource:  --></article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/">Außenhandelsdokumente auf den Punkt gebracht: Ursprungszeugnis Form A </a></strong></p> <p> Um Entwicklungsländern einen besseren Zugang zum europäischen Markt zu ermöglichen, gewährt die EU vielen Entwicklungsländern Zollpräferenzen (einseitig). Für bestimmte Warengruppen gelten Zollvergünstigungen (Zollfreiheit oder Gewährung niedrigerer Zollsätze). Hier wird das Ursprungszeugnis Form A verwendet. </p> <a href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/">https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Logistik &amp; Export aktuell</div> <p> Praxis-Informationen für Logistiker und exportierende Unternehmen zu Lagerverwaltung, Exportkontrolle, Haftung, zum richtigen Umgang mit Ihrem Personal und zur Senkung von Treibstoffkosten. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:19:&quot;exaSessionReference&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}3c1e7dae0a6e2cd9c32b43c13f6df9c8e41f2592" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="19" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-02-03"> 03.02.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="„Hat es in Polen eine Mautausweitung gegeben?“" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/hat-es-in-polen-eine-mautausweitung-gegeben/"> <img alt="Maut" srcset="fileadmin/content/_processed_/7/c/csm_LKW_Autobahn_Fotolia_90287046_Subscription_Monthly_M_efd94fde08.jpg 100w,fileadmin/content/_processed_/7/c/csm_LKW_Autobahn_Fotolia_90287046_Subscription_Monthly_M_c9a2068fec.jpg 200w,fileadmin/content/_processed_/7/c/csm_LKW_Autobahn_Fotolia_90287046_Subscription_Monthly_M_825026f4bb.jpg 400w,fileadmin/content/_processed_/7/c/csm_LKW_Autobahn_Fotolia_90287046_Subscription_Monthly_M_519cf715b7.jpg 800w,fileadmin/content/_processed_/7/c/csm_LKW_Autobahn_Fotolia_90287046_Subscription_Monthly_M_2d275a7d68.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/7/c/csm_LKW_Autobahn_Fotolia_90287046_Subscription_Monthly_M_98f1d3f8c6.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="„Hat es in Polen eine Mautausweitung gegeben?“" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/hat-es-in-polen-eine-mautausweitung-gegeben/"> „Hat es in Polen eine Mautausweitung gegeben?“ </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-02-03"> 03.02.17 </time> | Dagmar Wäscher - </span> Frage: Wir transportieren hin und wieder für einen Kunden Waren nach Polen. Es handelt sich hierbei immer um den gleichen Empfänger, den wir immer auf... <a class="more" title="„Hat es in Polen eine Mautausweitung gegeben?“" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/hat-es-in-polen-eine-mautausweitung-gegeben/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-01-20"> 20.01.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Diese Besonderheiten müssen Sie für Exporte nach Syrien beachten " href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/diese-besonderheiten-muessen-sie-fuer-exporte-nach-syrien-beachten/"> <img alt="Export" srcset="fileadmin/_processed_/7/4/csm_Import-Export_Fotolia_73982520_Subscription_Monthly_M_722459f2d4.jpg 100w,fileadmin/_processed_/7/4/csm_Import-Export_Fotolia_73982520_Subscription_Monthly_M_5f93a2c6bb.jpg 200w,fileadmin/_processed_/7/4/csm_Import-Export_Fotolia_73982520_Subscription_Monthly_M_e5292dfc4a.jpg 400w,fileadmin/_processed_/7/4/csm_Import-Export_Fotolia_73982520_Subscription_Monthly_M_98fad7e32e.jpg 800w,fileadmin/_processed_/7/4/csm_Import-Export_Fotolia_73982520_Subscription_Monthly_M_8cce4a630a.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/7/4/csm_Import-Export_Fotolia_73982520_Subscription_Monthly_M_dde48504b5.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Diese Besonderheiten müssen Sie für Exporte nach Syrien beachten " href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/diese-besonderheiten-muessen-sie-fuer-exporte-nach-syrien-beachten/"> Diese Besonderheiten müssen Sie für Exporte nach Syrien beachten </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-01-20"> 20.01.17 </time> | Anja Huelmann - </span> Haben Sie sich entschieden, Lieferungen nach Syrien durchzuführen, gilt es, die Einfuhrbestimmungen des Landes zu beachten. Hier finden Sie die... <a class="more" title="Diese Besonderheiten müssen Sie für Exporte nach Syrien beachten " href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/diese-besonderheiten-muessen-sie-fuer-exporte-nach-syrien-beachten/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-12-30"> 30.12.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="„Wie kann ich Probleme bei der Zollabfertigung vermeiden?“" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/wie-kann-ich-probleme-bei-der-zollabfertigung-vermeiden/"> <img alt="Zoll" srcset="fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_7cbf9970c1.jpg 100w,fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_6b309dd24a.jpg 200w,fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_f128455737.jpg 400w,fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_77af288cb2.jpg 800w,fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_1cd65474c5.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_a40698de28.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="„Wie kann ich Probleme bei der Zollabfertigung vermeiden?“" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/wie-kann-ich-probleme-bei-der-zollabfertigung-vermeiden/"> „Wie kann ich Probleme bei der Zollabfertigung vermeiden?“ </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-12-30"> 30.12.16 </time> | Anja Huelmann - </span> Frage: In unserem Unternehmen haben wir bisher ausschließlich innergemeinschaftliche Lieferungen abgewickelt. In den nächsten Wochen stehen jetzt aber... <a class="more" title="„Wie kann ich Probleme bei der Zollabfertigung vermeiden?“" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/wie-kann-ich-probleme-bei-der-zollabfertigung-vermeiden/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-12-06"> 06.12.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Antworten auf die 8 häufigsten Fragen zu Lieferungen in die Ukraine " href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/antworten-auf-die-8-haeufigsten-fragen-zu-lieferungen-in-die-ukraine/"> <img alt="Zoll" srcset="fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_7cbf9970c1.jpg 100w,fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_6b309dd24a.jpg 200w,fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_f128455737.jpg 400w,fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_77af288cb2.jpg 800w,fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_1cd65474c5.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/5/e/csm_Zoll_Fotolia_84666896_Subscription_Monthly_M_a40698de28.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Antworten auf die 8 häufigsten Fragen zu Lieferungen in die Ukraine " href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/antworten-auf-die-8-haeufigsten-fragen-zu-lieferungen-in-die-ukraine/"> Antworten auf die 8 häufigsten Fragen zu Lieferungen in die Ukraine </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-12-06"> 06.12.16 </time> | Anja Huelmann - </span> Vielleicht möchten auch Sie die Marktchancen in der Ukraine nutzen. Oder aber Sie sind bereits dort aktiv. Aufgrund bestehender Auflagen und... <a class="more" title="Antworten auf die 8 häufigsten Fragen zu Lieferungen in die Ukraine " href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/antworten-auf-die-8-haeufigsten-fragen-zu-lieferungen-in-die-ukraine/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-11-09"> 09.11.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="US-Wahl: Trump neuer US-Präsident | Jetzt folgt der harte Kurswechsel im US-Exportrecht" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/us-wahl-trump-neuer-us-praesident-jetzt-folgt-der-harte-kurswechsel-im-us-exportrecht/"> <img alt="Trump gewinnt US-Wahl" srcset="fileadmin/_processed_/8/4/csm_Trump_iStock_98978789_LARGE_cb1c9825bd.jpg 100w,fileadmin/_processed_/8/4/csm_Trump_iStock_98978789_LARGE_2fbf89a7f4.jpg 200w,fileadmin/_processed_/8/4/csm_Trump_iStock_98978789_LARGE_0d22c8ecd6.jpg 400w,fileadmin/_processed_/8/4/csm_Trump_iStock_98978789_LARGE_518b56b544.jpg 800w,fileadmin/_processed_/8/4/csm_Trump_iStock_98978789_LARGE_104eea4794.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/8/4/csm_Trump_iStock_98978789_LARGE_4e9427b102.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="US-Wahl: Trump neuer US-Präsident | Jetzt folgt der harte Kurswechsel im US-Exportrecht" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/us-wahl-trump-neuer-us-praesident-jetzt-folgt-der-harte-kurswechsel-im-us-exportrecht/"> US-Wahl: Trump neuer US-Präsident | Jetzt folgt der harte Kurswechsel im US-Exportrecht </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-11-09"> 09.11.16 </time> - </span> Es war ein intensiver und teilweise schmutziger Wahlkampf. Hillary Clinton und Donald Trump haben sich hart bekämpft. Dass Donald Trump tatsächlich... <a class="more" title="US-Wahl: Trump neuer US-Präsident | Jetzt folgt der harte Kurswechsel im US-Exportrecht" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/us-wahl-trump-neuer-us-praesident-jetzt-folgt-der-harte-kurswechsel-im-us-exportrecht/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/0/7/csm_bettina-steffen-sw_8077a292ba.png 75w,fileadmin/_processed_/0/7/csm_bettina-steffen-sw_c1fcfa8df2.png 150w,fileadmin/content/wirtschaftswissen/AUTOREN/bettina-steffen-sw.png 238w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/0/7/csm_bettina-steffen-sw_925586ec61.png" width="150" height="125" alt="" /> <div class="newsletter-title-author"> <div class="h3">Logistik &amp; Export aktuell</div> <span>Bettina Steffen</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:19:&quot;exaSessionReference&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}3c1e7dae0a6e2cd9c32b43c13f6df9c8e41f2592" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="19" /> <p class="desktop-disabled"><b>Logistik &amp; Export aktuell</b> - Bettina Steffen</p> <p><q>Praxis-Informationen für Logistiker und exportierende Unternehmen zu Lagerverwaltung, Exportkontrolle, Haftung, zum richtigen Umgang mit Ihrem Personal und zur Senkung von Treibstoffkosten.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Garantie: Wir geben Ihre Daten nicht an Dritte weiter. Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/fuhrparkmanagement-so-pruefen-sie-die-fahrerlaubnis-und-reduzieren-den-kraftstoffverbrauch/"> <img title="Fuhrparkmanagement: So prüfen Sie die Fahrerlaubnis und reduzieren den Kraftstoffverbrauch" alt="Fuhrparkmanagement: So prüfen Sie die Fahrerlaubnis und reduzieren den Kraftstoffverbrauch" srcset="fileadmin/_processed_/8/c/csm_dl_logistik_fuhrpark_bild_bf53146cdf.png 30w,fileadmin/_processed_/8/c/csm_dl_logistik_fuhrpark_bild_520e90ab63.png 60w,fileadmin/_processed_/8/c/csm_dl_logistik_fuhrpark_bild_cf0d39ec6a.png 120w,fileadmin/_processed_/8/c/csm_dl_logistik_fuhrpark_bild_b85b26ecad.png 240w,fileadmin/_processed_/8/c/csm_dl_logistik_fuhrpark_bild_e6684d7eb3.png 360w" sizes="60px" src="fileadmin/_processed_/8/c/csm_dl_logistik_fuhrpark_bild_055c3f7205.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/fuhrparkmanagement-so-pruefen-sie-die-fahrerlaubnis-und-reduzieren-den-kraftstoffverbrauch/">Fuhrparkmanagement: So prüfen Sie die Fahrerlaubnis und reduzieren den Kraftstoffverbrauch</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=25&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=578ba497e5873ac607dbf363799aaee9&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=25&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=578ba497e5873ac607dbf363799aaee9&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=25&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=578ba497e5873ac607dbf363799aaee9&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=25&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=578ba497e5873ac607dbf363799aaee9&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=25&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=578ba497e5873ac607dbf363799aaee9&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">10 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/lager-bestand-so-senken-sie-ihre-lagerkosten-dank-optimalem-bestandsmanagement/"> <img title="Lager &amp; Bestand: So senken Sie Ihre Lagerkosten dank optimalem Bestandsmanagement" alt="Lager &amp; Bestand: So senken Sie Ihre Lagerkosten dank optimalem Bestandsmanagement" srcset="fileadmin/_processed_/2/a/csm_dl_logistik_lager_bild_1c15fc2a42.png 30w,fileadmin/_processed_/2/a/csm_dl_logistik_lager_bild_91e0c0df8a.png 60w,fileadmin/_processed_/2/a/csm_dl_logistik_lager_bild_c3ed325675.png 120w,fileadmin/_processed_/2/a/csm_dl_logistik_lager_bild_79a81c2579.png 240w,fileadmin/_processed_/2/a/csm_dl_logistik_lager_bild_ddc5616d62.png 360w" sizes="60px" src="fileadmin/_processed_/2/a/csm_dl_logistik_lager_bild_6c4b5366ff.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/lager-bestand-so-senken-sie-ihre-lagerkosten-dank-optimalem-bestandsmanagement/">Lager &amp; Bestand: So senken Sie Ihre Lagerkosten dank optimalem Bestandsmanagement</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=24&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c12a842e6ef2da2756dbcc9050acbb2&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=24&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c12a842e6ef2da2756dbcc9050acbb2&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=24&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c12a842e6ef2da2756dbcc9050acbb2&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=24&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c12a842e6ef2da2756dbcc9050acbb2&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=24&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c12a842e6ef2da2756dbcc9050acbb2&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">4 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/ladungssicherung-gefahrquellen-wirksam-entschaerfen-und-so-teure-fehler-vermeiden/"> <img title="Ladungssicherung: Gefahrquellen wirksam entschärfen und so teure Fehler vermeiden" alt="Ladungssicherung: Gefahrquellen wirksam entschärfen und so teure Fehler vermeiden" srcset="fileadmin/_processed_/0/5/csm_dl_logistik_ladung_bild_41a8920c52.png 30w,fileadmin/_processed_/0/5/csm_dl_logistik_ladung_bild_5e2fe9ae5d.png 60w,fileadmin/_processed_/0/5/csm_dl_logistik_ladung_bild_ef8b2d1e13.png 120w,fileadmin/_processed_/0/5/csm_dl_logistik_ladung_bild_301dadda27.png 240w,fileadmin/_processed_/0/5/csm_dl_logistik_ladung_bild_42eae862de.png 360w" sizes="60px" src="fileadmin/_processed_/0/5/csm_dl_logistik_ladung_bild_35415a5a88.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/ladungssicherung-gefahrquellen-wirksam-entschaerfen-und-so-teure-fehler-vermeiden/">Ladungssicherung: Gefahrquellen wirksam entschärfen und so teure Fehler vermeiden</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=23&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=dff3e7aa69f4d8282616b546a8f9ffec&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=23&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=dff3e7aa69f4d8282616b546a8f9ffec&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=23&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=dff3e7aa69f4d8282616b546a8f9ffec&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=23&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=dff3e7aa69f4d8282616b546a8f9ffec&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=23&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=dff3e7aa69f4d8282616b546a8f9ffec&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">5 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/lenk-und-ruhezeiten-aufzeichnungspflicht-und-ausnahmeregelungen/"> <img title="Lenk- und Ruhezeiten: Aufzeichnungspflicht und Ausnahmeregelungen" alt="Lenk- und Ruhezeiten: Aufzeichnungspflicht und Ausnahmeregelungen" srcset="fileadmin/_processed_/9/b/csm_dl_logistik_lenkzeiten_bild_14fe883686.png 30w,fileadmin/_processed_/9/b/csm_dl_logistik_lenkzeiten_bild_888e1d445a.png 60w,fileadmin/_processed_/9/b/csm_dl_logistik_lenkzeiten_bild_458c481046.png 120w,fileadmin/_processed_/9/b/csm_dl_logistik_lenkzeiten_bild_db87fc5b25.png 240w,fileadmin/_processed_/9/b/csm_dl_logistik_lenkzeiten_bild_f1207b6f34.png 360w" sizes="60px" src="fileadmin/_processed_/9/b/csm_dl_logistik_lenkzeiten_bild_5c6b090320.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/lenk-und-ruhezeiten-aufzeichnungspflicht-und-ausnahmeregelungen/">Lenk- und Ruhezeiten: Aufzeichnungspflicht und Ausnahmeregelungen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=22&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=0ab77398eb376eecc4976fb50d0ea86e&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=22&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=0ab77398eb376eecc4976fb50d0ea86e&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=22&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=0ab77398eb376eecc4976fb50d0ea86e&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=22&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=0ab77398eb376eecc4976fb50d0ea86e&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=22&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=0ab77398eb376eecc4976fb50d0ea86e&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">10 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/verpackungsmanagement-wie-sie-kosten-sparen-und-transportschaeden-verhindern/"> <img title="Verpackungsmanagement: Wie Sie Kosten sparen und Transportschäden verhindern" alt="Verpackungsmanagement: Wie Sie Kosten sparen und Transportschäden verhindern" srcset="fileadmin/_processed_/9/0/csm_dl_logistik_verpackung_bild_764b23e6e8.png 30w,fileadmin/_processed_/9/0/csm_dl_logistik_verpackung_bild_5014131549.png 60w,fileadmin/_processed_/9/0/csm_dl_logistik_verpackung_bild_290ed0cdd3.png 120w,fileadmin/_processed_/9/0/csm_dl_logistik_verpackung_bild_0bf5136140.png 240w,fileadmin/_processed_/9/0/csm_dl_logistik_verpackung_bild_7961d1fda3.png 360w" sizes="60px" src="fileadmin/_processed_/9/0/csm_dl_logistik_verpackung_bild_466d4d265e.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/verpackungsmanagement-wie-sie-kosten-sparen-und-transportschaeden-verhindern/">Verpackungsmanagement: Wie Sie Kosten sparen und Transportschäden verhindern</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=20&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=1b07e7c9fdca5cc2538d85cf0d8acdf4&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=20&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=1b07e7c9fdca5cc2538d85cf0d8acdf4&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=20&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=1b07e7c9fdca5cc2538d85cf0d8acdf4&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=20&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=1b07e7c9fdca5cc2538d85cf0d8acdf4&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=20&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=1b07e7c9fdca5cc2538d85cf0d8acdf4&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">4 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2">Produktempfehlungen</div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="LGL" data-product-name="Logistikmanager"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/logistikmanager/"> <img title="Logistikmanager" alt="Logistikmanager" srcset="fileadmin/_processed_/b/9/csm_lgl_logistikmanager06.2014_3880e87932.png 60w,fileadmin/_processed_/b/9/csm_lgl_logistikmanager06.2014_1ecd8211b5.png 85w,fileadmin/_processed_/b/9/csm_lgl_logistikmanager06.2014_33925c0016.png 120w,fileadmin/_processed_/b/9/csm_lgl_logistikmanager06.2014_82fa383c1e.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/lgl_logistikmanager06.2014.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/b/9/csm_lgl_logistikmanager06.2014_d017f23522.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/logistikmanager/">Logistikmanager</a></div> <p class="product-list-subtitle">Bewährtes Praxis-Knowhow für Logistik- und Transportprofis</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/logistikmanager/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EKO" data-product-name="Exportkontrolle in der Praxis"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/exportkontrolle-in-der-praxis/"> <img title="Exportkontrolle in der Praxis" alt="Exportkontrolle in der Praxis" srcset="fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_1d180238f4.png 60w,fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_05dd5013dc.png 85w,fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_0b83aa3106.png 120w,fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_5e1c81c4bd.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/eko_exportkonktrolle.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_4a011dcec6.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/exportkontrolle-in-der-praxis/">Exportkontrolle in der Praxis</a></div> <p class="product-list-subtitle">Aktuelle Änderungen und entscheidende Handlungsempfehlungen für Ihre Rechtssicherheit im Export</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/exportkontrolle-in-der-praxis/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="ZAK" data-product-name="Zoll und Außenhandel aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/zoll-und-aussenhandel-aktuell/"> <img title="Zoll und Außenhandel aktuell" alt="Zoll und Außenhandel aktuell" srcset="fileadmin/_processed_/f/c/csm_zak_0a424f4e8e.jpg 60w,fileadmin/_processed_/f/c/csm_zak_cbf8de581f.jpg 85w,fileadmin/_processed_/f/c/csm_zak_be35f755e7.jpg 120w,fileadmin/_processed_/f/c/csm_zak_8594fe159f.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/zak.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/f/c/csm_zak_e582238514.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/zoll-und-aussenhandel-aktuell/">Zoll und Außenhandel aktuell</a></div> <p class="product-list-subtitle">Handlungssicherheit für den Entscheider im Export</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/zoll-und-aussenhandel-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="LGLO" data-product-name="Logistikmanager online"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/logistikmanager-online/"> <img title="Logistikmanager online" alt="Logistikmanager online" srcset="fileadmin/_processed_/b/3/csm_LGLO_logistikmanager-online_e0cbe31066.jpg 60w,fileadmin/_processed_/b/3/csm_LGLO_logistikmanager-online_c12997d6da.jpg 85w,fileadmin/_processed_/b/3/csm_LGLO_logistikmanager-online_329e72fc8b.jpg 120w,fileadmin/_processed_/b/3/csm_LGLO_logistikmanager-online_a0532b79db.jpg 240w,fileadmin/_processed_/b/3/csm_LGLO_logistikmanager-online_2d463db9f4.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/b/3/csm_LGLO_logistikmanager-online_dcc37b1616.jpg" width="192" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/logistikmanager-online/">Logistikmanager online</a></div> <p class="product-list-subtitle">Bewährtes Praxis-Knowhow für Logistikprofis</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/logistikmanager-online/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EUS" data-product-name="US-Exportrecht in der Praxis"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/us-exportrecht-in-der-praxis/"> <img title="US-Exportrecht in der Praxis" alt="US-Exportrecht in der Praxis" srcset="fileadmin/_processed_/6/4/csm_eus-cover-gross-trans_21205e10ca.png 60w,fileadmin/_processed_/6/4/csm_eus-cover-gross-trans_ed28bbb43f.png 85w,fileadmin/_processed_/6/4/csm_eus-cover-gross-trans_5f9aaaf213.png 120w,fileadmin/_processed_/6/4/csm_eus-cover-gross-trans_37132e88a6.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/eus-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/6/4/csm_eus-cover-gross-trans_baf789d41c.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/us-exportrecht-in-der-praxis/">US-Exportrecht in der Praxis</a></div> <p class="product-list-subtitle">Exportieren – US-Rechte achten- Märkte sichern</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/us-exportrecht-in-der-praxis/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"><span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/einkauf-produktion-und-logistik/",
						color: "rgb(88, 138, 98)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Zoll und Außenhandel",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height active sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="active sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/?no_cache=1">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=""> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> <li class="sub last"> <a title="Für weitergeleitete Besucher" href="informationen-fuer-weitergeleitete-besucher/">Für weitergeleitete Besucher</a> </li> </ul> </div> </footer> </div> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Zoll%20und%20Au%C3%9Fenhandel%20sicher%20beherrschen%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/einkauf-produktion-logistik/logistik/zoll-aussenhandel/aussenhandelsdokumente-auf-den-punkt-gebracht-ursprungszeugnis-form-a/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '354138171609144');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --><script type="text/javascript" src="typo3temp/vhs-assets-373c1b89a0fe03ddb5ecd4910fd71405.js?1487934260"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
	var head = document.head || document.getElementsByTagName('head')[0];
	var elem = document.createElement('style');

	elem.type = 'text/css';

	if (elem.styleSheet) {
	elem.styleSheet.cssText = content;
	} else {
	elem.appendChild(document.createTextNode(content));
	}

	head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((location.search.match(/[\?&]nonav(=1?)?(&|$)/) != null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
<script type="text/javascript" src="typo3temp/vhs-assets-6fd6740ce4bafa343065f9576d640c27.js?1487934260"></script>
</body> </html>