<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>In diesen Fällen entfällt die Besteuerung nach der 1­%­Methode - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Stellen Sie Ihren Mitarbeitern einen Firmenwagen auch für private Fahrten zur Verfügung, besteuern Sie den geldwerten Vorteil nach der 1­%­Methode. Was, wenn Ihr Mitarbeiter fahruntüchtig ist?" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/" /> <meta name="keywords" content="Firmenwagen" /> <meta name="date" content="2015-09-03" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/" /> <meta property="og:title" content="In diesen Fällen entfällt die Besteuerung nach der 1­%­Methode" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_64177e5294.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9bbd18d29c7177e18297fb8e6046d2b6.css?1499464862" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/?no_cache=1" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Finanzen &amp; Steuern <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/63"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/?no_cache=1" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="active sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-63"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="finanzen-steuern/">Finanzen und Steuern</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-63"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/besteuerung-von-firmenwagen-fahrtenbuch-oder-1-regelung/"> <img title="Gratis Download" srcset="fileadmin/_processed_/1/8/csm_dl_steuern_firmenwagen-besteuerung_bild_d5001f044b.png 60w,fileadmin/_processed_/1/8/csm_dl_steuern_firmenwagen-besteuerung_bild_8143dbc8cc.png 120w,fileadmin/_processed_/1/8/csm_dl_steuern_firmenwagen-besteuerung_bild_5bd45ea5ff.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_steuern_firmenwagen-besteuerung_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/1/8/csm_dl_steuern_firmenwagen-besteuerung_bild_58942f19f8.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/besteuerung-von-firmenwagen-fahrtenbuch-oder-1-regelung/"> Besteuerung von Firmenwagen: Fahrtenbuch oder 1%-Regelung? </a> </div> <div class="teaser-element-rating rating"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=9&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9705a48e6f80a9018e7b49e28224fac7&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=9&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9705a48e6f80a9018e7b49e28224fac7&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=9&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9705a48e6f80a9018e7b49e28224fac7&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=9&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9705a48e6f80a9018e7b49e28224fac7&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=9&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9705a48e6f80a9018e7b49e28224fac7&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>Darf Ihr Mitarbeiter einen ihm überlassenen Firmenwagen auch für private Fahrten nutzen, entsteht ein geldwerter Vorteil. In der Praxis stehen Ihnen...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/besteuerung-von-firmenwagen-fahrtenbuch-oder-1-regelung/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/"/> <meta itemprop="description" content="Stellen Sie Ihren Mitarbeitern einen Firmenwagen auch für private Fahrten zur Verfügung, besteuern Sie den geldwerten Vorteil nach der 1­%­Methode. Was, wenn Ihr Mitarbeiter fahruntüchtig ist?" /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Finanzen_Steuern/Firmenwagen_Fotolia_105685528_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2017-07-08T00:00:00+02:00"> <meta itemprop="author" content="Markus Kahr"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">In diesen Fällen entfällt die Besteuerung nach der 1­%­Methode</h1> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Ffinanzen-steuern%2Fsteuerrecht%2Ffirmenwagen%2Fin-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Ffinanzen-steuern%2Fsteuerrecht%2Ffirmenwagen%2Fin-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode%2F&amp;text=In+diesen+Fällen+entfällt+die+Besteuerung+nach+der+1­%­Methode"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Ffinanzen-steuern%2Fsteuerrecht%2Ffirmenwagen%2Fin-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=In diesen Fällen entfällt die Besteuerung nach der 1­%­Methode - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AIn diesen Fällen entfällt die Besteuerung nach der 1­%­Methode - https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/%0D%0A%0D%0AStellen%20Sie%20Ihren%20Mitarbeitern%20einen%20Firmenwagen%20auch%20f%C3%BCr%20private%20Fahrten%20zur%20Verf%C3%BCgung%2C%20besteuern%20Sie%20den%20geldwerten%20Vorteil%20in%20aller%20Regel%20im%20Rahmen%20der%201%C2%AD%25%C2%ADMethode.%20Aber%20ist%20der%20geldwerte%20Vorteil%20auch%20dann%20anzusetzen%2C%20wenn%20Ihr%20Mitarbeiter%20fahrunt%C3%BCchtig%20ist%3F%20Diese%20Frage%20haben%20die%20Finanzrichter%20des%20FG%20D%C3%BCsseldorf%20mit%20Urteil%20vom%2024.1.2017%2C%20Az.%2010%20K%201932%2F16%20E%2C%20entschieden.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Firmenwagen" srcset="fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_30692010bb.jpg 175w,fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_3e49294777.jpg 350w,fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_3e7ea3b3c9.jpg 700w,fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_420025fc92.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Finanzen_Steuern/Firmenwagen_Fotolia_105685528_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_78ddffd9e0.jpg" width="350" height="233" /> <div class="news-item-img-caption"> <span>Urheber: vege | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Markus Kahr,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-07-08" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Stellen Sie Ihren Mitarbeitern einen Firmenwagen auch für private Fahrten zur Verfügung, besteuern Sie den geldwerten Vorteil in aller Regel im Rahmen der 1­%­Methode. Aber ist der geldwerte Vorteil auch dann anzusetzen, wenn Ihr Mitarbeiter fahruntüchtig ist? Diese Frage haben die Finanzrichter des FG Düsseldorf mit Urteil vom 24.1.2017, Az. 10 K 1932/16 E, entschieden.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <h2>Mitarbeiter war mit einem Hirnschlag fahruntüchtig </h2> <p> Im Urteilsfall wurde einem Arbeitnehmer ein Firmenwagen zur Verfügung gestellt, den er auch privat nutzen durfte. Der hierin liegende geldwerte Vorteil wurde für das Streitjahr 2014 zunächst nach der 1-%-Regelung mit 433 €/Monat versteuert. </p> <p> Der Mitarbeiter beantragte im Rahmen seiner Einkommensteuererklärung, dass der Arbeitslohn um 2.165 € (5 Monate à 433 €) zu mindern sei, da er den <a href="https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/" target="_blank">Firmenwagen</a> aufgrund eines am 24.2.2014 erlittenen Hirnschlags für 5 Monate nicht habe nutzen dürfen. </p> <p> Das ärztliche Fahrverbot sei erst am 29.7.2014 durch eine Fahrschule aufgehoben worden. Für die Zeit des Fahrverbotes sei ihm kein Vorteil entstanden. Auch sei das Fahrzeug nicht von Dritten genutzt worden. </p> <h2> So begründen die Richter ihr Urteil </h2><ul><li>Für die Monate März bis Juni 2014 ist kein Nutzungsvorteil des Klägers zu erfassen. </li><li>Zwar hat der BFH mit Urteil vom 21.3.2013, Az. VI R 26/10, entschieden, dass es nicht darauf ankomme, ob der Firmenwagen tatsächlich privat genutzt wird. Es reicht für die Besteuerung des geldwerten Vorteils aus, dass der Wagen für private Fahrten zur Verfügung steht. Damit ist jedoch ein anderer Sachverhalt gemeint, der auf den Urteilsfall des Finanzgerichts Düsseldorf nicht angewandt werden kann. Nicht gemeint sind dagegen Situationen, in denen „der Mitarbeiter zur privaten Nutzung des betrieblichen Fahrzeugs nicht (länger) befugt ist“.</li><li>Vorliegend lässt sich bis zum 29.7.2014 nicht mit Sicherheit ausschließen, dass der Mitarbeiter aufgrund der Folgen des Hirnschlags fahruntüchtig gewesen ist. Dies hat zur Folge, dass er den Firmenwagen nach der diesbezüglichen vertraglichen Vereinbarung mit seinem Arbeitgeber bis dahin auch nicht nutzen durfte, und zwar weder für berufliche noch für private Zwecke. </li><li>Die Befugnis des Mitarbeiters, den Wagen zu nutzen, ist vollständig entfallen. Dritte sind zur privaten Nutzung ebenfalls nicht befugt gewesen. Auch ist nicht ersichtlich, dass eine vertragswidrige Nutzung stattgefunden hat.</li></ul><h2> Für 2 Monate ist ein Nutzungsvorteil zu versteuern </h2> <p> Für die Monate Februar und Juli war dagegen nach Auffassung der Richter ein Nutzungsvorteil zu erfassen, weil der Arbeitnehmer den Firmenwagen vor dem Hirnschlag und nach der bestätigten Genesung uneingeschränkt nutzen konnte. Eine zeitanteilige Aufteilung innerhalb eines Monats kommt nach der herrschenden Meinung nicht in Betracht. </p> <h2> So können Sie den Ansatz des geldwerten Vorteils vermeiden </h2> <p> Der Ansatz des geldwerten Vorteils für Juli hätte ganz einfach vermieden werden können: Der Pkw hätte noch 4 Tage auf dem Gelände des Arbeitgebers stehen müssen. Somit wäre dokumentiert worden, dass der Wagen nicht hätte genutzt werden können. Damit wäre der geldwerte Vorteil um 433 € niedriger ausgefallen. </p> <h2> Diese Ausnahmen vom Ansatz der vollen Monatsbeträge sollten Sie kennen </h2> <p> Bei der 1-%-Methode sind stets die vollen Monatsbeträge anzusetzen, ohne Rücksicht darauf, wie oft der Arbeitnehmer den Firmenwagen in dem betreffenden Monat zu reinen Privatfahrten benutzt hat. </p> <p> Der Monatswert wird deshalb auch dann nicht auf Tage (1/30) umgerechnet, wenn die private Nutzung im Laufe des Monats beginnt oder endet. Außerdem führt das Abstellen auf die bloße „Möglichkeit“ einer privaten Nutzung auch dann zum Ansatz des Durchschnittswerts von monatlich 1 % des Bruttolistenpreises, wenn der Arbeitnehmer in irgendeinem Monat das Firmenfahrzeug nur an einigen Tagen oder überhaupt nicht für Privatfahrten nutzt.</p> <p><div class="ad ad-d-banner-detail mobile-disabled forced"><p class="ad-caption ad-caption-inline">Anzeige</p><ins data-revive-zoneid="172" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div>&nbsp;</p> <h2> In diesen Fällen entfällt der Ansatz eines geldwerten Vorteils </h2> <p> Durch bundeseinheitliche Verwaltungsanweisung ist deshalb zugelassen worden, dass die Monatsbeträge für diejenigen vollen Kalendermonate nicht angesetzt werden müssen, in denen Ihrem Arbeitnehmer das Firmen- oder Dienstfahrzeug nicht zur Verfügung steht. Hierunter fallen z. B. folgende Fälle, in denen Ihr Arbeitnehmer den Pkw nachweislich während eines vollen Kalendermonats weder zu Privatfahrten noch zu Fahrten zwischen Wohnung und erster Tätigkeitsstätte nutzen kann, weil er z. B. </p><ul><li>im Urlaub, </li><li>krank, </li><li>auf einer Fortbildungsveranstaltung oder </li><li> ins Ausland abgeordnet war.</li></ul><h2> So weisen Sie die Nichtnutzung nach </h2> <p> Wird das Firmenfahrzeug während dieser Zeit auf dem Betriebsgelände abgestellt und der Schlüssel abgegeben, sollten sich bezüglich des Nachweises keine Probleme ergeben (z. B. durch schriftliche Quittierung der Schlüsselübergabe). </p> <h2> Wenn das Fahrzeug bei Ihrem Mitarbeiter abgestellt wird </h2> <p> Wird das Firmenfahrzeug während dieser Zeit nicht auf Ihrem Betriebsgelände abgestellt, entfällt zwar der geldwerte Vorteil für die Fahrten zwischen Wohnung und erster Tätigkeitsstätte, weil diese nachweislich nicht anfallen. </p> <p> Aber weitere private Fahrten könnten dann beispielsweise durch Familienangehörige durchgeführt werden. </p> <h2>Fahrzeug darf einen vollen Kalendermonat nicht genutzt werden </h2> <p>Der Ansatz eines geldwerten Vorteils sowohl </p><ol><li>für die reinen Privatfahrten als auch </li><li>für Fahrten zwischen Wohnung und erster Tätigkeitsstätte entfällt also zweifelsfrei nur dann, </li><li>wenn der Firmenwagen für einen vollen Kalendermonat auf dem Betriebsgelände abgestellt und der Schlüssel abgegeben wird. </li></ol><p><b>Empfehlung:</b> Zur Vermeidung von Streitigkeiten mit der Finanzverwaltung im Fall einer Prüfung sollte jedoch auch in diesen Fällen eine Vereinbarung zwischen Ihnen als Arbeitgeber und Ihrem Arbeitnehmer getroffen werden, dass Ihr Mitarbeiter in dieser Zeit nicht zur Privatnutzung des Fahrzeugs befugt ist. </p> <h2>Besonderer Ansatz, wenn Ihr Arbeitnehmer das Fahrzeug nur gelegentlich privat nutzen darf </h2> <p> Weiterhin entfällt der monatliche Ansatz eines geldwerten Vorteils, wenn Ihrem Arbeitnehmer das Kraftfahrzeug aus besonderem Anlass oder zu einem besonderen Zweck nur gelegentlich (von Fall zu Fall) im Kalendermonat überlassen wird. Hierunter fällt eine Nutzung von nicht mehr als an 5 Kalendertagen. In diesem Fall führen Sie eine Einzelbewertung durch. Sie setzen für Privatfahrten und/oder zu Fahrten zwischen Wohnung und erster&nbsp;Tätigkeitsstätte je Fahrtkilometer 0,001 % des Bruttolistenpreises des Kraftfahrzeugs als geldwerten Vorteil an. </p> <p><b>Beispiel:</b> Ihr Mitarbeiter hat nach seinem Arbeitsvertrag keinen Anspruch auf die Nutzung eines Firmenwagens. Sie überlassen ihm jedoch von Fall zu Fall einen Firmenwagen für private Fahrten. Die privat gefahrenen Kilometer erfassen Sie. Der Firmenwagen wurde z. B. im April dieses Jahres für 4 Fahrten zwischen Wohnung und erster Tätigkeitsstätte (einfache Entfernung 20 km) und an 2 Tagen für Privatfahrten (gefahrene Kilometer jeweils 100 km) genutzt. Bei einem Bruttolistenpreis von 40.000 € des Fahrzeuges ergibt sich folgender steuer- und beitragspflichtiger geldwerter Vorteil: </p> <h2> So ermitteln Sie den geldwerten Vorteil für April dieses Jahres bei Einzelbewertung </h2> <p> geldwerter Vorteil je gefahrenen Kilometer: 0,001 % von 40.000 € = 0,40 € </p> <p> Fahrten zwischen Wohnung und erster Tätigkeitsstätte (Hin- und Rückfahrt: 3 × 20 km = 60 km) geldwerter Vorteil (3 Tage × 60 km × 0,40 €) = 72,00 € </p> <p> Privatfahrten (2 Tage × 100 km × 0,40 €) = 80,00 € </p> <p> geldwerter Vorteil für April 2017 insgesamt = 152,00 €</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458590&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9e3e6396ef9e079f8df69e74759ae4bd&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=In diesen Fällen entfällt die Besteuerung nach der 1­%­Methode - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AIn diesen Fällen entfällt die Besteuerung nach der 1­%­Methode - https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/%0D%0A%0D%0AStellen%20Sie%20Ihren%20Mitarbeitern%20einen%20Firmenwagen%20auch%20f%C3%BCr%20private%20Fahrten%20zur%20Verf%C3%BCgung%2C%20besteuern%20Sie%20den%20geldwerten%20Vorteil%20in%20aller%20Regel%20im%20Rahmen%20der%201%C2%AD%25%C2%ADMethode.%20Aber%20ist%20der%20geldwerte%20Vorteil%20auch%20dann%20anzusetzen%2C%20wenn%20Ihr%20Mitarbeiter%20fahrunt%C3%BCchtig%20ist%3F%20Diese%20Frage%20haben%20die%20Finanzrichter%20des%20FG%20D%C3%BCsseldorf%20mit%20Urteil%20vom%2024.1.2017%2C%20Az.%2010%20K%201932%2F16%20E%2C%20entschieden.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!--importUid:  --><!--importSource:  --></article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/">In diesen Fällen entfällt die Besteuerung nach der 1­%­Methode</a></strong></p> <p> Stellen Sie Ihren Mitarbeitern einen Firmenwagen auch für private Fahrten zur Verfügung, besteuern Sie den geldwerten Vorteil in aller Regel im Rahmen der 1­%­Methode. Aber ist der geldwerte Vorteil auch dann anzusetzen, wenn Ihr Mitarbeiter fahruntüchtig ist? Diese Frage haben die Finanzrichter des FG Düsseldorf mit Urteil vom 24.1.2017, Az. 10 K 1932/16 E, entschieden. </p> <a href="https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/">https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Steuern und Bilanzierung aktuell</div> <p> Egal ob es um korrekte und günstige Abrechnung Ihrer Reisekosten, die Abschreibung und Besteuerung Ihres Firmen-Pkws, die richtige Vorgehensweise beim Führen eines Fahrtenbuchs oder anderer betrieblich genutzter Wirtschaftsgüter geht. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="SUB_9_Steuern_und_Bilanzierung_aktuell" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="9" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-06-24"> 24.06.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Firmenwagen: So sparen Ihre Mitarbeiter mit Zuzahlungen Steuern und Abgaben" href="finanzen-steuern/steuerrecht/firmenwagen/firmenwagen-so-sparen-ihre-mitarbeiter-mit-zuzahlungen-steuern-und-abgaben/"> <img alt="Firmenwagen" srcset="fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_2a2ad89d54.jpg 100w,fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_54fee6cbe8.jpg 200w,fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_faf405805b.jpg 400w,fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_9acb70f0a3.jpg 800w,fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_be0b17d5ff.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/d/6/csm_Firmenwagen_Fotolia_105685528_Subscription_Monthly_M_acdc8c3c9d.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Firmenwagen: So sparen Ihre Mitarbeiter mit Zuzahlungen Steuern und Abgaben" href="finanzen-steuern/steuerrecht/firmenwagen/firmenwagen-so-sparen-ihre-mitarbeiter-mit-zuzahlungen-steuern-und-abgaben/"> Firmenwagen: So sparen Ihre Mitarbeiter mit Zuzahlungen Steuern und Abgaben </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-06-24"> 24.06.17 </time> | Markus Kahr - </span> In Deutschland sind Millionen von Firmenwagen auf den Straßen unterwegs. In vielen Firmen ist es üblich, dass die Nutzer Zuzahlungen leisten müssen.... <a class="more" title="Firmenwagen: So sparen Ihre Mitarbeiter mit Zuzahlungen Steuern und Abgaben" href="finanzen-steuern/steuerrecht/firmenwagen/firmenwagen-so-sparen-ihre-mitarbeiter-mit-zuzahlungen-steuern-und-abgaben/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-06-03"> 03.06.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Maximaler Spaß am Auto – bei minimalen Steuern" href="finanzen-steuern/steuerrecht/firmenwagen/maximaler-spass-am-auto-bei-minimalen-steuern/"> <img alt="Steuern" srcset="fileadmin/content/_processed_/c/4/csm_Steuern_Fotolia_89944150_Subscription_Monthly_M_cdd51cc3b2.jpg 100w,fileadmin/content/_processed_/c/4/csm_Steuern_Fotolia_89944150_Subscription_Monthly_M_111216c19d.jpg 200w,fileadmin/content/_processed_/c/4/csm_Steuern_Fotolia_89944150_Subscription_Monthly_M_91964b88d5.jpg 400w,fileadmin/content/_processed_/c/4/csm_Steuern_Fotolia_89944150_Subscription_Monthly_M_a79c921dbb.jpg 800w,fileadmin/content/_processed_/c/4/csm_Steuern_Fotolia_89944150_Subscription_Monthly_M_d7dd179600.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/c/4/csm_Steuern_Fotolia_89944150_Subscription_Monthly_M_928f0a012a.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Maximaler Spaß am Auto – bei minimalen Steuern" href="finanzen-steuern/steuerrecht/firmenwagen/maximaler-spass-am-auto-bei-minimalen-steuern/"> Maximaler Spaß am Auto – bei minimalen Steuern </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-06-03"> 03.06.17 </time> | Günter Stein - </span> Mit immer neuen Rabatten versuchen die Autohersteller derzeit, vor allem Geschäftskunden für sich zu gewinnen. Da gibt es „Extra-Angebote für... <a class="more" title="Maximaler Spaß am Auto – bei minimalen Steuern" href="finanzen-steuern/steuerrecht/firmenwagen/maximaler-spass-am-auto-bei-minimalen-steuern/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-05-10"> 10.05.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Firmenwagen: 1-%-Regelung und Abzug von Benzinkosten sind nebeneinander möglich" href="finanzen-steuern/steuerrecht/firmenwagen/firmenwagen-1-regelung-und-abzug-von-benzinkosten-sind-nebeneinander-moeglich/"> <img alt="Benzinkosten" srcset="fileadmin/_processed_/b/9/csm_Benzin_Fotolia_143634920_Subscription_Monthly_M_2e5d33deea.jpg 100w,fileadmin/_processed_/b/9/csm_Benzin_Fotolia_143634920_Subscription_Monthly_M_93dcadd303.jpg 200w,fileadmin/_processed_/b/9/csm_Benzin_Fotolia_143634920_Subscription_Monthly_M_ba7ca71a6e.jpg 400w,fileadmin/_processed_/b/9/csm_Benzin_Fotolia_143634920_Subscription_Monthly_M_8ffb1fe992.jpg 800w,fileadmin/_processed_/b/9/csm_Benzin_Fotolia_143634920_Subscription_Monthly_M_241ae45bb8.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/b/9/csm_Benzin_Fotolia_143634920_Subscription_Monthly_M_b9cf58715c.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Firmenwagen: 1-%-Regelung und Abzug von Benzinkosten sind nebeneinander möglich" href="finanzen-steuern/steuerrecht/firmenwagen/firmenwagen-1-regelung-und-abzug-von-benzinkosten-sind-nebeneinander-moeglich/"> Firmenwagen: 1-%-Regelung und Abzug von Benzinkosten sind nebeneinander möglich </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-05-10"> 10.05.17 </time> | Britta Schwalm - </span> Auf dieses Urteil sollten Sie die Mitarbeiter Ihres Unternehmens, die ein Firmenfahrzeug fahren, unbedingt aufmerksam machen: Auch beim Ansatz der... <a class="more" title="Firmenwagen: 1-%-Regelung und Abzug von Benzinkosten sind nebeneinander möglich" href="finanzen-steuern/steuerrecht/firmenwagen/firmenwagen-1-regelung-und-abzug-von-benzinkosten-sind-nebeneinander-moeglich/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-04-10"> 10.04.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Dienstwagen auch privat fahren: Der neue Steuervorteil bei einer individuellen Kostenbeteiligung " href="finanzen-steuern/steuerrecht/firmenwagen/dienstwagen-auch-privat-fahren-der-neue-steuervorteil-bei-einer-individuellen-kostenbeteiligung/"> <img alt="Dienstwagen" srcset="fileadmin/content/_processed_/e/0/csm_Dienstwagen_Firmenwagen_Fotolia_66676559_Subscription_Monthly_M_e9fb0d7fb1.jpg 100w,fileadmin/content/_processed_/e/0/csm_Dienstwagen_Firmenwagen_Fotolia_66676559_Subscription_Monthly_M_cd9fc15e5f.jpg 200w,fileadmin/content/_processed_/e/0/csm_Dienstwagen_Firmenwagen_Fotolia_66676559_Subscription_Monthly_M_3faf943d30.jpg 400w,fileadmin/content/_processed_/e/0/csm_Dienstwagen_Firmenwagen_Fotolia_66676559_Subscription_Monthly_M_9a6e4d223e.jpg 800w,fileadmin/content/_processed_/e/0/csm_Dienstwagen_Firmenwagen_Fotolia_66676559_Subscription_Monthly_M_daf26cea0e.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/e/0/csm_Dienstwagen_Firmenwagen_Fotolia_66676559_Subscription_Monthly_M_32dd9e08de.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Dienstwagen auch privat fahren: Der neue Steuervorteil bei einer individuellen Kostenbeteiligung " href="finanzen-steuern/steuerrecht/firmenwagen/dienstwagen-auch-privat-fahren-der-neue-steuervorteil-bei-einer-individuellen-kostenbeteiligung/"> Dienstwagen auch privat fahren: Der neue Steuervorteil bei einer individuellen Kostenbeteiligung </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-04-10"> 10.04.17 </time> | Heinz-Wilhelm Vogel - </span> Es ist das mit Abstand beliebteste und prestigeträchtigste Gehalts-Extra: einen Dienstwagen fahren und diesen auch privat sowie für Fahrten zwischen... <a class="more" title="Dienstwagen auch privat fahren: Der neue Steuervorteil bei einer individuellen Kostenbeteiligung " href="finanzen-steuern/steuerrecht/firmenwagen/dienstwagen-auch-privat-fahren-der-neue-steuervorteil-bei-einer-individuellen-kostenbeteiligung/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-04-07"> 07.04.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Elektroauto im Betriebsvermögen: Wie Sie die Stromkosten ermitteln und korrekt verbuchen" href="finanzen-steuern/steuerrecht/firmenwagen/elektroauto-im-betriebsvermoegen-wie-sie-die-stromkosten-ermitteln-und-korrekt-verbuchen/"> <img srcset="fileadmin/_processed_/1/f/csm_Elektroauto_Fotolia_81097884_Subscription_Monthly_M_59a5b8e6c7.jpg 100w,fileadmin/_processed_/1/f/csm_Elektroauto_Fotolia_81097884_Subscription_Monthly_M_ac76e294bd.jpg 200w,fileadmin/_processed_/1/f/csm_Elektroauto_Fotolia_81097884_Subscription_Monthly_M_5bad5b1388.jpg 400w,fileadmin/_processed_/1/f/csm_Elektroauto_Fotolia_81097884_Subscription_Monthly_M_38ebf3e0dd.jpg 800w,fileadmin/_processed_/1/f/csm_Elektroauto_Fotolia_81097884_Subscription_Monthly_M_c24b015eb7.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/f/csm_Elektroauto_Fotolia_81097884_Subscription_Monthly_M_c9696530b5.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Elektroauto im Betriebsvermögen: Wie Sie die Stromkosten ermitteln und korrekt verbuchen" href="finanzen-steuern/steuerrecht/firmenwagen/elektroauto-im-betriebsvermoegen-wie-sie-die-stromkosten-ermitteln-und-korrekt-verbuchen/"> Elektroauto im Betriebsvermögen: Wie Sie die Stromkosten ermitteln und korrekt verbuchen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-04-07"> 07.04.17 </time> - </span> Wenn Sie ein Elektroauto im Betriebsvermögen haben, gibt es einige Besonderheiten zu beachten. Denn wenn Sie die Batterien Ihres Fahrzeugs im... <a class="more" title="Elektroauto im Betriebsvermögen: Wie Sie die Stromkosten ermitteln und korrekt verbuchen" href="finanzen-steuern/steuerrecht/firmenwagen/elektroauto-im-betriebsvermoegen-wie-sie-die-stromkosten-ermitteln-und-korrekt-verbuchen/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/3/e/csm_midi_nuri-243-sw_518319e173.png 75w,fileadmin/_processed_/3/e/csm_midi_nuri-243-sw_6a119ed35d.png 150w,fileadmin/content/wirtschaftswissen/AUTOREN/midi_nuri-243-sw.png 243w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/3/e/csm_midi_nuri-243-sw_edaf677dc2.png" width="148" height="150" alt="" /> <div class="newsletter-title-author"> <div class="h3">Steuern und Bilanzierung aktuell</div> <span>Midia Nuri</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="SUB_9_Steuern_und_Bilanzierung_aktuell" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="9" /> <p class="desktop-disabled"><b>Steuern und Bilanzierung aktuell</b> - Midia Nuri</p> <p><q>Egal ob es um korrekte und günstige Abrechnung Ihrer Reisekosten, die Abschreibung und Besteuerung Ihres Firmen-Pkws, die richtige Vorgehensweise beim Führen eines Fahrtenbuchs oder anderer betrieblich genutzter Wirtschaftsgüter geht. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Garantie: Wir geben Ihre Daten nicht an Dritte weiter. Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/rechnungspflichtangaben-so-sichern-sie-sich-den-vorsteuerabzug/"> <img title="Rechnungspflichtangaben: So sichern Sie sich den Vorsteuerabzug" alt="Rechnungspflichtangaben: So sichern Sie sich den Vorsteuerabzug" srcset="fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_7758492cda.png 30w,fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_f01e781b22.png 60w,fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_c649bdff65.png 120w,fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_e13fef9899.png 240w,fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_a0c4e47b67.png 360w" sizes="60px" src="fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_d0c93d2f12.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/rechnungspflichtangaben-so-sichern-sie-sich-den-vorsteuerabzug/">Rechnungspflichtangaben: So sichern Sie sich den Vorsteuerabzug</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=37&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=356d35efd39a0ea6ea3e258e4fa27428&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=37&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=356d35efd39a0ea6ea3e258e4fa27428&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=37&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=356d35efd39a0ea6ea3e258e4fa27428&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=37&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=356d35efd39a0ea6ea3e258e4fa27428&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=37&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=356d35efd39a0ea6ea3e258e4fa27428&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">25 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/betriebspruefung-die-11-wichtigsten-antworten/"> <img title="Betriebsprüfung: Die 11 wichtigsten Antworten" alt="Betriebsprüfung: Die 11 wichtigsten Antworten" srcset="fileadmin/_processed_/f/1/csm_dl_steuern_betriebspruefung_bild_30d37003b7.png 30w,fileadmin/_processed_/f/1/csm_dl_steuern_betriebspruefung_bild_e37b86813f.png 60w,fileadmin/_processed_/f/1/csm_dl_steuern_betriebspruefung_bild_e423862fb6.png 120w,fileadmin/_processed_/f/1/csm_dl_steuern_betriebspruefung_bild_d163bb55b5.png 240w,fileadmin/_processed_/f/1/csm_dl_steuern_betriebspruefung_bild_bb3980af6d.png 360w" sizes="60px" src="fileadmin/_processed_/f/1/csm_dl_steuern_betriebspruefung_bild_32dc0b66b7.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/betriebspruefung-die-11-wichtigsten-antworten/">Betriebsprüfung: Die 11 wichtigsten Antworten</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=33&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3f5ad801eff32b6e6914ce60e3e33db5&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=33&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3f5ad801eff32b6e6914ce60e3e33db5&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=33&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3f5ad801eff32b6e6914ce60e3e33db5&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=33&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3f5ad801eff32b6e6914ce60e3e33db5&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=33&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3f5ad801eff32b6e6914ce60e3e33db5&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">39 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/firmenwagen-rechner-excel-tool/"> <img title="Firmenwagen-Rechner | Excel-Tool" alt="Firmenwagen-Rechner | Excel-Tool" srcset="fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_f32294f22a.png 30w,fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_1dd8421b9b.png 60w,fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_0e5c2ef130.png 120w,fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_31b2411a45.png 240w,fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_6746ababf0.png 360w" sizes="60px" src="fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_17048f27a3.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/firmenwagen-rechner-excel-tool/">Firmenwagen-Rechner | Excel-Tool</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=40&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4b76c3f0beb49b8038ae664584b1dd67&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=40&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4b76c3f0beb49b8038ae664584b1dd67&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=40&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4b76c3f0beb49b8038ae664584b1dd67&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=40&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4b76c3f0beb49b8038ae664584b1dd67&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=40&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4b76c3f0beb49b8038ae664584b1dd67&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">23 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/vertrauensschutz-bei-eu-lieferungen/"> <img title="Vertrauensschutz bei EU‐Lieferungen" alt="Vertrauensschutz bei EU‐Lieferungen" srcset="fileadmin/_processed_/8/5/csm_dl_steuern_vertrauensschutz_bild_ce379b3a43.png 30w,fileadmin/_processed_/8/5/csm_dl_steuern_vertrauensschutz_bild_daebe72aa3.png 60w,fileadmin/_processed_/8/5/csm_dl_steuern_vertrauensschutz_bild_fe674cccc8.png 120w,fileadmin/_processed_/8/5/csm_dl_steuern_vertrauensschutz_bild_e1b77fc194.png 240w,fileadmin/_processed_/8/5/csm_dl_steuern_vertrauensschutz_bild_e292a89da9.png 360w" sizes="60px" src="fileadmin/_processed_/8/5/csm_dl_steuern_vertrauensschutz_bild_b2a7d5012e.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/vertrauensschutz-bei-eu-lieferungen/">Vertrauensschutz bei EU‐Lieferungen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fivestar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=38&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c79fcc6c8306e9ff210e0472c557737&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=38&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c79fcc6c8306e9ff210e0472c557737&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=38&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c79fcc6c8306e9ff210e0472c557737&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=38&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c79fcc6c8306e9ff210e0472c557737&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=38&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3c79fcc6c8306e9ff210e0472c557737&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">1 Beurteilung</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/durchlaufende-posten-erkennen-und-richtig-erfassen/"> <img title="Durchlaufende Posten erkennen und richtig erfassen" alt="Durchlaufende Posten erkennen und richtig erfassen" srcset="fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_130c0b6d8e.png 30w,fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_2c92f1dfd3.png 60w,fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_10536224bb.png 120w,fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_1db1de7c99.png 240w,fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_006a66344a.png 360w" sizes="60px" src="fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_6fd6d38120.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/durchlaufende-posten-erkennen-und-richtig-erfassen/">Durchlaufende Posten erkennen und richtig erfassen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=35&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ea45ab994d19bcb9fbfda270ac0f3f16&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=35&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ea45ab994d19bcb9fbfda270ac0f3f16&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=35&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ea45ab994d19bcb9fbfda270ac0f3f16&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=35&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ea45ab994d19bcb9fbfda270ac0f3f16&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="finanzen-steuern/steuerrecht/firmenwagen/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=35&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ea45ab994d19bcb9fbfda270ac0f3f16&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">3 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2">Produktempfehlungen</div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EAN" data-product-name="Unternehmens-Steuern aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/unternehmens-steuern-aktuell/"> <img title="Unternehmens-Steuern aktuell" alt="Unternehmens-Steuern aktuell" srcset="fileadmin/_processed_/a/7/csm_ean-cover-gross-trans_b7a4e5994c.png 60w,fileadmin/_processed_/a/7/csm_ean-cover-gross-trans_6e5a9fdfbc.png 85w,fileadmin/_processed_/a/7/csm_ean-cover-gross-trans_22fc5e6a32.png 120w,fileadmin/_processed_/a/7/csm_ean-cover-gross-trans_1a14e51c5e.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/ean-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/a/7/csm_ean-cover-gross-trans_0fff714bf5.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/unternehmens-steuern-aktuell/">Unternehmens-Steuern aktuell</a></div> <p class="product-list-subtitle">Die besten Steuer-Spar-Möglichkeiten zum Wohle Ihres Unternehmens</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/unternehmens-steuern-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="UDT" data-product-name="Urteil des Tages"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/urteil-des-tages/"> <img title="Urteil des Tages" alt="Urteil des Tages" srcset="fileadmin/_processed_/5/a/csm_urteil-des-tages-500_02b5eb4c22.png 60w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_b9245de483.png 85w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_2e96dffb9f.png 120w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_c73c1cfba1.png 240w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_bfd2367a08.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/5/a/csm_urteil-des-tages-500_d2d91e613d.png" width="168" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/urteil-des-tages/">Urteil des Tages</a></div> <p class="product-list-subtitle">Die neuesten Urteile der Arbeits-, Finanz- und Sozialgerichte</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/urteil-des-tages/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="BUS" data-product-name="Einfach Steuern sparen - Für Kleinunternehmer und Existenzgründer"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/einfach-steuern-sparen-fuer-kleinunternehmer-und-existenzgruender/"> <img title="Einfach Steuern sparen - Für Kleinunternehmer und Existenzgründer" alt="Einfach Steuern sparen - Für Kleinunternehmer und Existenzgründer" srcset="fileadmin/_processed_/2/e/csm_einfach-steuern-sparen_451ad6b45a.png 60w,fileadmin/_processed_/2/e/csm_einfach-steuern-sparen_31e199ced6.png 85w,fileadmin/_processed_/2/e/csm_einfach-steuern-sparen_4b8a8d8bd4.png 120w,fileadmin/_processed_/2/e/csm_einfach-steuern-sparen_958220d208.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/einfach-steuern-sparen.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/2/e/csm_einfach-steuern-sparen_51b1320969.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/einfach-steuern-sparen-fuer-kleinunternehmer-und-existenzgruender/">Einfach Steuern sparen - Für Kleinunternehmer und Existenzgründer</a></div> <p class="product-list-subtitle">Betriebsprüfungssichere Empfehlungen, mit denen Sie jederzeit das meiste für sich herausholen</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/einfach-steuern-sparen-fuer-kleinunternehmer-und-existenzgruender/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="UST" data-product-name="Umsatzsteuer aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/umsatzsteuer-aktuell/"> <img title="Umsatzsteuer aktuell" alt="Umsatzsteuer aktuell" srcset="fileadmin/_processed_/3/0/csm_ust-cover-gross-trans_48bab3a353.png 60w,fileadmin/_processed_/3/0/csm_ust-cover-gross-trans_5335ed8553.png 85w,fileadmin/_processed_/3/0/csm_ust-cover-gross-trans_4536d5dbfd.png 120w,fileadmin/_processed_/3/0/csm_ust-cover-gross-trans_2931ab74b3.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/ust-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/3/0/csm_ust-cover-gross-trans_113c7751f1.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/umsatzsteuer-aktuell/">Umsatzsteuer aktuell</a></div> <p class="product-list-subtitle">Wahren Sie Ihre Rechte bei der wichtigsten Steuer des Finanzministers</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/umsatzsteuer-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EKO" data-product-name="Exportkontrolle in der Praxis"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/exportkontrolle-in-der-praxis/"> <img title="Exportkontrolle in der Praxis" alt="Exportkontrolle in der Praxis" srcset="fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_1d180238f4.png 60w,fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_05dd5013dc.png 85w,fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_0b83aa3106.png 120w,fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_5e1c81c4bd.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/eko_exportkonktrolle.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/5/4/csm_eko_exportkonktrolle_4a011dcec6.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/exportkontrolle-in-der-praxis/">Exportkontrolle in der Praxis</a></div> <p class="product-list-subtitle">Aktuelle Änderungen und entscheidende Handlungsempfehlungen für Ihre Rechtssicherheit im Export</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/exportkontrolle-in-der-praxis/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="ZAK" data-product-name="Zoll und Außenhandel aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/zoll-und-aussenhandel-aktuell/"> <img title="Zoll und Außenhandel aktuell" alt="Zoll und Außenhandel aktuell" srcset="fileadmin/_processed_/f/c/csm_zak_0a424f4e8e.jpg 60w,fileadmin/_processed_/f/c/csm_zak_cbf8de581f.jpg 85w,fileadmin/_processed_/f/c/csm_zak_be35f755e7.jpg 120w,fileadmin/_processed_/f/c/csm_zak_8594fe159f.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/zak.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/f/c/csm_zak_e582238514.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/zoll-und-aussenhandel-aktuell/">Zoll und Außenhandel aktuell</a></div> <p class="product-list-subtitle">Handlungssicherheit für den Entscheider im Export</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/zoll-und-aussenhandel-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"><span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/finanzen-und-steuern/",
						color: "rgb(117, 96, 118)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Firmenwagen",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="active sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/?no_cache=1">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Firmenwagen%20korrekt%20abrechnen%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/finanzen-steuern/steuerrecht/firmenwagen/in-diesen-faellen-entfaellt-die-besteuerung-nach-der-1methode/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --><link rel="stylesheet" href="typo3temp/vhs-assets-1511ad2291bf73d0b30a5bdff15653b8.css?1499464862" />
<script type="text/javascript" src="typo3temp/vhs-assets-9827eba35bf5b5ec8bce46711e716924.js?1499464862"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	var queryString = (function (a) {
		if (a == "") {
			return {};
		}
		var b = {};
		for (var i = 0; i < a.length; ++i) {
			var p = a[i].split("=", 2);
			if (p.length == 1) {
				b[p[0]] = "";
			} else {
				b[p[0]] = decodeURIComponent(p[1].replace(/\+/g, " "));
			}
		}
		return b;
	})(window.location.search.substr(1).split("&"));

	function preserveQueryParameter(name, queryString) {
		var valueFromSessionStorage = sessionStorage.getItem(name);
		if (!valueFromSessionStorage) {
			var value = queryString[name];
			if (value) {
				sessionStorage.setItem(name, value);
				return value;
			} else {
				return null;
			}
		} else {
			return valueFromSessionStorage;
		}
	}

	var storage = (function (preserveQueryParameters) {
		var content = {};
		for (var i = 0; i < preserveQueryParameters.length; i++) {
			var name = preserveQueryParameters[i];
			content[name] = preserveQueryParameter(name, queryString);
		}
		return content;
	})(["nonav", "affiliate", "opt_affiliate", "opt_mandator"]);

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>