<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Laptops, Computer, Smartphone: Neue Abschreibungsmöglichkeiten für Unternehmen - wirtschaftswissen.de</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="description" content="Ab 2021: Das sind die neuen Abschreibungsmöglichkeiten von Computern und Co. für Unternehmen ✅ Welche Computer-Hardware unter die Neuregelungen fällt ✅" />
<meta name="keywords" content="Abschreibung Computer, Abschreibung computer 2021, neue Abschreibungsmöglichkeiten" />
<meta property="og:image" content="/fileadmin/content/_processed_/6/9/csm_abschreibung-computer-smartphone-laptop-2021_ed024dcc47.jpeg" />
<meta property="og:url" content="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/laptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen/" />
<meta property="og:title" content="Laptops, Computer, Smartphone: Neue Abschreibungsmöglichkeiten für Unternehmen" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="1185334424894389" />
<meta property="fb:app_id:property" content="fb:app_id" />
<meta name="msapplication-tilecolor" content="#da532c" />
<meta name="msapplication-tileimage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#285375" />
<meta name="msapplication-navbutton-color" content="#285375" />





<script src="/typo3temp/assets/compressed/merged-35dfb8edfd77ec83521f45ace5d47500-9ab54d6fc79bd841838de98318af992e.js.gzip?1635524730" type="text/javascript" async="async"></script>



<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" />
<link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" />
<link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" />
<link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" />
<link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" />
<link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" />
<link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" />
<link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" />
<link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" />
<link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" />
<link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" />
<link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" />
<link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" />
<link rel="manifest" href="/manifest.json" />
<link rel="mask-icon" href="/safari-pinned-tab.svg" />
<link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" />
<link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" />
<link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" />
<link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" />
<link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" />
<link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" />
<link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" />
<link rel="canonical" href="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/laptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen/" />

        <script type="text/javascript" src="https://5f3c395.ccm19.de/app/public/ccm19.js?apiKey=5d8c70493d06c746b56b4dfc2d0c01dafe9a1e0721f44a6d" referrerpolicy="origin"></script>
    

        <script type="text/javascript">
            window.kameleoonQueue = window.kameleoonQueue || [];
        </script>
        <script type="text/javascript" src="//ka6xowgetw.kameleoon.eu/kameleoon.js" async="true"></script>
    
<link rel="canonical" href="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/laptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen/"/>

<!-- This site is optimized with the Yoast SEO for TYPO3 plugin - https://yoast.com/typo3-extensions-seo/ -->

<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-e572fb180e0f83feeb661f91746828a1.css?1635962422" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQ2VBR');
    </script>
<script type="text/javascript">
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354138171609144');
    fbq('track', 'PageView');
    </script>
<script type="text/javascript">
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:785794,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<script type="text/javascript">
    (function() {
        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
        axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
    })();
</script>
</head>
<body>



    





    





































    
        
    
        
    
        
    
        
    
        
    
        
    






































    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript>

    
    

    
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 857019999;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        var google_conversion_format = 3;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/>
        </div>
    </noscript>







<div id="page-container">
    <div id="header">
        <div class="container">
            <div class="row">
                <div class="header-wrapper">
                    <div id="menu-button-container">
                        <div id="menu-button-center">
                            <span id="menu-button"></span>
                        </div>
                    </div>

                    <div id="ww-logo" class=" mobile-disabled forced">
                        <a href="/">
                            <img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/>
                        </a>
                    </div>

                    <div id="ww-logo-mobile" class="desktop-disabled forced">
                        <a href="/">
                            <img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/>
                        </a>
                    </div>

                    <div class="header-offset">&nbsp;</div>
                </div>

                
                    <span class="header-breadcrumb desktop-disabled forced">
                        
                            
                                
                            
                                
                            
                                
                            
                                
                                        <a href="/finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a>
                                    
                            
                        
                    </span>
                
                <div id="cta-search" class="col-md-6 col-md-offset-2">
                    <div id="newsletter-cta">
                        <a class="btn btn-uppercase btn-icon btn-light-blue" href="/newsletter/">
                            <span class="glyphicon glyphicon-envelope"></span><span
                            class="value">Kostenloser Ratgeber</span>
                        </a>
                    </div>
                    <div id="search">
                        
                            
                                <script type="text/javascript">
                                    var tx_solr_suggestUrl = "/?type=7384";
                                </script>
                                <form action="/suche/" method="get">
                                    <div class="input-group">
                                        <input type="text" class="form-control tx-solr-q" name="q"
                                               placeholder="Suchbegriff eingeben" />
                                        <div class="input-group-btn">
                                            
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                        <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:Finanzen und Steuern">
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            
                                            
                                            <button type="submit" class="btn align-middle">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"
                                                     viewBox="0 0 20 20">
                                                    <defs>
                                                        <style>.a {
                                                            fill: #fff;
                                                        }</style>
                                                    </defs>
                                                    <path class="a"
                                                          d="M25.025,23.764l-5.776-5.83A8.232,8.232,0,1,0,18,19.2l5.738,5.793a.889.889,0,0,0,1.255.032A.9.9,0,0,0,25.025,23.764ZM12.78,19.269a6.5,6.5,0,1,1,4.6-1.9A6.46,6.46,0,0,1,12.78,19.269Z"
                                                          transform="translate(-4.5 -4.493)"></path>
                                                </svg>
                                            </button>
                                        </div>
                                    </div>
                                    <input type="hidden" name="id" value="12342" />
                                </form>
                            
                        
                    </div>
                </div>
            </div>
        </div>
    </div>

    
        <nav id="navigation">
            <div class="container">
                <div class="row">
                    <div id="navigation-wrapper">
                        
                            <ul class="menu-list">
                                <li class="desktop-disabled">
                                    <div class="text-center">
                                        <div class="btn-group btn-group-mobile-menu">
                                            <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="/gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a>
                                            <a class="btn btn-transparent btn-small btn-icon btn-shop" href="/shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a>
                                        </div>
                                    </div>
                                </li>

                                <li>
                                    <div class="mobile-search forced">
                                        <form class="mobile-search-form" action="/suche/" method="get">
                                            <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben">
                                            <input type="hidden" name="id" value="12342">
                                            <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen">
                                            <span class="iconfont icon-search"></span>
                                        </form>
                                    </div>
                                </li>

                                <li class="mobile-disabled">
                                    <a id="home-link" href="/"><figure class="center-element"><img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a>
                                </li>

                                
                                    <li class="sub  i-1 first">
                                        <a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">
                                            
                                                    Unternehmensgründung & Führung
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Businessplan" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Neue Geschäftsideen" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gründungszuschuss" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gründungsfinanzierung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Versicherung und Haftung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Kleinunternehmer und Selbständige" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="GmbH-Geschäftsführer" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Existenzsicherung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Projektmanagement und Planung" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zeitmanagement" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement/">Zeitmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sekretariat" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Geschäftskorrespondenz" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Büroorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Rhetorik" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/rhetorik/">Rhetorik</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Business-Knigge" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/business-knigge/">Business-Knigge</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitnehmerdatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betrieblicher Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Bundesdatenschutzgesetz" href="/unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Internetrecht" href="/unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kundendatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-2">
                                        <a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">
                                            
                                                    Personal & Arbeitsrecht
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitsvertrag" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Abmahnung und Kündigung" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitszeugnis" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Urlaubsanspruch" href="/personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Krankheit" href="/personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Elternzeit und Mutterschutz" href="/personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Ausbildung" href="/personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Recruiting" href="/personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Probezeit" href="/personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Personalentwicklung" href="/personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Führungsinstrumente" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Motivationstechniken" href="/personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Aufgaben delegieren" href="/personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Mitarbeitergespräche" href="/personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Konfliktmanagement" href="/personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Lohnabrechnung" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sozialversicherung" href="/personal-und-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Minijobs" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Reisekostenabrechnung" href="/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lohnpfändungen" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Geringfügige Beschäftigung" href="/personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Entgeltoptimierung" href="/personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="active sub i-3">
                                        <a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">
                                            
                                                    Finanzen & Steuern
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Buchhaltung" href="/finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Bilanzierung" href="/finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="EÜR" href="/finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Jahresabschluss" href="/finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Inventar" href="/finanzen-steuern/rechnungslegung/inventar/">Inventar</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsprüfung" href="/finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsausgaben" href="/finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Abschreibung" href="/finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Gewerbesteuer" href="/finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Umsatzsteuer" href="/finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Firmenwagen" href="/finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Unternehmensplanung" href="/finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Reporting" href="/finanzen-steuern/controlling/reporting/">Reporting</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kalkulatorische Kosten" href="/finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kosten- und Leistungsrechnung" href="/finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebscontrolling" href="/finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Rechnungen und Mahnungen" href="/finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-4">
                                        <a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">
                                            
                                                    Marketing & Vertrieb
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Marktforschung" href="/marketing-vertrieb/werbung/marktforschung/">Marktforschung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketingstrategie" href="/marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketing Budgetplanung" href="/marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Direktmarketing" href="/marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Online Marketing" href="/marketing-vertrieb/werbung/online-marketing/">Online Marketing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketing Trends" href="/marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kundenbindung" href="/marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Werbetexten" href="/marketing-vertrieb/werbung/werbetexten/">Werbetexten</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Verkäufer-Tipps" href="/marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="e-Commerce" href="/marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebsmanagement" href="/marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebsplanung" href="/marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="PR und Öffentlichkeitsarbeit" href="/marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sponsoring" href="/marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unternehmenskommunikation" href="/marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="CI Corporate Identity" href="/marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-5">
                                        <a title="Arbeitssicherheit" href="/arbeitssicherheit/">
                                            
                                                    <span>Arbeits</span><span>sicherheit</span>
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsanweisung" href="/arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefährdungsbeurteilung" href="/arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unterweisung" href="/arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefahrgut" href="/arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefahrstoffverordnung" href="/arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unfallverhütungsvorschriften" href="/arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitsstättenverordnung" href="/arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebssicherheitsverordnung" href="/arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Verkehrssicherheit" href="/arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Lärmschutzverordnung" href="/arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gesundheit am Arbeitsplatz" href="/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Energieeffizienz" href="/arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Umweltschutz und Abfallentsorgung" href="/arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Brandschutz" href="/arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Elektrosicherheit" href="/arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub  i-6 last">
                                        <a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">
                                            
                                                    Einkauf, Produktion & Logistik
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Beschaffungsstrategie" href="/einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Preisverhandlung" href="/einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Rohstoffhandel" href="/einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Metallpreise" href="/einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Energieeinkauf" href="/einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Global Sourcing" href="/einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lieferantenmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Produktionsoptimierung" href="/einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsleitung" href="/einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Instandhaltung" href="/einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Labormanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Qualitätsmanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Materialwirtschaft" href="/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Fuhrpark" href="/einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zoll und Außenhandel" href="/einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lenk- und  Ruhezeiten" href="/einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und  Ruhezeiten</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="ADR Vorschriften" href="/einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lager und Verpackung" href="/einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                <li class="desktop-disabled"><a href="/newsletter/">Kostenloser Ratgeber</a></li>

                                <li>
                                    <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="/gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span>
                                </li>
                                <li>
                                    <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="/shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span>
                                </li>
                            </ul>
                        
                    </div>
                </div>
            </div>
        </nav>
    

    
    
    
        
        
    

    

    <div id="breadcrumb" class="">
        <div class="container">
            <div id="breadcrumb-menu-wrapper">
                <div id="breadcrumb-menu" class="category-63">
                    
                        <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li>
                            
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
                                    
                                    <span itemprop="name">
                                        <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/finanzen-steuern/" href="/finanzen-steuern/">Finanzen und Steuern</a>
                                    </span>
                                    <meta itemprop="position" content="1" />
                                </li>
                            
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
                                    
                                            <span class="mobile-disabled"> &gt;</span>
                                        
                                    <span itemprop="name">
                                        <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
                                    </span>
                                    <meta itemprop="position" content="2" />
                                </li>
                            
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="">
                                    
                                            <span class="mobile-disabled"> &gt;</span>
                                        
                                    <span itemprop="name">
                                        <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/" href="/finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a>
                                    </span>
                                    <meta itemprop="position" content="3" />
                                </li>
                            
                            
                        </ul>
                    
                </div>
            </div>
        </div>
    </div>



    
    <div class="ad ad-d-leaderboard mobile-disabled forced">
        <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
    </div>
    <div class="ad ad-d-skyscraper mobile-disabled forced">
        <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
    </div>


    <!-- Page-PID: 12226 -->
    
        <!-- Category-UID: 75 -->
    
    
    <div id="content">
        <div class="container">
            
                    
    <div class="detail-content category-63">
        <div class="main-column">

            

            
                    

    
            <!-- News-UID: 459000 -->
            <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/laptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen/"/>
                <meta itemprop="description" content="Ab 2021: Das sind die neuen Abschreibungsmöglichkeiten von Computern und Co. für Unternehmen ✅ Welche Computer-Hardware unter die Neuregelungen fällt ✅" />

                
                        
                            
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                    <link itemprop="url" href="/fileadmin/content/_processed_/6/9/csm_abschreibung-computer-smartphone-laptop-2021_ed024dcc47.jpeg" />
                                    <meta itemprop="width" content="1200">
                                    <meta itemprop="height" content="800">
                                </div>
                            
                        
                    
                <meta itemprop="dateModified" content="2021-11-03T18:15:17+01:00">
                <meta itemprop="author" content="">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" />
                        <meta itemprop="width" content="310">
                        <meta itemprop="height" content="70">
                    </div>
                    <meta itemprop="name" content="wirtschaftswissen.de" />
                </div>
                <div class="news-detail-item-info">
                    <div class="info-left">
                        <h1 class="large" itemprop="headline">Laptops, Computer, Smartphone: Neue Abschreibungsmöglichkeiten für Unternehmen</h1>
                        <div class="rating">
                            
                            

        
        
    






        <div id="ajax-container-7c8292009d4ceec3bf41bce26390bad6" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=459000&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12243%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=6a80a973704b9de3096cbb7af68b1596">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                                <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" >
        <meta itemprop="ratingValue" content="5"/>
        <meta itemprop="ratingCount" content="1"/>
        <meta itemprop="bestRating" content="5" />
    </span>
                        </div>
                    </div>
                    <div class="info-right mobile-disabled">
                        <div class="share">
                            <ul class="social">
                                <li>Jetzt teilen auf:</li>
                                <li>
                                    <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Ffinanzen-und-steuern%2Frechnungslegung%2Fabschreibung%2Flaptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen%2F">
                                        <span class="iconfont icon-facebook"></span>
                                    </a>
                                </li>
                                <li>
                                    <a rel="nofollow" target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Ffinanzen-und-steuern%2Frechnungslegung%2Fabschreibung%2Flaptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen%2F&amp;text=Laptops,+Computer,+Smartphone:+Neue+Abschreibungsmöglichkeiten+für+Unternehmen">
                                        <span class="iconfont icon-twitter"></span>
                                    </a></li>
                            </ul>
                            <ul class="print-mail">
                                <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
                                <li><a href="mailto:?subject=Laptops, Computer, Smartphone: Neue Abschreibungsmöglichkeiten für Unternehmen - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ALaptops, Computer, Smartphone: Neue Abschreibungsmöglichkeiten für Unternehmen - https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/laptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen/%0D%0A%0D%0ADurch%20die%20Digitalisierung%20und%20den%20technischen%20Fortschritt%20ist%20es%20fortlaufend%20notwendig%2C%20aktuelle%20Ger%C3%A4te%20anzuschaffen%2C%20um%20technologisch%20mithalten%20zu%20k%C3%B6nnen.%20Eine%20Investition%20in%20neue%20Laptops%2C%20Smartphones%20oder%20andere%20digitale%20Wirtschaftsg%C3%BCter%20ist%20f%C3%BCr%20Unternehmen%20kostenintensiv.%20Beispielsweise%20betrug%20der%20Durchschnittspreis%20eines%20Notebooks%20im%20Jahr%202020%20rund%20732%20Euro%2C%20Smartphones%20schlagen%20in%20etwa%20mit%20400%20Euro%20zu%20Buche.%20Aufgrund%20der%20Anschaffungs-%20und%20Folgekosten%20interessieren%20sich%20Unternehmen%20aller%20Gr%C3%B6%C3%9Fenordnungen%20f%C3%BCr%20die%20Frage%2C%20wie%20Laptops%2C%20Smartphones%20oder%20Tablets%20steuerlich%20behandelt%20werden.%20Vor%20allem%20aufgrund%20der%20seit%202021%20geltenden%20neuen%20Abschreibungsdauer%20f%C3%BCr%20Computerhardware-%20und%20Software%2C%20die%20von%20drei%20Jahren%20auf%20ein%20Jahr%20herabgesetzt%20wurde%2C%20ist%20die%20steuerliche%20Absetzbarkeit%20essenziell.%C2%A0%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- media element -->
                
    
        <div class="news-item-img-wrap">
            
                <div class="outer">
                    
                        
    <div class="mediaelement mediaelement-image">
        <img title="Abschreibung von Computer und Smartphones 2021" alt="Abschreibung von Computer und Smartphones 2021" data-src="/fileadmin/content/_processed_/6/9/csm_abschreibung-computer-smartphone-laptop-2021_5e50efc04b.jpeg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAYHBf/EACUQAAIBAwMDBQEAAAAAAAAAAAECAwQFEQAGIRITMQciQVFhgf/EABYBAQEBAAAAAAAAAAAAAAAAAAQDBf/EACARAAIBAwQDAAAAAAAAAAAAAAECAAMRIQQSMUFhcZH/2gAMAwEAAhEDEQA/AGbbXprY7bQVM1smqxWwklIJJVDdxl6fJAPTg+D5xrZ2eLlYr7Mu7amip6dpXko0ARQIwST7gBzjjH4dRi17juNivluSQRP3qWOoRoWdCA4Jy3PLY/n1q80O6hW2uy3KejjmqKmWOniWUAhHc9KnPkD5OOfjQXeoDtPdvXMaiKFDdZHnj5Ff1A3FaItxyCghEsLIrdaOwVj9jRqUb4utW+67mah1aXvuGKDpUkMRwOcD8zo1oLp0sLSBrMMT/9k=" class="lazyload" data-srcset="/fileadmin/content/_processed_/6/9/csm_abschreibung-computer-smartphone-laptop-2021_5e50efc04b.jpeg 350w, /fileadmin/content/_processed_/6/9/csm_abschreibung-computer-smartphone-laptop-2021_d577ae7c9d.jpeg 700w" sizes="350w" width="350" height="234" />
        
                <div class="news-item-img-caption">
                    <span>© makibestphoto | Adobe Stock</span>
                </div>
            
    </div>

                    
                    
                    
                </div>
            
        </div>
    

                <!-- media element end -->
                <div class="news-detail-item-meta">
                    <p>
                        <!-- author -->
                        
                                Erstellt:
                            
                        <!-- author end -->
                        <!-- date -->
                        <span class="news-detail-item-date">
                            <time datetime="2021-11-03" itemprop="datePublished">
                                Heute
                            </time>
                        </span>
                        <!-- date end -->
                    </p>
                </div>
                <!-- teaser-text -->
                
                    <div class="news-detail-item-teaser" itemprop="description">
                        <p>Durch die Digitalisierung und den technischen Fortschritt ist es fortlaufend notwendig, aktuelle Geräte anzuschaffen, um technologisch mithalten zu können. Eine Investition in neue Laptops, Smartphones oder andere digitale Wirtschaftsgüter ist für Unternehmen kostenintensiv. Beispielsweise betrug der Durchschnittspreis eines Notebooks im Jahr 2020 rund 732 Euro, Smartphones schlagen in etwa mit 400 Euro zu Buche. Aufgrund der Anschaffungs- und Folgekosten interessieren sich Unternehmen aller Größenordnungen für die Frage, wie Laptops, Smartphones oder Tablets steuerlich behandelt werden. Vor allem aufgrund der seit 2021 geltenden neuen Abschreibungsdauer für Computerhardware- und Software, die von drei Jahren auf ein Jahr herabgesetzt wurde, ist die steuerliche Absetzbarkeit essenziell. </p>
                    </div>
                
                <!-- teaser-text end -->
                <!-- body-text -->
                <div class="news-detail-item-text" itemprop="articleBody">
                    <p>Dieser Artikel beschäftigt sich mit den neuen Abschreibungsmöglichkeiten. Er geht anhand von Beispielrechnungen auf die klassischen Abschreibungsmodelle der linearen und degressiven Abschreibung ein und erklärt, wie die Nutzungsdauer von Wirtschaftsgütern fachgerecht angesetzt wird.</p>
<h1>Ab 2021: Abschreibung von Computerhardware- und Software auf ein Jahr verkürzt</h1>
<p>Rückwirkend zum 01.01.2021 fördert die Bundesregierung mit Sofortabschreibungen den Kauf von Computern und Softwareprogrammen. Bis Ende 2020 galt, dass ein Laptop oder ein Computer ausschließlich bis zu einer Höhe von 800 Euro Nettowert im Jahr des Erwerbs abgeschrieben werden konnte. Lagen die Kosten höher, musste der Kaufpreis auf drei Jahre verteilt werden. Bei einem Laptop mit Anschaffungskosten von 1.800 Euro netto konnten auf diese Weise 600 Euro pro Nutzungsjahr angesetzt werden.</p>
<p>Unternehmen können die steuerlichen Verbesserungen für Computerhardware und Software erstmalig in Wirtschaftsjahren nach dem 31. Dezember 2020 nutzen. Wurden in den Vorjahren Wirtschaftsgüter auf mehr als ein Jahr abgeschrieben, können die Restwerte ab 2021 komplett abgesetzt werden.</p>
<h3>Welche Computer-Hardware unter die Neuregelung fällt</h3>
<p>Unternehmen profitieren nicht ausschließlich bei tragbaren Computern wie Laptops oder Notebooks von den veränderten Abschreibungsmodalitäten. Das Bundesfinanzministerium konkretisiert in einem Schreiben vom 26.02.2021 die Nutzungsdauer von Computerhardware und Software zur Dateneingabe und -verarbeitung. Die folgenden Geräte können auf Grundlage der Neuregelung im Jahr ihrer Anschaffung komplett steuerlich abgesetzt werden:</p><ul> 	<li>Desktop-Computer, die eine regelmäßige Stromverbindung benötigen.</li> 	<li>Notebook-Computer, die mit einem Akku ausgestattet sind. Notebook-Computer müssen im Mindestfall eine Bildschirmdiagonale von 9 Zoll (22,86 cm) aufweisen. Ebenfalls zu den Notebook-Computern gehören die sogenannten Tablet-Computer, die eine integrierte Tastatur und einen Touchscreen verbaut haben und Slate-Computer, die ausschließlich über einen Touchscreen verfügen. Ein mobiler Thin-Client, der als tragbarer Computer Netzwerk-Ressourcen nutzt, kann im Anschaffungsjahr ebenso vollständig abgesetzt werden.</li> 	<li>Stationäre Thin-Clients</li> 	<li>Workstations und mobile Workstations</li> 	<li>Small-Scale-Server</li> </ul><p>Abseits der üblichen Computerhardware können ebenfalls eine Dockingstation, ein externes Netzteil und typische Peripheriegeräte im ersten Jahr der Nutzung steuerlich komplett berücksichtigt werden. Zu den Peripheriegeräten zählen unter anderem Eingabegeräte wie Headsets, Webcams oder ein Grafiktablett sowie externe Speicher wie Bandlaufwerke oder externe Festplatten.</p>
<p>Monitore, Lautsprecher, Beamer und Drucker können unabhängig von den Anschaffungskosten im ersten Nutzungsjahr ebenfalls abgeschrieben werden, da allen genannten Geräten ab 2021 eine einjährige Nutzungsdauer unterstellt wird.</p>
<h3>Diese Software können Unternehmen direkt im Anschaffungsjahr abschreiben</h3>
<p>Der Gesetzgeber definiert Software, die im Jahr der Anschaffung vollständig abgeschrieben werden kann, wie folgt:</p><ul> 	<li>Betriebs- und Anwendersoftware zur Dateneingabe und -verarbeitung, zum Beispiel Office-Programme oder kostenintensive Video- und Grafikprogramme</li> 	<li>Standardanwendungen wie Microsoft Office oder Windows 10</li> 	<li>Auf den individuellen Nutzer abgestimmte Anwendungen wie ERP-Software, Software für Warenwirtschaftssysteme oder sonstige Anwendungssoftware zur Unternehmensverwaltung oder Prozesssteuerung.</li> </ul><p>Der Gesetzgeber trägt mit der Novellierung der Nutzungsdauer für Computerhardware und Software dem fortschreitenden digitalen Wandel Rechnung. Während Innovationen bei Computerhardware vor Jahren langsam und stetig erfolgten, ist der Innovationsdruck heute dadurch spürbar, dass moderne PC-Systeme nach kurzer Zeit nicht mehr dem aktuellen Stand der Technik entsprechen. Aus diesem Grund ist es ab dem Steuerjahr 2021 möglich, Laptops, Desktop-PCs, Monitore, Drucker, Lautsprecher und viele andere Bürokommunikationsgeräte im Jahr des Kaufes unabhängig von der Höhe der Anschaffungskosten steuerlich abzusetzen.</p>
<h2>Mobiltelefone und Smartphones abschreiben – das sind die rechtlichen Grundlagen</h2>
<p>Während die Anschaffungskosten für Computer, Laptop und Co. seit 2021 im ersten Jahr der Nutzung vollständig abgeschrieben werden können, fehlen für Smartphones, klassische Mobiltelefone und Tablets die Voraussetzungen für eine Ein-Jahres-Abschreibung. Mobiltelefone werden beispielsweise auf Grundlage der amtlichen Abschreibungstabelle aktuell auf eine Nutzungsdauer von fünf Jahren geschätzt.</p>
<p>Für Smartphones, die im Jahr 2001 noch nicht existierten, kann im Einzelfall eine kürzere Nutzungsdauer von drei Jahren angesetzt werden. In der Regel erkennt das Finanzamt diese veränderte Nutzungsdauer an. Vor allem vor dem Hintergrund der ab 2021 geltenden Abschreibungsmöglichkeiten für Laptops und Computer sollte es möglich sein, eine kürzere Abschreibung beim Finanzamt argumentativ durchzusetzen. Trotz fehlender gesetzlicher Grundlagen für eine Ein-Jahres-Abschreibung bei Smartphones gibt es steuerrechtlich eine weitere Option, um die Anschaffungskosten schnell steuerlich abzusetzen.</p>
<h2>Smartphone als geringwertiges Wirtschaftsgut absetzen – so geht’s</h2>
<p>Der Begriff Wirtschaftsgut hat im Rechnungswesen, im Marketing oder in der Betriebswirtschaftslehre unterschiedliche Bedeutungen. Im Steuerrecht definiert man ein Wirtschaftsgut als Bewertungsobjekt im Rahmen des Betriebsvermögens eines Unternehmens. Grundsätzlich kann jeder materielle oder immaterielle Posten als Wirtschaftsgut verbucht werden. Der Gesetzgeber unterscheidet zwischen Wirtschaftsgütern, die selbstständig nutzbar sind, sowie Wirtschaftsgütern, die im Zusammenspiel mit anderen Wirtschaftsgütern funktionsfähig sind. Jedes eigenständig nutzbare, bewegliche und abnutzbare Wirtschaftsgut bis zu einem gewissen Anschaffungswert gehört steuerrechtlich zu den geringwertigen Wirtschaftsgütern (GWG).</p>
<p>Der <a href="https://www.gesetze-im-internet.de/estg/__6.html" target="_blank">§ 6</a> des Einkommensteuergesetzes (EStG) definiert Wirtschaftsgüter und ihre Abschreibungsmöglichkeiten wie folgt:</p>
<p>„<em>Wirtschaftsgüter des Anlagevermögens, die der Abnutzung unterliegen, sind mit den Anschaffungs- oder Herstellungskosten oder dem an deren Stelle tretenden Wert, vermindert um die Absetzungen für Abnutzung, erhöhte Absetzungen, Sonderabschreibungen, Abzüge nach § 6b und ähnliche Abzüge anzusetzen.&quot;</em></p>
<p>Auf Grundlage des EStG können Smartphones und Tablets im Kalenderjahr 2021 bis zu einem Wert von 800 Euro netto als geringwertiges Wirtschaftsgut abgeschrieben werden.</p>
<p><strong>Beispiel: </strong>Ein Unternehmen kauft Smartphones für seine Außendienstmitarbeiter. Ein Telefon kostet 490 Euro netto. Da der Netto-Kaufpreis für jedes Endgerät unter der Schwelle von 800 Euro liegt, kann das Smartphone ebenfalls im Jahr des Kaufes vollständig steuerlich geltend gemacht werden. Die Abschreibung über eine Nutzungsdauer von 3 Jahren ist nicht notwendig. Das Unternehmen kann jedoch neben der Ein-Jahres-Abschreibung die klassischen Abschreibungsmethoden der linearen oder degressiven Abschreibung weiterhin wählen.</p>
<h3>Abschreibung über die Sammelpostenmethode</h3>
<p>Unternehmen besitzen im Steuerrecht grundsätzlich ein Wahlrecht, ob Wirtschaftsgüter auf Basis ihrer Nutzungsdauer, im Jahr der Anschaffung oder nach der Sammelpostenmethode abgesetzt werden sollen. Bei der Sammelpostenmethode werden die Anschaffungskosten für Wirtschaftsgüter mit Netto-Anschaffungskosten bis 1.000 Euro netto generell über 5 Jahre verteilt. Möchten Unternehmen Anschaffungen nach der Sammelpostenmethode absetzen, können sie andere Wirtschaftsgüter bis 800 Euro nicht durch Sofortabzug steuerlich abschreiben. Betriebe handeln zielführend, zusammen mit ihrem Steuerberater die bestmögliche Abschreibungsmethode zu wählen, um die höchsten Steuereinsparungen zu erzielen.</p>
<h2>Abschreibung und Nutzungsdauer – diese Rechtsgrundlagen zur Abschreibung sollte jedes Unternehmen kennen</h2>
<p>Als Abschreibung oder Afa (Absetzung für Abnutzung) bezeichnet man grundsätzlich eine betriebswirtschaftliche Methode, um den Wertverlust eines Wirtschaftsgutes, dass nicht zu den geringwertigen Wirtschaftsgütern zählt, zu ermitteln. Typische Wirtschaftsgüter in Unternehmen wie zum Beispiel Maschinen, Geräte, Fahrzeuge oder Gebäude können aus steuerrechtlicher Sicht über einen gewissen Zeitraum benutzt werden. &nbsp;</p>
<p>Der Wertverlust eines Wirtschaftsgutes wird generell in Abhängigkeit von dessen Nutzungsdauer errechnet. Beispielsweise wird Büromöbeln gemäß den <a href="https://www.bundesfinanzministerium.de/Web/DE/Themen/Steuern/Steuerverwaltungu-Steuerrecht/Betriebspruefung/AfA_Tabellen/afa_tabellen.html" target="_blank">amtlichen Abschreibungstabellen</a> eine Nutzungsdauer von 10 Jahren unterstellt. Ein Industriestaubsauger wird mit sieben Jahren Nutzungsdauer angegeben. Dies bedeutet für die Praxis, dass die Anschaffungskosten aus steuerlicher Sicht auf sieben Wirtschaftsjahre aufgeteilt werden müssen, sobald diese einen Wert von 1.000 Euro (netto) überschreiten.</p>
<p>Bei Anschaffungskosten unter 1.000 Euro kann das Wirtschaftsgut im Jahr der Anschaffung komplett steuerlich angesetzt werden. Wird beispielsweise ein Industriestaubsauger für 999 Euro (netto) angeschafft, können dessen Aufwendungen vollständig im Anschaffungsjahr über die Steuererklärung abgesetzt werden. Die Kosten für das Wirtschaftsgut schmälern in diesem Fall den Gewinn und senken die Steuerlast des Unternehmens.</p>
<h2>Diese Unterschiede bestehen zwischen linearer und degressiver Abschreibung</h2>
<p>Mit der Möglichkeit, Wertverluste bei Wirtschaftsgütern und Vermögensgegenständen steuerlich abzuschreiben, steht Unternehmen ein probates Mittel zur Verfügung, um die Steuerlast zu senken. Grundsätzlich unterscheidet man zwischen zwei klassischen Abschreibungsmethoden:</p><ol> 	<li>Die lineare Abschreibung.</li> 	<li>Die degressive Abschreibung</li> </ol><h3>Die lineare Abschreibung</h3>
<p>Bei der linearen Abschreibung verteilen sich die Herstellungs- oder Anschaffungskosten gleichmäßig auf die gewöhnliche Nutzungsdauer. Die vom Bundesministerium der Finanzen (BMF) veröffentlichten Abschreibungstabellen führen übliche Wirtschaftsgüter und deren Nutzungsdauer auf. Auch wenn bei der Abschreibung von Wirtschaftsgütern in Einzelfällen von den AfA-Tabellen abgewichen werden kann, gelten die Abschreibungstabellen als zielführender Richtwert.</p>
<p><strong>Beispiel für die lineare Abschreibung eines Wirtschaftsgutes</strong></p>
<p>Ein Unternehmen kauft im Januar 2021 einen professionellen Ultra-Wide-Monitor für einen Mitarbeiter. Es verzichtet auf die Möglichkeit der Ein-Jahres-Abschreibung und setzt den Monitor klassisch im Rahmen der Bilanz oder Einkommensteuererklärung an. Der Bildschirm kostet netto 1.650 Euro. Da es sich aufgrund der Anschaffungskosten und aus steuerrechtlicher Sicht nicht um ein geringwertiges Wirtschaftsgut handelt, entscheidet sich der Betrieb für die lineare Abschreibung. Die Abschreibungsdauer nach AfA-Tabelle beläuft sich auf drei Jahre. Das Unternehmen berechnet die Abschreibung nach folgender Formel:</p>
<p><strong>Anschaffungskosten / Nutzungsdauer = Höhe der Abschreibung</strong></p>
<p><strong>1.650 Euro / 3 Jahre = 550 Euro</strong></p>
<p>Das Unternehmen kann drei Jahre lang jeweils 550 Euro der Anschaffungskosten bei der Einkommensteuererklärung (Anlagevermögen) oder in der Bilanz als Betriebsausgabe absetzen. Wird der Bildschirm nach dieser Zeit weiterhin im Betrieb genutzt, verbleibt ein Buchwert von 1 Euro als Erinnerungswert in der Bilanz. Wird das Peripheriegerät nach drei Jahren ersetzt, beträgt der Restwert 0 Euro. Der neu angeschaffte Monitor muss als Anlagevermögen erneut linear abgesetzt oder im Rahmen der seit 2021 gelten Ein-Jahres-Abschreibung für digitale Geräte angesetzt werden.</p>
<p>Wichtig: Im Jahr der Anschaffung können die Anschaffungskosten eines Wirtschaftsguts bei der linearen Abschreibungsmethode nur anteilig angesetzt werden. Für jeden Monat können 1/12 der Abschreibungssumme abgesetzt werden. Gleiches gilt bei einer degressiven Abschreibung.</p>
<h3>Die degressive Abschreibung</h3>
<p>Grundsätzlich wurden Wirtschaftsgüter bis 2019 in Unternehmen linear abgeschrieben, da die degressive Abschreibung im Jahr 2011 abgeschafft wurde. Mit Beginn der Corona-Pandemie und der Implementierung des Zweiten Corona-Steuerhilfegesetzes wurde die degressive Abschreibung reaktiviert. Sie kann für Wirtschaftsgüter, die zwischen dem 31.12.2019 und 01.01.2022 angeschafft werden, als Alternative zur linearen Abschreibung eingesetzt werden. Es können höchstens 25 % oder das 2,5-fache der linearen Abschreibung in einem Jahr steuerlich abgesetzt werden.</p>
<p>Im oben beschriebenen Beispiel würde die Anwendung der degressiven Abschreibungsmethode zu folgendem Ergebnis führen:</p>
<p><strong>Degressive Abschreibung 2021: 25 % vom Kaufpreis = &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 412,50 Euro</strong></p>
<p><strong>Degressive Abschreibung 2022: 25 % vom Restbuchwert (1.237,50) = &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 309,38 Euro</strong></p>
<p><strong>Degressive Abschreibung 2023: Restbuchwert = &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 928,12 Euro</strong></p>
<p>Einer der wesentlichsten Mehrwerte der degressiven Abschreibung sind die höheren anfänglichen Abschreibungsmöglichkeiten. Während bei der linearen Abschreibung pro Nutzungsjahr gleichbleibende Beträge abgesetzt werden können, sind die Möglichkeiten der Abschreibung bei der degressiven Abschreibung zu Beginn besser. Im Verlaufe der Nutzungsdauer können geringere Beträge bei der Steuererklärung angesetzt werden.</p>
<p>Die degressive Abschreibung ist aus steuerlicher Sicht vor allem dann zielführend, wenn kostenintensive Maschinen über eine lange Nutzungsdauer abgesetzt werden sollen. Im oben angeführten Beispiel beim Erwerb eines Computermonitors würde ein Unternehmen in der Regel die lineare Abschreibung oder die Möglichkeit der Ein-Jahres-Abschreibung bevorzugen.</p>
<h2>Fazit: Seit 2021 können Unternehmen Computerhardware und Software besser abschreiben und erneut die degressive Abschreibung nutzen</h2>
<p>Die Möglichkeit, Wirtschaftsgüter im Unternehmen steuerlich abzuschreiben, ist essenziell, um die Steuerlast zu minimieren. Dies garantiert, dass trotz Krisen oder globalisiertem Wettbewerb Innovationsspielräume bestehen bleiben. Seit 2021 haben Unternehmen und ebenso private Verbraucher die Möglichkeit, Computerhardware und Software im Jahr der Anschaffung steuerlich geltend zu machen. Betriebe können diese Wirtschaftsgüter im Rahmen der Bilanz oder der Einkommensteuererklärung beim Finanzamt ansetzen. Privatleute haben die Möglichkeit, einen Laptop oder Software für den Computer über die Werbungskosten geltend zu machen.</p>
<p>Mit dieser Ein-Jahres-Abschreibung trägt der Gesetzgeber der Digitalisierungsgeschwindigkeit Rechnung. Smartphones sind von den Regelungen ausgenommen. Sie können entweder klassisch linear über fünf Jahre, auf Antrag in drei Jahren oder als geringwertiges Wirtschaftsgut ebenfalls im Anschaffungsjahr abgesetzt werden. Mit Beginn der Corona-Pandemie ist es Unternehmen freigestellt, die seit 2011 abgeschaffte degressive Abschreibung anzuwenden. Bei dieser Abschreibungsmethode ist es im ersten Abschreibungsjahr möglich, bis zu 25 % der Anschaffungskosten geltend zu machen. Die degressive Abschreibung lohnt sich vor allem bei kostenintensiven Wirtschaftsgütern mit langer Laufzeit.</p>
<p>Welche Abschreibungsmethode Unternehmen wählen, ist spezifisch und muss anhand des Wirtschaftsgutes, der Nutzungsdauer und den individuellen steuerlichen Merkmalen entschieden werden.</p>
                    
                </div>
                <!-- body-text end -->
                <div class="news-detail-item-info end mobile-disabled">
                    <div class="info-left">
                        <div class="rating">
                            
                            
                            <div class="ajax-container-7c8292009d4ceec3bf41bce26390bad6-process" data-copy="rating-stars"></div>
                        </div>
                    </div>
                    <div class="info-right">
                        <div class="share">
                            <ul class="print-mail">
                                <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
                                <li><a href="mailto:?subject=Laptops, Computer, Smartphone: Neue Abschreibungsmöglichkeiten für Unternehmen - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ALaptops, Computer, Smartphone: Neue Abschreibungsmöglichkeiten für Unternehmen - https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/laptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen/%0D%0A%0D%0ADurch%20die%20Digitalisierung%20und%20den%20technischen%20Fortschritt%20ist%20es%20fortlaufend%20notwendig%2C%20aktuelle%20Ger%C3%A4te%20anzuschaffen%2C%20um%20technologisch%20mithalten%20zu%20k%C3%B6nnen.%20Eine%20Investition%20in%20neue%20Laptops%2C%20Smartphones%20oder%20andere%20digitale%20Wirtschaftsg%C3%BCter%20ist%20f%C3%BCr%20Unternehmen%20kostenintensiv.%20Beispielsweise%20betrug%20der%20Durchschnittspreis%20eines%20Notebooks%20im%20Jahr%202020%20rund%20732%20Euro%2C%20Smartphones%20schlagen%20in%20etwa%20mit%20400%20Euro%20zu%20Buche.%20Aufgrund%20der%20Anschaffungs-%20und%20Folgekosten%20interessieren%20sich%20Unternehmen%20aller%20Gr%C3%B6%C3%9Fenordnungen%20f%C3%BCr%20die%20Frage%2C%20wie%20Laptops%2C%20Smartphones%20oder%20Tablets%20steuerlich%20behandelt%20werden.%20Vor%20allem%20aufgrund%20der%20seit%202021%20geltenden%20neuen%20Abschreibungsdauer%20f%C3%BCr%20Computerhardware-%20und%20Software%2C%20die%20von%20drei%20Jahren%20auf%20ein%20Jahr%20herabgesetzt%20wurde%2C%20ist%20die%20steuerliche%20Absetzbarkeit%20essenziell.%C2%A0%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </article>

            
        



                

            
    
        <div class="teaser-element teaser-element-newsletter mobile-disabled">
            <div class="h1">
                
                        Steuern und Bilanzierung aktuell
                    
            </div>

            <p>
                
                        Egal ob es um korrekte und günstige Abrechnung Ihrer Reisekosten, die Abschreibung und Besteuerung Ihres Firmen-Pkws, die richtige Vorgehensweise beim Führen eines Fahrtenbuchs oder anderer betrieblich genutzter Wirtschaftsgüter geht. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.
                    
            </p>

            <form enctype="multipart/form-data" name="subscription" action="/finanzen-und-steuern/rechnungslegung/abschreibung/?tx_connewsletter_api%5Baction%5D=subscribe&amp;tx_connewsletter_api%5Bcontroller%5D=Api&amp;cHash=195f3a451f8db7119d01844d77cd8dfc" method="post">
<div>

<input type="hidden" name="tx_connewsletter_api[__referrer][@extension]" value="ConWirtschaftswissen" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@vendor]" value="FluidTYPO3" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@controller]" value="Page" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@action]" value="category" />
<input type="hidden" name="tx_connewsletter_api[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}4c2e2064ddff47c592e534f2cd26a332153e2679" />
<input type="hidden" name="tx_connewsletter_api[__trustedProperties]" value="a:1:{s:12:&quot;subscription&quot;;a:6:{s:6:&quot;source&quot;;i:1;s:8:&quot;referrer&quot;;i:1;s:17:&quot;nssOptInProcessId&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:9:&quot;affiliate&quot;;i:1;s:5:&quot;email&quot;;i:1;}}c2da483fcaf320829fb8b6c5109f0ca01db6ef05" />
</div>

                <input type="hidden" name="tx_connewsletter_api[subscription][source]" value="" />
                <input type="hidden" name="tx_connewsletter_api[subscription][referrer]" value="" />
                <input type="hidden" name="tx_connewsletter_api[subscription][nssOptInProcessId]" value="937" />
                <input type="hidden" name="tx_connewsletter_api[subscription][newsletter][]" value="9" />
                <input class="affiliate" type="hidden" name="tx_connewsletter_api[subscription][affiliate]" value="WEB_WIWI_CMS-BOX-NL_12243" />

                <div class="input-group error-group">
                    <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_api[subscription][email]" value="" />
                    <div class="input-group-btn form-submit">
                        <button type="submit" class="btn btn-orange">
                            <span>
                                
                                        Jetzt kostenlos anmelden
                                    
                            </span>
                            <span class="glyphicon glyphicon-cog spinner" role="status" aria-hidden="true"></span>
                        </button>
                    </div>
                </div>

                <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p>

                <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="/datenschutz/ajax.html">Datenschutz</a>
            </form>

            <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <img class="spinner" src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/small-spinner.gif" />
                    </div>
                </div>
            </div>
        </div>
    


            <!-- related news -->
            
                <div class="news-item-related content-container mobile-disabled">
                    <div class="container-header category-background">
                        <div class="h3">Ähnliche Beiträge</div>
                    </div>
                    
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2020-09-01">
                    01.09.20
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Checkliste: Senken Sie Ihre Steuer durch Absetzung für Abnutzung (AfA) der Wirtschaftsgüter " href="/finanzen-und-steuern/rechnungslegung/abschreibung/checkliste-senken-sie-ihre-steuer-durch-absetzung-fuer-abnutzung-afa-der-wirtschaftsgueter/">
                            
                                
                                    
                                    
                                            <img alt="Wirtschaftsgüter absetzen" data-src="/fileadmin/content/_processed_/e/6/csm_Dokumentation_Fotolia_63452909_Subscription_Monthly_M_2878570693.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAUHBgj/xAAmEAACAQMDAwQDAAAAAAAAAAABAgMABBEFBhIhQVETFCJSYYHB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgP/xAAXEQADAQAAAAAAAAAAAAAAAAAAAhEB/9oADAMBAAIRAxEAPwDpy4uQnQY5kZAPesvurXNYso4zpNpbSEnDGZsAfnximmp2/uk5B2SRR8SDjFSje0GrXNwqwvaO+CnqSO6HHjC9Ka4TZoODuHeEh5G+0mE/QIrY/dFSafZe4JZS63emqD25SH+UU4G6f//Z" class="lazyload" data-srcset="/fileadmin/content/_processed_/e/6/csm_Dokumentation_Fotolia_63452909_Subscription_Monthly_M_1e12baba68.jpg 130w, /fileadmin/content/_processed_/e/6/csm_Dokumentation_Fotolia_63452909_Subscription_Monthly_M_2878570693.jpg 200w, /fileadmin/content/_processed_/e/6/csm_Dokumentation_Fotolia_63452909_Subscription_Monthly_M_dba0ef922e.jpg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="133" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Checkliste: Senken Sie Ihre Steuer durch Absetzung für Abnutzung (AfA) der Wirtschaftsgüter " href="/finanzen-und-steuern/rechnungslegung/abschreibung/checkliste-senken-sie-ihre-steuer-durch-absetzung-fuer-abnutzung-afa-der-wirtschaftsgueter/">
                    Checkliste: Senken Sie Ihre Steuer durch Absetzung für Abnutzung (AfA) der Wirtschaftsgüter 
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2020-09-01">
                                    01.09.20
                                </time>
                                
                                    | Michael Jansen, Sabine Feuersänger
                                 -
                            </span>
                            Wirtschaftsgüter, die Ihrem Betrieb länger als ein Jahr dienen sollen, zählen zu Ihrem Anlagevermögen. Nutzen sich solche Wirtschaftsgüter durch den&hellip;
                            <a class="more" title="Checkliste: Senken Sie Ihre Steuer durch Absetzung für Abnutzung (AfA) der Wirtschaftsgüter " href="/finanzen-und-steuern/rechnungslegung/abschreibung/checkliste-senken-sie-ihre-steuer-durch-absetzung-fuer-abnutzung-afa-der-wirtschaftsgueter/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2020-08-11">
                    11.08.20
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Abschreibung: Unterscheiden Sie diese Kostenarten" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-so-grenzen-sie-die-unterschiedlichen-kostenarten-ab/">
                            
                                
                                    
                                    
                                            <img data-src="/fileadmin/_processed_/c/d/csm_Abschreibung_ba78f301cc.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEASABIAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAPABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMFBgf/xAAqEAACAQIEBQIHAAAAAAAAAAABAgMEBQAREkEGEyExUSJhFDJigbHw8f/EABcBAAMBAAAAAAAAAAAAAAAAAAABAgP/xAAWEQEBAQAAAAAAAAAAAAAAAAAAARH/2gAMAwEAAhEDEQA/AO2RW6phppDIJJHDOeZqILE5erIb/vthXIFFG5Z3i0kcxtXzPsSW8DFeoS5PWzGkiVohkFBYDLLf84XNbbhcKGWCti0SD1RSqysAw7ZqehGxB/hhsHdONRRVXw8U1UBGNJEaK2R+rUQQ3kbYMULrw9cXrXautVFUTHqZRDFIGHsWYN9j28nvgxWxnZX/2Q==" class="lazyload" data-srcset="/fileadmin/_processed_/c/d/csm_Abschreibung_11fb62c5da.jpg 130w, /fileadmin/_processed_/c/d/csm_Abschreibung_ba78f301cc.jpg 200w, /fileadmin/_processed_/c/d/csm_Abschreibung_c195cab7a1.jpg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="143" alt="" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Abschreibung: Unterscheiden Sie diese Kostenarten" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-so-grenzen-sie-die-unterschiedlichen-kostenarten-ab/">
                    Abschreibung: Unterscheiden Sie diese Kostenarten
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2020-08-11">
                                    11.08.20
                                </time>
                                
                                    | Midia Nuri
                                 -
                            </span>
                            Investition ist nicht gleich Investition. Bei Maschinen, Autos oder Gebäuden, die Sie für Ihr Unternehmen anschaffen, haben Sie es nicht bloß mit&hellip;
                            <a class="more" title="Abschreibung: Unterscheiden Sie diese Kostenarten" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-so-grenzen-sie-die-unterschiedlichen-kostenarten-ab/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                        
                            <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced">
                                <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                            </div>
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2019-07-30">
                    30.07.19
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Abschreibung: Ihre Software ist im Zweifel immateriell" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-ihre-software-ist-im-zweifel-immateriell/">
                            
                                
                                    
                                    
                                            <img data-src="/fileadmin/content/_processed_/5/b/csm_steuer_abschreibung_04_xl_3a540705d6.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD//gAXQ3JlYXRlZCB3aXRoIFRoZSBHSU1Q/9sAQwAGBAUGBQQGBgUGBwcGCAoQCgoJCQoUDg8MEBcUGBgXFBYWGh0lHxobIxwWFiAsICMmJykqKRkfLTAtKDAlKCko/9sAQwEHBwcKCAoTCgoTKBoWGigoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgo/8AAEQgAEgAUAwEiAAIRAQMRAf/EABkAAQACAwAAAAAAAAAAAAAAAAADBQQGB//EACkQAAEDAwMCBQUAAAAAAAAAAAECAwQABREGEiETMQcVIkFRYXFzobH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAwD/xAAZEQADAQEBAAAAAAAAAAAAAAAAARFBITH/2gAMAwEAAhEDEQA/ANB1Lr62re6ki8+YSkq3Awoqxg/kWpJ/tdu8PPEO16u0Ww/MuKoDrKjHdYMnDiykDC8o9WCD+j3qa2WWwRZLkHSOjrWtbJLTsmRGSUKT888n7kjPtmpLkYNguUSLeV9d51G/ENpsNt84CQyMZ+dxG0Y9yapUu0nH4XMUwXWUuQn767HXylbAmLQofIOeaVnG+Q87Vqu5Un0k9RtPb6BYpTQhfsRY8NttiIw0wykLAbaQEpHPsBSFboIdlrEOMFvuAuq6ScuEDA3cc8cc0pWeCtJmocZttKW47KUjsAgAClKUgf/Z" class="lazyload" data-srcset="/fileadmin/content/_processed_/5/b/csm_steuer_abschreibung_04_xl_7b30620c88.jpg 130w, /fileadmin/content/_processed_/5/b/csm_steuer_abschreibung_04_xl_3a540705d6.jpg 200w, /fileadmin/content/imported_images/bwr-media/steuer_abschreibung_04_xl.jpg 207w" sizes="(min-width: 992px) 200px, 130px" width="200" height="177" alt="" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Abschreibung: Ihre Software ist im Zweifel immateriell" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-ihre-software-ist-im-zweifel-immateriell/">
                    Abschreibung: Ihre Software ist im Zweifel immateriell
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2019-07-30">
                                    30.07.19
                                </time>
                                
                                    | Midia Nuri
                                 -
                            </span>
                            Grundsätzlich ist die Sache klar: Ein immaterielles Wirtschaftsgut ist ein nicht-physischer Vermögenswert im Eigentum eines Unternehmens, der in der&hellip;
                            <a class="more" title="Abschreibung: Ihre Software ist im Zweifel immateriell" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-ihre-software-ist-im-zweifel-immateriell/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2018-10-02">
                    02.10.18
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Abschreibung oder Leasing: So rechnen Sie zu Ihren Gunsten" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-oder-leasing-so-rechnen-sie-zu-ihren-gunsten/">
                            
                                
                                    
                                    
                                            <img alt="Leasing-Vertrag unterschreiben" data-src="/fileadmin/_processed_/f/7/csm_Vertrag_Unterschrift_Fotolia_53479412_Subscription_Monthly_M_a8a385b70c.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAYHAwX/xAAkEAACAgAGAgIDAAAAAAAAAAABAgMEAAUGERIhB1ETMRRBcf/EABUBAQEAAAAAAAAAAAAAAAAAAAED/8QAGBEBAQEBAQAAAAAAAAAAAAAAAQACEjH/2gAMAwEAAhEDEQA/AFbxlouXX9bPLX46LXhHD44ZWDJKRyUj3+/53jv5n4vuZfQarmVq0K1yCJXCqAUMbKQhI6PQ+yPZ2w+eAaFTTMOeVa5meuyJYblsTupI6+veMvJGpzqDjTpiStRiYM2+3ORhv6+h37xLXijVyghooCugGszWGikjiiWVkT5U5syg9NuMGKUHMSqidADBg7Y5L//Z" class="lazyload" data-srcset="/fileadmin/_processed_/f/7/csm_Vertrag_Unterschrift_Fotolia_53479412_Subscription_Monthly_M_4a33ec0d97.jpg 130w, /fileadmin/_processed_/f/7/csm_Vertrag_Unterschrift_Fotolia_53479412_Subscription_Monthly_M_a8a385b70c.jpg 200w, /fileadmin/_processed_/f/7/csm_Vertrag_Unterschrift_Fotolia_53479412_Subscription_Monthly_M_ee9783b03c.jpg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="133" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Abschreibung oder Leasing: So rechnen Sie zu Ihren Gunsten" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-oder-leasing-so-rechnen-sie-zu-ihren-gunsten/">
                    Abschreibung oder Leasing: So rechnen Sie zu Ihren Gunsten
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2018-10-02">
                                    02.10.18
                                </time>
                                
                                    | Gerhard Schneider
                                 -
                            </span>
                            Immer wenn Sie einen Gegenstand für Ihren Betrieb anschaffen, muss dieser abgeschrieben werden. Eine Alternative hierzu ist der Mietkauf, also das&hellip;
                            <a class="more" title="Abschreibung oder Leasing: So rechnen Sie zu Ihren Gunsten" href="/finanzen-und-steuern/rechnungslegung/abschreibung/abschreibung-oder-leasing-so-rechnen-sie-zu-ihren-gunsten/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2018-05-07">
                    07.05.18
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Sichern Sie sich die doppelte Abschreibung in Grundstücks-Übertragungsfällen " href="/finanzen-und-steuern/rechnungslegung/abschreibung/sichern-sie-sich-die-doppelte-abschreibung-in-grundstuecks-uebertragungsfaellen/">
                            
                                
                                    
                                    
                                            <img title="Abschreibung_v.poth_Fotolia_59219650_Subscription_Monthly_M.jpg" alt="Abschreibung, Abrechnung" data-src="/fileadmin/_processed_/6/4/csm_Abschreibung_v.poth_Fotolia_59219650_Subscription_Monthly_M_bd623cc47d.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAAAAcDBAX/xAAoEAACAQIFAwMFAAAAAAAAAAABAwIEEQAFEiFBEzFhBgcVMlFScYH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAVEQEBAAAAAAAAAAAAAAAAAAAAEf/aAAwDAQACEQMRAD8AcqPUlBmjVryKpRmV1kQdT1MCuJJ3vIG97DbbnF3RVVbXoc+FKGTjOEEL/ECwBPAt4wm/a3Kfny3PX0OUUKGyEk09Cgp0Sv8AWSDubbb37DfjDZlVRqKdogZx6V1zlYXlp/vbx98agmqMvT1T1qGdZPlrGyJ/Q8YMZz89CTAOT1NURKJPcRPYE8nBiwf/2Q==" class="lazyload" data-srcset="/fileadmin/_processed_/6/4/csm_Abschreibung_v.poth_Fotolia_59219650_Subscription_Monthly_M_6457de7a5d.jpg 130w, /fileadmin/_processed_/6/4/csm_Abschreibung_v.poth_Fotolia_59219650_Subscription_Monthly_M_bd623cc47d.jpg 200w, /fileadmin/_processed_/6/4/csm_Abschreibung_v.poth_Fotolia_59219650_Subscription_Monthly_M_808bacb8f0.jpg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="134" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Sichern Sie sich die doppelte Abschreibung in Grundstücks-Übertragungsfällen " href="/finanzen-und-steuern/rechnungslegung/abschreibung/sichern-sie-sich-die-doppelte-abschreibung-in-grundstuecks-uebertragungsfaellen/">
                    Sichern Sie sich die doppelte Abschreibung in Grundstücks-Übertragungsfällen 
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2018-05-07">
                                    07.05.18
                                </time>
                                
                                    | Markus Jahr
                                 -
                            </span>
                            Bebaut der Unternehmer ein betrieblich genutztes Grundstück, das ihm zusammen mit seinem Ehegatten gehört, sind Wertsteigerungen der dem Ehegatten&hellip;
                            <a class="more" title="Sichern Sie sich die doppelte Abschreibung in Grundstücks-Übertragungsfällen " href="/finanzen-und-steuern/rechnungslegung/abschreibung/sichern-sie-sich-die-doppelte-abschreibung-in-grundstuecks-uebertragungsfaellen/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                </div>
            
            <!-- related news end -->

        </div>

        <div class="marginal-column">
            
                
    
    

    <div class="content-container newsletter-container newsletter-container-alt">
        <div class="container-header category-background">
            <div class="h2">Experten-Tipps per E-Mail</div>
        </div>
        <div class="content-container-author-img newsletter-container-author-img mobile-disabled">
            
                    
                        
                                <img data-src="/fileadmin/_processed_/3/e/csm_midi_nuri-243-sw_168c17f8b6.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/3/e/csm_midi_nuri-243-sw_168c17f8b6.png 150w, /fileadmin/content/wirtschaftswissen/AUTOREN/midi_nuri-243-sw.png 243w" sizes="(min-width: 992px) 150px" width="150" height="153" alt="" />
                            
                    
                
            <div class="newsletter-title-author">
                <div class="h3">Steuern und Bilanzierung aktuell</div>
                <span>Midia Nuri</span>
            </div>
        </div>

        <div class="container-inner">
            <form enctype="multipart/form-data" name="subscription" action="/finanzen-und-steuern/rechnungslegung/abschreibung/?tx_connewsletter_api%5Baction%5D=subscribe&amp;tx_connewsletter_api%5Bcontroller%5D=Api&amp;cHash=195f3a451f8db7119d01844d77cd8dfc" method="post">
<div>

<input type="hidden" name="tx_connewsletter_api[__referrer][@extension]" value="ConWirtschaftswissen" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@vendor]" value="FluidTYPO3" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@controller]" value="Page" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@action]" value="category" />
<input type="hidden" name="tx_connewsletter_api[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}4c2e2064ddff47c592e534f2cd26a332153e2679" />
<input type="hidden" name="tx_connewsletter_api[__trustedProperties]" value="a:1:{s:12:&quot;subscription&quot;;a:6:{s:6:&quot;source&quot;;i:1;s:8:&quot;referrer&quot;;i:1;s:17:&quot;nssOptInProcessId&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}}c69c9f3438123417bcf830e58e80a99a3dc0e2eb" />
</div>

                <input type="hidden" name="tx_connewsletter_api[subscription][source]" value="" />
                <input type="hidden" name="tx_connewsletter_api[subscription][referrer]" value="" />
                <input type="hidden" name="tx_connewsletter_api[subscription][nssOptInProcessId]" value="937" />
                <input class="affiliate" type="hidden" name="tx_connewsletter_api[subscription][affiliate]" value="WEB_WIWI_CMS-BOX-NL_12243" />
                <input type="hidden" name="tx_connewsletter_api[subscription][newsletter][]" value="9" />

                <p class="desktop-disabled"><b>Steuern und Bilanzierung aktuell</b> - Midia Nuri</p>
                <p><q>
                    Egal ob es um korrekte und günstige Abrechnung Ihrer Reisekosten, die Abschreibung und Besteuerung Ihres Firmen-Pkws, die richtige Vorgehensweise beim Führen eines Fahrtenbuchs oder anderer betrieblich genutzter Wirtschaftsgüter geht. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.
                </q></p>
                <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p>
                <div class="input-group-vertical">
                    <div class="input-group-center">
                        <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_api[subscription][email]" value="" />
                        <div class="input-group-btn">
                            <button type="submit" class="btn btn-icon btn-orange">
                                <span>Jetzt kostenlos anmelden</span>
                                <span class="iconfont icon-right-open"></span>
                                <span class="glyphicon glyphicon-cog spinner" role="status" aria-hidden="true"></span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="newsletter-warranty">
                    Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br/> Sie können den kostenlosen
                    E-Mail-Newsletter jederzeit wieder abbestellen.
                    <a target="blank" href="/datenschutz/">Datenschutz-Hinweis</a>
                </p>
                <p class="newsletter-warranty">
                    <span class="meta-information affiliate medium-gray">WEB_WIWI_CMS-BOX-NL_12243</span>
                </p>
            </form>
        </div>
    </div>

            

            <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced">
                <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>

            
                
    <div class="list-container download-list-container one-column mobile-disabled">
        <div class="container-header category-background">
            <div class="h2">Gratis Downloads</div>
        </div>
        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/rechnungspflichtangaben-so-sichern-sie-sich-den-vorsteuerabzug/">
                
                        
                            
                                
                                        <img title="Rechnungspflichtangaben: So sichern Sie sich den Vorsteuerabzug" alt="Rechnungspflichtangaben: So sichern Sie sich den Vorsteuerabzug" data-src="/fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_ece4c20248.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_ece4c20248.png 60w, /fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_b216cd1144.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/rechnungspflichtangaben-so-sichern-sie-sich-den-vorsteuerabzug/">Rechnungspflichtangaben: So sichern Sie sich den Vorsteuerabzug</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-636a7ba26aadcb4d08b6fa24131dd408" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=37&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12243%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=542c6f87a16becbee413775b33eb53cc">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/firmenwagen-rechner-excel-tool/">
                
                        
                            
                                
                                        <img title="Firmenwagen-Rechner | Excel-Tool" alt="Firmenwagen-Rechner | Excel-Tool" data-src="/fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_e3ddc36a9e.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_e3ddc36a9e.png 60w, /fileadmin/_processed_/0/d/csm_dl_steuern_firmenwagen-rechner_9c5bdfbbba.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/firmenwagen-rechner-excel-tool/">Firmenwagen-Rechner | Excel-Tool</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-d35f5d67ff4eccc0f6491686c4dbb68f" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=40&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12243%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=c11f9c46149ff06d1a85384f1d79c4ad">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/durchlaufende-posten-erkennen-und-richtig-erfassen/">
                
                        
                            
                                
                                        <img title="Durchlaufende Posten erkennen und richtig erfassen" alt="Durchlaufende Posten erkennen und richtig erfassen" data-src="/fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_2497e4d60b.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_2497e4d60b.png 60w, /fileadmin/_processed_/f/0/csm_dl_steuern_durchlaufende-posten_bild_0159a39ef2.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/durchlaufende-posten-erkennen-und-richtig-erfassen/">Durchlaufende Posten erkennen und richtig erfassen</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-d9eabee925a7e84bbd10958bdf554b6b" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=35&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12243%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=3c4738f5663575cef1e94c382c720a76">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
        <div class="container-footer">
            <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a>
        </div>
    </div>

            

            
                
    
            
        

    <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen">
        <div class="container-header category-background">
            <div class="h2">
                
                        Produktempfehlungen
                    
            </div>
        </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DPBO" data-product-name="Prokurist heute Online">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/prokurist-heute-online/">
                    
                            
                                
                                    <img title="Prokurist heute Online" data-src="/fileadmin/content/_processed_/3/e/csm_Prokurist_heute_online_9fb87e3e94.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/3/e/csm_Prokurist_heute_online_b2a960a762.png 85w, /fileadmin/content/_processed_/3/e/csm_Prokurist_heute_online_21789701ca.png 120w, /fileadmin/content/_processed_/3/e/csm_Prokurist_heute_online_29d07f0da3.png 240w, /fileadmin/content/_processed_/3/e/csm_Prokurist_heute_online_9fb87e3e94.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="76" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/prokurist-heute-online/">Prokurist heute Online</a>
                </div>
                <p class="product-list-subtitle">Rechtssicher entscheiden, Mitarbeiter führen, Karriere gestalten</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/prokurist-heute-online/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DBL" data-product-name="Durchblick">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/durchblick/">
                    
                            
                                
                                    <img title="Durchblick" data-src="/fileadmin/content/_processed_/5/9/csm_DBL_durchblick_cover2019_746fcd66dc.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/5/9/csm_DBL_durchblick_cover2019_a21f6db79a.png 85w, /fileadmin/content/_processed_/5/9/csm_DBL_durchblick_cover2019_4df1af61cc.png 120w, /fileadmin/content/_processed_/5/9/csm_DBL_durchblick_cover2019_81b96d749a.png 240w, /fileadmin/content/_processed_/5/9/csm_DBL_durchblick_cover2019_746fcd66dc.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="118" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/durchblick/">Durchblick</a>
                </div>
                <p class="product-list-subtitle">Das Magazin für Buchhalter und Steuerverantwortliche</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/durchblick/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EAN" data-product-name="Unternehmenssteuern aktuell">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/unternehmenssteuern-aktuell/">
                    
                            
                                
                                    <img title="Unternehmenssteuern aktuell" data-src="/fileadmin/_processed_/a/7/csm_EAN_abbildung_neu_d37deb2ea9.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/a/7/csm_EAN_abbildung_neu_b904b8c3ba.png 85w, /fileadmin/_processed_/a/7/csm_EAN_abbildung_neu_1583acb4d4.png 120w, /fileadmin/_processed_/a/7/csm_EAN_abbildung_neu_0023ca38e7.png 240w, /fileadmin/_processed_/a/7/csm_EAN_abbildung_neu_d37deb2ea9.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="118" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/unternehmenssteuern-aktuell/">Unternehmenssteuern aktuell</a>
                </div>
                <p class="product-list-subtitle">Die besten Steuer-Spar-Möglichkeiten zum Wohle Ihres Unternehmens</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/unternehmenssteuern-aktuell/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="ELG" data-product-name="Lohnsteuer- und sozialversicherungsfreie Extras">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/lohnsteuer-und-sozialversicherungsfreie-extras/">
                    
                            
                                
                                    <img title="Lohnsteuer- und sozialversicherungsfreie Extras" data-src="/fileadmin/_processed_/3/1/csm_lohnsteuer-und-versicherungsfreie-extras_a17888c756.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/3/1/csm_lohnsteuer-und-versicherungsfreie-extras_d22bd6a320.png 85w, /fileadmin/_processed_/3/1/csm_lohnsteuer-und-versicherungsfreie-extras_4ee1448991.png 120w, /fileadmin/_processed_/3/1/csm_lohnsteuer-und-versicherungsfreie-extras_5ac1821457.png 240w, /fileadmin/_processed_/3/1/csm_lohnsteuer-und-versicherungsfreie-extras_a17888c756.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="125" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/lohnsteuer-und-sozialversicherungsfreie-extras/">Lohnsteuer- und sozialversicherungsfreie Extras</a>
                </div>
                <p class="product-list-subtitle">Mit lohnsteuer- und beitragsfreien Entgeltextras gewinnen, motivieren und halten Sie Mitarbeiter</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/lohnsteuer-und-sozialversicherungsfreie-extras/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SOLO" data-product-name="Update Lohn & Gehalt">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/update-lohn-gehalt/">
                    
                            
                                
                                    <img title="Update Lohn &amp; Gehalt" data-src="/fileadmin/content/_processed_/7/f/csm_SOLO_2021_62e5488be8.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/7/f/csm_SOLO_2021_a858dee11d.png 85w, /fileadmin/content/_processed_/7/f/csm_SOLO_2021_98519a2f92.png 120w, /fileadmin/content/_processed_/7/f/csm_SOLO_2021_50a95f8c1d.png 240w, /fileadmin/content/_processed_/7/f/csm_SOLO_2021_62e5488be8.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="125" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/update-lohn-gehalt/">Update Lohn &amp; Gehalt</a>
                </div>
                <p class="product-list-subtitle">Sichere Antworten auf alle Abrechnungsfragen in 2021</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/update-lohn-gehalt/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="UST" data-product-name="Umsatzsteuer aktuell">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/umsatzsteuer-aktuell/">
                    
                            
                                
                                    <img title="Umsatzsteuer aktuell" data-src="/fileadmin/content/_processed_/c/a/csm_ust_c3f0bb7805.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/c/a/csm_ust_88e98cfcde.png 85w, /fileadmin/content/_processed_/c/a/csm_ust_4b555e481e.png 120w, /fileadmin/content/_processed_/c/a/csm_ust_bb3f18b34f.png 240w, /fileadmin/content/_processed_/c/a/csm_ust_c3f0bb7805.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="118" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/umsatzsteuer-aktuell/">Umsatzsteuer aktuell</a>
                </div>
                <p class="product-list-subtitle">Wahren Sie Ihre Rechte bei der wichtigsten Steuer des Finanzministers</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/umsatzsteuer-aktuell/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        

        <div class="container-footer">
            <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/shop/">
                <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span>
            </a>
        </div>
    </div>

            

            
            
                
    <div class="content-container">
        <div class="container-header category-background">
            <div class="h2">Jobs</div>
        </div>
        <div class="container-inner">
            
            <script type="text/javascript">
                var stst_settings = {
                    toUrl: "https://www.wirtschaftswissen.de/jobs/finanzen-und-steuern/",
                    color: "rgb(117, 96, 118)",
                    language: "de",
                    what: "true",
                    where: "true",
                    logo: "false",
                    headline: "Im Bereich Abschreibung",
                    headlineColor: "rgb(102, 102, 102)",
                    buttonTextColor: "rgb(255,255,255)",
                    background: "rgb(255,255,255)"
                };
            </script>
            <script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script>
        </div>
    </div>

            
        </div>

        <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title">&nbsp;</h4>
                    </div>
                    <div class="modal-body">
                        <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                    </div>
                </div>
            </div>
        </div>

        <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced">
            <div class="ad-header">
                <button type="button" class="close"><span>&times;</span></button>
            </div>

            <div class="ad-container">
                <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>
        </div>

    </div>

                
        </div>
    </div>


    
        <div id="footer">
            <div class="container">
                <div id="footer-menu-wrapper">
                    <div id="footer-menu" class="mobile-disabled">
                        
                            <ul>
                                
                                    <li class="equal-height first">
                                        <a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">Personal & Arbeitsrecht</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">Finanzen & Steuern</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">Marketing & Vertrieb</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Arbeitssicherheit" href="/arbeitssicherheit/">Arbeitssicherheit</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height last">
                                        <a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">Einkauf, Produktion & Logistik</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                <li id="footer-social">
                                    <p>Follow us</p>
                                    <ul>
                                        <li>
                                            <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a>
                                        </li>
                                        <li>
                                            <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a>
                                        </li>
                                        
                                        <li>
                                            <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a>
                                        </li>
                                        <li>
                                            <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        
                    </div>
                </div>
                <footer id="footer-meta-menu-wrapper">
                    <div id="footer-meta-menu">
                        
                            <ul>
                                <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li>

                                
                                    <li class=" first">
                                        <a title="Gratis-Downloads" href="/gratis-downloads/">Gratis-Downloads</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Newsletter" href="/newsletter/">Newsletter</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Shop" href="/shop/">Shop</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="RSS-Feeds" href="/rss-feeds/">RSS-Feeds</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Kontakt" href="/kontakt/">Kontakt</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Suche" href="/suche/">Suche</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Impressum" href="/impressum/">Impressum</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="AGB" href="/agb/">AGB</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Datenschutzerklärung" href="/datenschutz/">Datenschutzerklärung</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Widerruf" href="/widerruf/">Widerruf</a>
                                    </li>
                                
                                    <li class="sub">
                                        <a title="Jobs" href="/jobs/">Jobs</a>
                                    </li>
                                
                                    <li class=" last">
                                        <a title="Sitemap" href="/html-sitemap/">Sitemap</a>
                                    </li>
                                

                                <li class="footer-meta-menu-text">
                                    Hinweis: Selbstverständlich können Sie unsere kostenlosen Sonder-Reports auch ohne einen E-Mail-Newsletter anfordern. Schreiben Sie uns dafür einfach eine kurze Email. Wenn Sie den schnellsten Weg beibehalten wollen gilt wie immer unser Versprechen: Alle ausgewiesenen Sonder-Reporte sind zu 100% kostenlos und jeden Newsletter können Sie sofort am Ende des Newsletters wieder abbestellen.
                                </li>
                            </ul>
                        
                    </div>
                </footer>
            </div>
        </div>

        <div id="exit-popup">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
        </div>

    
</div>


<!-- Async Scripts -->
<script type="text/javascript" src="https://static.cleverpush.com/channel/loader/Dw6vi8G4YSzauZ5qk.js" async></script>
<script type="text/javascript">
    (function(){
        var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;
        myrtbScript.src= "https://lib.selfcampaign.com/tag/177815_6bcd21ec3d0b847976b53afa471718b9?async=1";
        (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);
    })();
</script>
<script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script>
<script type="text/javascript">
    var eat_async = eat_async || [];
    (function(){
        eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
        eat_async.push(['eat_setClientID', 2000]);
        eat_async.push(['eat_setDomainID', 2033]);
        eat_async.push(['eat_setThirdParty',"on"]);
        eat_async.push(['eat_setRecipient',"SCID"]);
        eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
        var d=document, g=d.createElement('script');
        var s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.defer=true; g.async=true;
        g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.3.1.min.js';
        s.parentNode.insertBefore(g,s);
    })();
    eat_async.push(['eat_featC']);
</script>
<noscript>
    <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Abschreibung%20-%20wirtschaftswissen.de" width="1" height="1" alt="">
</noscript>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.wirtschaftswissen.de/finanzen-und-steuern/rechnungslegung/abschreibung/laptops-computer-smartphone-neue-abschreibungsmoeglichkeiten-fuer-unternehmen/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>




<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1635962422" />
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-a4bbb032544260a4f207324185030428.js?1635962422"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-055a80e45991254ad7a91f9a28100927.js?1635962422"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-71ebb74ca9d9934ad2b3703d64fadb0b.js?1635962422"></script>
<script type="text/javascript">
    // GA Enhanced Ecommerce Tracking: Track List View
    if (typeof ga !== 'undefined') {
        $("div.product-list-container").each(function(i, list) {
            var listName = $(list).data("product-list-name");

            // instantly add an impression for each product item...
            $(list).children(".product-list-item").each(function(ii, product) {
                ga('cross.ec:addImpression', {
                    'id': $(product).data("product-id"),
                    'name': $(product).data("product-name"),
                    'list': $(list).data("product-list-name"),
                    'position': ii
                });

                // ... and bind a click event on it
                $(product).find("a[data-product-action='show']").each(function(iii, productLink){
                    $(productLink).click(function(event) {
                        ga('cross.ec:addProduct', {
                            'id': $(product).data("product-id"),
                            'name': $(product).data("product-name"),
                            'position': ii
                        });

                        ga('cross.ec:setAction', 'click', {list: listName});
                        ga('cross.send', 'event', 'Product', 'click', $(product).data("product-id"));
                    });
                });
            });
        });
    }
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-c6c4c6248ccb4b95218dfd7bebadc105.js?1635962422"></script>
<script type="text/javascript">
    function insertStyleTag(content) {
        var head = document.head || document.getElementsByTagName("head")[0];
        var elem = document.createElement("style");

        elem.type = "text/css";

        if (elem.styleSheet) {
            elem.styleSheet.cssText = content;
        } else {
            elem.appendChild(document.createTextNode(content));
        }

        head.appendChild(elem);
    }

    function hideNavigation() {
        insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
    }

    if (window.location.search.indexOf('nonav') > 0 || (sessionStorage && sessionStorage.getItem('nonav'))) {
        hideNavigation();
    }
</script>
<script type="text/javascript">
    if (typeof ga !== 'undefined') {
        ga('cross.send', 'pageview');
    }
</script>
</body>
</html>