<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Steigern Sie den Verkauf durch eine optimierte Customer Journey - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Damit Ihre Kunden bleiben und gern wiederkommen, muss jeder Punkt der Customer Journey optimal gestaltet sein. Mehr dazu erfahren Sie hier!" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/" /> <meta name="keywords" content="Kundenbindung" /> <meta name="date" content="2016-04-16" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/" /> <meta property="og:title" content="Steigern Sie den Verkauf durch eine optimierte Customer Journey" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/_processed_/e/1/csm_Customer-Journey_Fotolia_132806966_Subscription_Monthly_M_ec84a292e5.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9bbd18d29c7177e18297fb8e6046d2b6.css?1496224861" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'business-media-international.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/?no_cache=1" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Marketing &amp; Vertrieb <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/95"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/?no_cache=1" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="active sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-95"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="marketing-vertrieb/">Marketing und Vertrieb</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="marketing-vertrieb/werbung/">Werbung</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-95"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/kundenbindung-5-schritte-zur-optimalen-kundenpflege/"> <img title="Gratis Download" srcset="fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_42aaf046d6.png 60w,fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_b6e20cd41f.png 120w,fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_5650011d8b.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_marketing_kundenbindung_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_0a1b65d15b.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/kundenbindung-5-schritte-zur-optimalen-kundenpflege/"> Kundenbindung: 5 Schritte zur optimalen Kundenpflege </a> </div> <div class="teaser-element-rating rating"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>Wie vielerseits bekannt, ist die Gewinnung von Neukunden bis zu 8x teuerer als die Sicherung von Bestandskunden. Aus dem Grund sollte jedes...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/kundenbindung-5-schritte-zur-optimalen-kundenpflege/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/"/> <meta itemprop="description" content="Damit Ihre Kunden bleiben und gern wiederkommen, muss jeder Punkt der Customer Journey optimal gestaltet sein. Mehr dazu erfahren Sie hier! " /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Customer-Journey_Fotolia_132806966_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1569"> <meta itemprop="height" content="1211"> </div> <meta itemprop="dateModified" content="2017-05-31T12:00:00+02:00"> <meta itemprop="author" content="Marion Steinbach"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Steigern Sie den Verkauf durch eine optimierte Customer Journey</h1> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fmarketing-vertrieb%2Fwerbung%2Fkundenbindung%2Fsteigern-sie-den-verkauf-durch-eine-optimierte-customer-journey%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fmarketing-vertrieb%2Fwerbung%2Fkundenbindung%2Fsteigern-sie-den-verkauf-durch-eine-optimierte-customer-journey%2F&amp;text=Steigern+Sie+den+Verkauf+durch+eine+optimierte+Customer+Journey"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fmarketing-vertrieb%2Fwerbung%2Fkundenbindung%2Fsteigern-sie-den-verkauf-durch-eine-optimierte-customer-journey%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Steigern Sie den Verkauf durch eine optimierte Customer Journey - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASteigern Sie den Verkauf durch eine optimierte Customer Journey - https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/%0D%0A%0D%0AEin%20Kaufprozess%20umfasst%20mehrere%20Etappen%20%E2%80%93%20von%20der%20ersten%20Information%20%C3%BCber%20die%20Beratung%20bis%20zum%20Abschluss%20des%20Kaufs.%20Damit%20Ihre%20Kunden%20bleiben%20und%20gern%20wiederkommen%2C%20muss%20jeder%20Punkt%20der%20Customer%20Journey%20optimal%20gestaltet%20sein.%20Auch%20jeder%20Kontakt%20mit%20dem%20Unternehmen%20sollte%20so%20positiv%20sein%2C%20dass%20der%20Kunde%20Sie%20auch%20gern%20weiterempfehlen%20wird.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Customer Journey" srcset="fileadmin/_processed_/e/1/csm_Customer-Journey_Fotolia_132806966_Subscription_Monthly_M_6b2bb27ce0.jpg 175w,fileadmin/_processed_/e/1/csm_Customer-Journey_Fotolia_132806966_Subscription_Monthly_M_4db98410a9.jpg 350w,fileadmin/_processed_/e/1/csm_Customer-Journey_Fotolia_132806966_Subscription_Monthly_M_90d74a1c7a.jpg 700w,fileadmin/_processed_/e/1/csm_Customer-Journey_Fotolia_132806966_Subscription_Monthly_M_ff1743788c.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Customer-Journey_Fotolia_132806966_Subscription_Monthly_M.jpg 1569w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/_processed_/e/1/csm_Customer-Journey_Fotolia_132806966_Subscription_Monthly_M_71b41e4812.jpg" width="324" height="250" /> <div class="news-item-img-caption"> <span>Urheber: Trueffelpix | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Marion Steinbach,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-05-31" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Ein Kaufprozess umfasst mehrere Etappen – von der ersten Information über die Beratung bis zum Abschluss des Kaufs. Damit Ihre Kunden bleiben und gern wiederkommen, muss jeder Punkt der Customer Journey optimal gestaltet sein. Auch jeder Kontakt mit dem Unternehmen sollte so positiv sein, dass der Kunde Sie auch gern weiterempfehlen wird. </p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Grundlage für eine optimale Kundenreise ist die AIDA-Formel: A = Attention, I = Interest, D = Desire, A = Action. Während manche die 1. Phase für die relevanteste halten – die Aufmerksamkeit des Kunden zu erregen –, ist für andere Marketing-Experten die letzte Phase am wichtigsten: die Kaufaktion. Tatsächlich jedoch muss die Kundenreise in jeder Phase optimal und stimmig sein. Denn nur dann durchläuft der Kunde wirklich alle Phasen und behält Ihr Unternehmen in bester Erinnerung. </p> <h2> In­ 7 ­Schritten ­zur ­perfekten ­Customer Journey </h2> <p><b>Schritt­ 1:</b>­ Denken Sie um. Wenn Sie konsequent aus Kundensicht denken, gelingt es Ihnen, die Kunden zufriedenzustellen oder sogar zu begeistern. Versetzen Sie sich daher in Ihre Kunden: Was suchen sie? Was wünschen sie sich? </p> <p><b> Schritt­ 2:­</b> Ermitteln Sie die Ursache für die Schwachpunkte. Sind Prozesse zu kompliziert? Haben die Kunden an einer bestimmten Stelle einen größeren Beratungsbedarf? Dauert diese Phase zu lang? Arbeiten Sie zuerst einmal an diesen Schwachstellen. </p> <p><b> Schritt ­3:­ </b>Sorgen Sie für nahtlose Übergänge. Ob innerhalb des Online-Shops oder bei der Verbindung zwischen Online- und Offline-Kauf: Stellen Sie sicher, dass alle Stellen reibungslos ineinander greifen, der Kunde beispielsweise das online bestellte Produkt zum Wunschzeitpunkt im Ladenlokal abholen kann. </p> <p><b> Schritt­ 4: ­</b>Legen Sie Mindeststandards fest. Diese orientieren sich an den Bedürfnissen des Kunden. Ist Ihren Kunden Schnelligkeit wichtig, vereinbaren Sie, wie lang einzelne Phasen maximal dauern dürfen. Ist ihnen Beratung wichtig, investieren Sie in die Schulung Ihrer Mitarbeiter oder bieten Sie den Kunden die gewünschten Informationen auf der Website in Form von Ratgebertexten an. </p> <p><b> Schritt­ 5:</b>­ Machen Sie den Mitarbeitern bewusst, wie wichtig es ist, dass die Kunden in allen Phasen des Kaufprozesses maximal zufrieden sind und dass jeder einzelne Mitarbeiter hierzu einen Beitrag leisten kann. Fordern Sie sie auf, Ihnen mitzuteilen, welche Unterstützung sie brauchen, um den Kunden bestmöglich zufriedenzustellen. Das können Informationen sein, die immer wieder angefragt werden, den Mitarbeitern aber nicht zugänglich sind. Stellen Sie den Mitarbeitern dann diese Informationen oder Instrumente zur Verfügung. </p> <p><b>Schritt­ 6:</b>­ Bitten Sie die Mitarbeiter, jede Kritik der Kunden an den Abläufen zu notieren, selbst Ideen zur Verbesserung zu entwickeln oder im Team nach Lösungen zu suchen und diese an die Fachabteilungen weiterzugeben. </p> <p><b> Schritt­ 7:­ </b>Bieten Sie den Mitarbeitern Spielräume, um die Kundenzufriedenheit zu verbessern. Das kann bei enttäuschten Kunden ein Gutschein sein oder das Entgegenkommen, wenn eine Aktionsfrist gerade geendet hat.</p> <p><div class="ad ad-d-banner-detail mobile-disabled forced"><p class="ad-caption ad-caption-inline">Anzeige</p><ins data-revive-zoneid="172" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div>&nbsp;</p> <h2>Die 3 Voraussetzungen für die perfekte Customer Journey </h2> <p> Damit Sie für Ihre Kunden eine perfekte Customer Journey sicherstellen können, brauchen Sie 3 grundlegende Informationen: </p> <p><b>Info 1: </b>Welche Berührungspunkte gibt es während des Kaufprozesses? Dokumentieren Sie alle Schritte der Customer Journey: vom Newsletter oder den Anzeigen bis hin zum Kaufabschluss. </p> <p><b> Info 2:</b> Welches sind die schwächsten Punkte? Sie erkennen die Schwachstellen daran, dass die Kunden den Kaufprozess abbrechen, es Nachfragen gibt oder sogar Beschwerden.</p> <p><b> Info 3:</b> Was ist unseren Kunden wichtig? Nur dann, wenn Sie das wissen, können Sie die einzelnen Phasen genau auf die Bedürfnisse Ihrer Kunden zuschneiden. Sie haben diese Informationen? Dann gehen Sie jetzt an die Optimierung Ihrer Kundenbetreuung. </p> <h2> Fazit </h2> <p>Es gilt noch immer: Der Kunde ist König. Erfüllen Sie zu jedem Zeitpunkt seiner Kaufentscheidung seine Wünsche. Dafür müssen Sie sich von der Innensicht lösen und die Kundensicht einnehmen. Je mehr Ihnen das gelingt, je besser Sie Ihre Kunden kennen und je konsequenter Sie die Kundenwünsche erfüllen, umso stärker ist die Bindung der Kunden an Ihr Unternehmen. </p> <p>&nbsp;</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458510&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a85bc3af8273250bb050528f1df90029&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Steigern Sie den Verkauf durch eine optimierte Customer Journey - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASteigern Sie den Verkauf durch eine optimierte Customer Journey - https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/%0D%0A%0D%0AEin%20Kaufprozess%20umfasst%20mehrere%20Etappen%20%E2%80%93%20von%20der%20ersten%20Information%20%C3%BCber%20die%20Beratung%20bis%20zum%20Abschluss%20des%20Kaufs.%20Damit%20Ihre%20Kunden%20bleiben%20und%20gern%20wiederkommen%2C%20muss%20jeder%20Punkt%20der%20Customer%20Journey%20optimal%20gestaltet%20sein.%20Auch%20jeder%20Kontakt%20mit%20dem%20Unternehmen%20sollte%20so%20positiv%20sein%2C%20dass%20der%20Kunde%20Sie%20auch%20gern%20weiterempfehlen%20wird.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!--importUid:  --><!--importSource:  --></article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/">Steigern Sie den Verkauf durch eine optimierte Customer Journey</a></strong></p> <p> Ein Kaufprozess umfasst mehrere Etappen – von der ersten Information über die Beratung bis zum Abschluss des Kaufs. Damit Ihre Kunden bleiben und gern wiederkommen, muss jeder Punkt der Customer Journey optimal gestaltet sein. Auch jeder Kontakt mit dem Unternehmen sollte so positiv sein, dass der Kunde Sie auch gern weiterempfehlen wird. </p> <a href="https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/">https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Marketing- &amp; PR-Trends</div> <p> Erweitern Sie Ihr Marketing-Wissen mit den besten praxiserprobten Werbeideen, den witzigsten Werbeslogans und -sprüchen, Best-Practice-Beispielen, Checklisten und leicht nachvollziehbaren Anleitungen. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:19:&quot;exaSessionReference&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}3c1e7dae0a6e2cd9c32b43c13f6df9c8e41f2592" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="13" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-05-05"> 05.05.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Sympathische Gesten, mit denen Sie bei Ihren Kunden punkten " href="marketing-vertrieb/werbung/kundenbindung/sympathische-gesten-mit-denen-sie-bei-ihren-kunden-punkten/"> <img alt="Kundenbindung steigern" srcset="fileadmin/_processed_/0/4/csm_Kundenbindung_Loyalitaet_Fotolia_84902624_Subscription_Monthly_M_4d019f8371.jpg 100w,fileadmin/_processed_/0/4/csm_Kundenbindung_Loyalitaet_Fotolia_84902624_Subscription_Monthly_M_5998cba206.jpg 200w,fileadmin/_processed_/0/4/csm_Kundenbindung_Loyalitaet_Fotolia_84902624_Subscription_Monthly_M_bc84be6071.jpg 400w,fileadmin/_processed_/0/4/csm_Kundenbindung_Loyalitaet_Fotolia_84902624_Subscription_Monthly_M_84f6476d57.jpg 800w,fileadmin/_processed_/0/4/csm_Kundenbindung_Loyalitaet_Fotolia_84902624_Subscription_Monthly_M_449ec566bc.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/0/4/csm_Kundenbindung_Loyalitaet_Fotolia_84902624_Subscription_Monthly_M_a28508d630.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Sympathische Gesten, mit denen Sie bei Ihren Kunden punkten " href="marketing-vertrieb/werbung/kundenbindung/sympathische-gesten-mit-denen-sie-bei-ihren-kunden-punkten/"> Sympathische Gesten, mit denen Sie bei Ihren Kunden punkten </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-05-05"> 05.05.17 </time> | Günter Stein - </span> Kunden binden Sie dauerhaft durch gute Leistung – und durch eine gute Beziehung, die Sie zu ihnen aufbauen. Dabei kommt es besonders darauf an, dass... <a class="more" title="Sympathische Gesten, mit denen Sie bei Ihren Kunden punkten " href="marketing-vertrieb/werbung/kundenbindung/sympathische-gesten-mit-denen-sie-bei-ihren-kunden-punkten/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-04-20"> 20.04.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Machen Sie es Kunden leicht, Ihnen die Treue zu halten " href="marketing-vertrieb/werbung/kundenbindung/machen-sie-es-kunden-leicht-ihnen-die-treue-zu-halten/"> <img alt="Kundenbindung" srcset="fileadmin/content/_processed_/3/3/csm_Kundennaehe_Herz_Fotolia_92483275_Subscription_Monthly_M_11f2e857a7.jpg 100w,fileadmin/content/_processed_/3/3/csm_Kundennaehe_Herz_Fotolia_92483275_Subscription_Monthly_M_2fb27a46ad.jpg 200w,fileadmin/content/_processed_/3/3/csm_Kundennaehe_Herz_Fotolia_92483275_Subscription_Monthly_M_f6154aef19.jpg 400w,fileadmin/content/_processed_/3/3/csm_Kundennaehe_Herz_Fotolia_92483275_Subscription_Monthly_M_77f1e27869.jpg 800w,fileadmin/content/_processed_/3/3/csm_Kundennaehe_Herz_Fotolia_92483275_Subscription_Monthly_M_d1b2a0fa40.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/3/3/csm_Kundennaehe_Herz_Fotolia_92483275_Subscription_Monthly_M_cd32f3ce01.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Machen Sie es Kunden leicht, Ihnen die Treue zu halten " href="marketing-vertrieb/werbung/kundenbindung/machen-sie-es-kunden-leicht-ihnen-die-treue-zu-halten/"> Machen Sie es Kunden leicht, Ihnen die Treue zu halten </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-04-20"> 20.04.17 </time> | Axel Gloger - </span> Sie wollen erreichen, dass Ihnen die Kunden über Jahre treu bleiben? Dann sollten Sie die Finger von umgestalteten Logos, neuen Firmennamen und... <a class="more" title="Machen Sie es Kunden leicht, Ihnen die Treue zu halten " href="marketing-vertrieb/werbung/kundenbindung/machen-sie-es-kunden-leicht-ihnen-die-treue-zu-halten/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-03-30"> 30.03.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Modernes Wording im klassischsten Werbekanal - Wie eine &quot;einfache&quot; Plakat-Kampagne für Empörung sorgt und was Sie davon lernen können" href="marketing-vertrieb/werbung/werbetexten/modernes-wording-im-klassischsten-werbekanal-wie-eine-einfache-plakat-kampagne-fuer-empoerung-sorg/"> <img alt="Plakatwerbung" srcset="fileadmin/_processed_/1/d/csm_Plakatwerbung_Fotolia_93852628_Subscription_Monthly_M_35ee160741.jpg 100w,fileadmin/_processed_/1/d/csm_Plakatwerbung_Fotolia_93852628_Subscription_Monthly_M_c69c10c6cb.jpg 200w,fileadmin/_processed_/1/d/csm_Plakatwerbung_Fotolia_93852628_Subscription_Monthly_M_39f397d83f.jpg 400w,fileadmin/_processed_/1/d/csm_Plakatwerbung_Fotolia_93852628_Subscription_Monthly_M_11711705ac.jpg 800w,fileadmin/_processed_/1/d/csm_Plakatwerbung_Fotolia_93852628_Subscription_Monthly_M_9fea04eee0.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/d/csm_Plakatwerbung_Fotolia_93852628_Subscription_Monthly_M_c5f9bf5c88.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Modernes Wording im klassischsten Werbekanal - Wie eine &quot;einfache&quot; Plakat-Kampagne für Empörung sorgt und was Sie davon lernen können" href="marketing-vertrieb/werbung/werbetexten/modernes-wording-im-klassischsten-werbekanal-wie-eine-einfache-plakat-kampagne-fuer-empoerung-sorg/"> Modernes Wording im klassischsten Werbekanal - Wie eine &quot;einfache&quot; Plakat-Kampagne für Empörung sorgt und was Sie davon lernen können </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-03-30"> 30.03.17 </time> | Yannick Esters - </span> Schon häufig hat das Bonner Unternehmen true fruits mit den frechen Sprüchen auf seinen Smoothie-Flaschen für Wirbel im Netz gesorgt — und hat es... <a class="more" title="Modernes Wording im klassischsten Werbekanal - Wie eine &quot;einfache&quot; Plakat-Kampagne für Empörung sorgt und was Sie davon lernen können" href="marketing-vertrieb/werbung/werbetexten/modernes-wording-im-klassischsten-werbekanal-wie-eine-einfache-plakat-kampagne-fuer-empoerung-sorg/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-03-13"> 13.03.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Das Kontrollinstrument Mystery-Shopping - Wie Sie gleich zwei Fliegen mit einer Klappe schlagen" href="marketing-vertrieb/werbung/kundenbindung/das-kontrollinstrument-mystery-shopping-wie-sie-gleich-zwei-fliegen-mit-einer-klappe-schlagen/"> <img alt="Kundenservice" srcset="fileadmin/_processed_/1/e/csm_Kunden-Kontakt-Service_Fotolia_89099628_Subscription_Monthly_M_598edc300f.jpg 100w,fileadmin/_processed_/1/e/csm_Kunden-Kontakt-Service_Fotolia_89099628_Subscription_Monthly_M_f5c6f38972.jpg 200w,fileadmin/_processed_/1/e/csm_Kunden-Kontakt-Service_Fotolia_89099628_Subscription_Monthly_M_3634ced0bd.jpg 400w,fileadmin/_processed_/1/e/csm_Kunden-Kontakt-Service_Fotolia_89099628_Subscription_Monthly_M_046b0f3c33.jpg 800w,fileadmin/_processed_/1/e/csm_Kunden-Kontakt-Service_Fotolia_89099628_Subscription_Monthly_M_990a15e3ae.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/e/csm_Kunden-Kontakt-Service_Fotolia_89099628_Subscription_Monthly_M_1c28850458.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Das Kontrollinstrument Mystery-Shopping - Wie Sie gleich zwei Fliegen mit einer Klappe schlagen" href="marketing-vertrieb/werbung/kundenbindung/das-kontrollinstrument-mystery-shopping-wie-sie-gleich-zwei-fliegen-mit-einer-klappe-schlagen/"> Das Kontrollinstrument Mystery-Shopping - Wie Sie gleich zwei Fliegen mit einer Klappe schlagen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-03-13"> 13.03.17 </time> | Yannick Esters - </span> Sagt Ihnen „Mystery Shopping“ etwas? Dabei handelt es sich um ein Kontrollinstrument zur Verbesserung der Kundenbindung: Von Ihnen ausgewählte... <a class="more" title="Das Kontrollinstrument Mystery-Shopping - Wie Sie gleich zwei Fliegen mit einer Klappe schlagen" href="marketing-vertrieb/werbung/kundenbindung/das-kontrollinstrument-mystery-shopping-wie-sie-gleich-zwei-fliegen-mit-einer-klappe-schlagen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-03-01"> 01.03.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Werbeartikel und ihre Wirkung: Give Aways binden Kunden" href="marketing-vertrieb/werbung/kundenbindung/werbeartikel-und-ihre-wirkung-give-aways-binden-kunden/"> <img srcset="fileadmin/_processed_/a/7/csm_promotional-products-694791_1920_pixabay_a35eb61942.jpg 100w,fileadmin/_processed_/a/7/csm_promotional-products-694791_1920_pixabay_2a1251060c.jpg 200w,fileadmin/_processed_/a/7/csm_promotional-products-694791_1920_pixabay_26445ae32e.jpg 400w,fileadmin/_processed_/a/7/csm_promotional-products-694791_1920_pixabay_4ad16d93d5.jpg 800w,fileadmin/_processed_/a/7/csm_promotional-products-694791_1920_pixabay_a753876ed1.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/a/7/csm_promotional-products-694791_1920_pixabay_49857a10f2.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Werbeartikel und ihre Wirkung: Give Aways binden Kunden" href="marketing-vertrieb/werbung/kundenbindung/werbeartikel-und-ihre-wirkung-give-aways-binden-kunden/"> Werbeartikel und ihre Wirkung: Give Aways binden Kunden </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-03-01"> 01.03.17 </time> - </span> Werbeartikel haben eine erheblich größere Auswirkung auf die Kundenbindung, als gemeinhin angenommen. Das bescheinigt eine Studie des Gesamtverbands... <a class="more" title="Werbeartikel und ihre Wirkung: Give Aways binden Kunden" href="marketing-vertrieb/werbung/kundenbindung/werbeartikel-und-ihre-wirkung-give-aways-binden-kunden/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/0/7/csm_bettina-steffen-sw_8077a292ba.png 75w,fileadmin/_processed_/0/7/csm_bettina-steffen-sw_c1fcfa8df2.png 150w,fileadmin/content/wirtschaftswissen/AUTOREN/bettina-steffen-sw.png 238w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/0/7/csm_bettina-steffen-sw_925586ec61.png" width="150" height="125" alt="" /> <div class="newsletter-title-author"> <div class="h3">Marketing- &amp; PR-Trends</div> <span>Bettina Steffen</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:19:&quot;exaSessionReference&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}3c1e7dae0a6e2cd9c32b43c13f6df9c8e41f2592" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="13" /> <p class="desktop-disabled"><b>Marketing- &amp; PR-Trends</b> - Bettina Steffen</p> <p><q>Erweitern Sie Ihr Marketing-Wissen mit den besten praxiserprobten Werbeideen, den witzigsten Werbeslogans und -sprüchen, Best-Practice-Beispielen, Checklisten und leicht nachvollziehbaren Anleitungen.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Garantie: Wir geben Ihre Daten nicht an Dritte weiter. Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/direktmarketing-schnell-messbar-erfolgreich/"> <img title="Direktmarketing: Schnell - messbar - erfolgreich!" alt="Direktmarketing: Schnell - messbar - erfolgreich!" srcset="fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_999fe28157.png 30w,fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_0901d8d3ee.png 60w,fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_3c24de6bdd.png 120w,fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_6748afc0c7.png 240w,fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_031aa95e65.png 360w" sizes="60px" src="fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_98f9a0f3cb.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/direktmarketing-schnell-messbar-erfolgreich/">Direktmarketing: Schnell - messbar - erfolgreich!</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">16 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/erfolgreiches-video-marketing-ueber-youtube/"> <img title="Erfolgreiches Video Marketing über Youtube" alt="Erfolgreiches Video Marketing über Youtube" srcset="fileadmin/_processed_/5/a/csm_dl_marketing_video-marketing_bild_d134a1075e.png 30w,fileadmin/_processed_/5/a/csm_dl_marketing_video-marketing_bild_eec1487d9a.png 60w,fileadmin/_processed_/5/a/csm_dl_marketing_video-marketing_bild_a8e74a46c6.png 120w,fileadmin/_processed_/5/a/csm_dl_marketing_video-marketing_bild_2c365d3870.png 240w,fileadmin/_processed_/5/a/csm_dl_marketing_video-marketing_bild_1aabbfd35f.png 360w" sizes="60px" src="fileadmin/_processed_/5/a/csm_dl_marketing_video-marketing_bild_987f2213c0.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/erfolgreiches-video-marketing-ueber-youtube/">Erfolgreiches Video Marketing über Youtube</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=7&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=05862cf4874490d4c3677892b004dd5a&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=7&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=05862cf4874490d4c3677892b004dd5a&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=7&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=05862cf4874490d4c3677892b004dd5a&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=7&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=05862cf4874490d4c3677892b004dd5a&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=7&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=05862cf4874490d4c3677892b004dd5a&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">3 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/werbetrends-so-sind-sie-ihrer-konkurrenz-einen-schritt-voraus/"> <img title="Werbetrends: So sind Sie Ihrer Konkurrenz einen Schritt voraus" alt="Werbetrends: So sind Sie Ihrer Konkurrenz einen Schritt voraus" srcset="fileadmin/_processed_/7/a/csm_dl_marketing_werbetrends_bild_72b2aa6e9d.png 30w,fileadmin/_processed_/7/a/csm_dl_marketing_werbetrends_bild_f9f741463f.png 60w,fileadmin/_processed_/7/a/csm_dl_marketing_werbetrends_bild_c77e0f4cd1.png 120w,fileadmin/_processed_/7/a/csm_dl_marketing_werbetrends_bild_c0432216ee.png 240w,fileadmin/_processed_/7/a/csm_dl_marketing_werbetrends_bild_98cd560842.png 360w" sizes="60px" src="fileadmin/_processed_/7/a/csm_dl_marketing_werbetrends_bild_1d08ab2641.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/werbetrends-so-sind-sie-ihrer-konkurrenz-einen-schritt-voraus/">Werbetrends: So sind Sie Ihrer Konkurrenz einen Schritt voraus</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=30&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=af31622daeb99d6a77891d70e623348f&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=30&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=af31622daeb99d6a77891d70e623348f&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=30&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=af31622daeb99d6a77891d70e623348f&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=30&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=af31622daeb99d6a77891d70e623348f&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=30&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=af31622daeb99d6a77891d70e623348f&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">4 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/ueberzeugende-werbetexte-ihre-umsatzgarantie/"> <img title="Überzeugende Werbetexte: Ihre Umsatzgarantie!" alt="Überzeugende Werbetexte: Ihre Umsatzgarantie!" srcset="fileadmin/_processed_/8/b/csm_dl_marketing_werbetexte_bild_ef5978feee.png 30w,fileadmin/_processed_/8/b/csm_dl_marketing_werbetexte_bild_822abbd318.png 60w,fileadmin/_processed_/8/b/csm_dl_marketing_werbetexte_bild_d9bd405327.png 120w,fileadmin/_processed_/8/b/csm_dl_marketing_werbetexte_bild_6e1cad64c9.png 240w,fileadmin/_processed_/8/b/csm_dl_marketing_werbetexte_bild_4766282708.png 360w" sizes="60px" src="fileadmin/_processed_/8/b/csm_dl_marketing_werbetexte_bild_0a758a6f8d.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/ueberzeugende-werbetexte-ihre-umsatzgarantie/">Überzeugende Werbetexte: Ihre Umsatzgarantie!</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=31&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f9542ddbe08a93dcc336400315baa2db&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=31&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f9542ddbe08a93dcc336400315baa2db&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=31&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f9542ddbe08a93dcc336400315baa2db&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=31&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f9542ddbe08a93dcc336400315baa2db&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=31&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f9542ddbe08a93dcc336400315baa2db&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">24 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/wie-sie-innerhalb-von-6-schritten-erfolgreiche-marketingstrategien-entwickeln/"> <img title="Wie Sie innerhalb von 6 Schritten erfolgreiche Marketingstrategien entwickeln" alt="Wie Sie innerhalb von 6 Schritten erfolgreiche Marketingstrategien entwickeln" srcset="fileadmin/_processed_/2/e/csm_dl_marketing_strategie_bild_709a0f4440.png 30w,fileadmin/_processed_/2/e/csm_dl_marketing_strategie_bild_2733fd3e41.png 60w,fileadmin/_processed_/2/e/csm_dl_marketing_strategie_bild_1f1cd356b5.png 120w,fileadmin/_processed_/2/e/csm_dl_marketing_strategie_bild_7de925d969.png 240w,fileadmin/_processed_/2/e/csm_dl_marketing_strategie_bild_2966c224f9.png 360w" sizes="60px" src="fileadmin/_processed_/2/e/csm_dl_marketing_strategie_bild_3b732e5c8d.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/wie-sie-innerhalb-von-6-schritten-erfolgreiche-marketingstrategien-entwickeln/">Wie Sie innerhalb von 6 Schritten erfolgreiche Marketingstrategien entwickeln</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=87&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=905523d1cb89df3504180cdda1164c4f&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=87&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=905523d1cb89df3504180cdda1164c4f&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=87&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=905523d1cb89df3504180cdda1164c4f&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=87&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=905523d1cb89df3504180cdda1164c4f&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/werbung/kundenbindung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=87&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=905523d1cb89df3504180cdda1164c4f&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">11 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2">Produktempfehlungen</div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="WIN" data-product-name="AdWords Winner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/adwords-winner/"> <img title="AdWords Winner" alt="AdWords Winner" srcset="fileadmin/_processed_/0/3/csm_WIN-adwords-winner_7e130acf1d.png 60w,fileadmin/_processed_/0/3/csm_WIN-adwords-winner_aaca7a8c95.png 85w,fileadmin/_processed_/0/3/csm_WIN-adwords-winner_06cbffd75e.png 120w,fileadmin/_processed_/0/3/csm_WIN-adwords-winner_ee8ced2270.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/WIN-adwords-winner.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/3/csm_WIN-adwords-winner_589ccee34f.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/adwords-winner/">AdWords Winner</a></div> <p class="product-list-subtitle">Mehr Klicks. Mehr Konversions. Mehr Umsatz.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/adwords-winner/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="VKM" data-product-name="Besser verkaufen"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/besser-verkaufen/"> <img title="Besser verkaufen" alt="Besser verkaufen" srcset="fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_501a0e6275.png 60w,fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_50af874ee3.png 85w,fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_94f8662a83.png 120w,fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_b4db85d26a.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/vkm_besser-verkaufen06.2014.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_7dc4f6c2e4.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/besser-verkaufen/">Besser verkaufen</a></div> <p class="product-list-subtitle">Praxiswerkzeuge und Know-how für Vertriebsprofis</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/besser-verkaufen/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="BID" data-product-name="Bieten & Durchsetzen"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/bieten-durchsetzen/"> <img title="Bieten &amp; Durchsetzen" alt="Bieten &amp; Durchsetzen" srcset="fileadmin/_processed_/0/2/csm_Bieten-und-durchsetzen_38fb37b89e.jpg 60w,fileadmin/_processed_/0/2/csm_Bieten-und-durchsetzen_75d96bc96e.jpg 85w,fileadmin/_processed_/0/2/csm_Bieten-und-durchsetzen_50deb41805.jpg 120w,fileadmin/_processed_/0/2/csm_Bieten-und-durchsetzen_c779d5dd77.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/Bieten-und-durchsetzen.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/2/csm_Bieten-und-durchsetzen_5bbbb1822e.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/bieten-durchsetzen/">Bieten &amp; Durchsetzen</a></div> <p class="product-list-subtitle">Steigern Sie Ihre Erfolgsquote: Vergaberecht &amp; Angebotsstrategien für Bieter</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/bieten-durchsetzen/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PW" data-product-name="Werbepraxis aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/werbepraxis-aktuell/"> <img title="Werbepraxis aktuell" alt="Werbepraxis aktuell" srcset="fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_777d8ccef8.png 60w,fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_fddad58de1.png 85w,fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_951f7a2272.png 120w,fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_bf099b6bad.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PW_Werbepraxis_aktuell.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_2df5ba0f2c.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/werbepraxis-aktuell/">Werbepraxis aktuell</a></div> <p class="product-list-subtitle">Immer einen Tick voraus: Erfolgsbeispiele, Insider-Tipps, Ideen und Online-Trends für erfolgreiches Marketing</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/werbepraxis-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="RUW" data-product-name="Marken- und Wettbewerbsrecht in der Praxis"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/marken-und-wettbewerbsrecht-in-der-praxis/"> <img title="Marken- und Wettbewerbsrecht in der Praxis" alt="Marken- und Wettbewerbsrecht in der Praxis" srcset="fileadmin/_processed_/8/6/csm_RUW-Marken-und-Wettbewerb_9dc62182c4.jpg 60w,fileadmin/_processed_/8/6/csm_RUW-Marken-und-Wettbewerb_72439e9950.jpg 85w,fileadmin/_processed_/8/6/csm_RUW-Marken-und-Wettbewerb_150989fbb0.jpg 120w,fileadmin/_processed_/8/6/csm_RUW-Marken-und-Wettbewerb_01ef8a7749.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/RUW-Marken-und-Wettbewerb.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/8/6/csm_RUW-Marken-und-Wettbewerb_0c54232eec.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/marken-und-wettbewerbsrecht-in-der-praxis/">Marken- und Wettbewerbsrecht in der Praxis</a></div> <p class="product-list-subtitle">Eigene Ideen schützen – Rechte sichern – Im Wettbewerb bestehen</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/marken-und-wettbewerbsrecht-in-der-praxis/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="TL" data-product-name="TrendScanner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/trendscanner/"> <img title="TrendScanner" alt="TrendScanner" srcset="fileadmin/_processed_/8/d/csm_tl-cover-gross-trans_3ee422a838.png 60w,fileadmin/_processed_/8/d/csm_tl-cover-gross-trans_e9aefe7e39.png 85w,fileadmin/_processed_/8/d/csm_tl-cover-gross-trans_6210266ca6.png 120w,fileadmin/_processed_/8/d/csm_tl-cover-gross-trans_ac7b04d696.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/tl-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/8/d/csm_tl-cover-gross-trans_73dcfc3c46.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/trendscanner/">TrendScanner</a></div> <p class="product-list-subtitle">Prognosen – Analysen – Chancen</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/trendscanner/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"><span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/marketing-und-vertrieb/",
						color: "rgb(150, 103, 103)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Kundenbindung",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="active sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/?no_cache=1">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Kundenbindung%20erh%C3%B6hen%20mit%20einfachen%20Mitteln%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/kundenbindung/steigern-sie-den-verkauf-durch-eine-optimierte-customer-journey/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --><link rel="stylesheet" href="typo3temp/vhs-assets-1511ad2291bf73d0b30a5bdff15653b8.css?1496224861" />
<script type="text/javascript" src="typo3temp/vhs-assets-9827eba35bf5b5ec8bce46711e716924.js?1496224861"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
	var head = document.head || document.getElementsByTagName('head')[0];
	var elem = document.createElement('style');

	elem.type = 'text/css';

	if (elem.styleSheet) {
	elem.styleSheet.cssText = content;
	} else {
	elem.appendChild(document.createTextNode(content));
	}

	head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((location.search.match(/[\?&]nonav(=1?)?(&|$)/) != null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>