<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Datenschutz: So schützen Sie bei Kundenumfragen persönliche Daten - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Kundenumfragen gehören zu den besten Marketingstrategien - doch diese bergen Datenschutzrisiken. Lesen Sie, wie Sie persönliche Daten bei Umfragen schützen!" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/kundenumfragen-so-vermeiden-sie-datenschutzrisiken/" /> <meta name="keywords" content="Kundenumfragen,Kundenbefragungen,Datenschutz, Datenschutzrisiken, persönliche Daten" /> <meta name="date" content="2016-03-12" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="Datenschutz: So schützen Sie bei Kundenumfragen persönliche Daten" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/_processed_/f/b/csm_Umfrage_Fotolia_93424452_Subscription_Monthly_M_5e54733570.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/kundenumfragen-so-vermeiden-sie-datenschutzrisiken/" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/kundenumfragen-so-vermeiden-sie-datenschutzrisiken/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-8d440474530c83f2e7dcee614893a894.css?1537267660" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
	!function(_window, _document) {
	var OB_ADV_ID='00991eaba6546e2282299254c60321f8ea';
	if (_window.obApi) { return; }
	var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head> <body> <script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/ka6xowgetw/0/kameleoon.js" ></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Unternehmensgründung &amp; Führung <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/1"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="active sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="active sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-1"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung und -führung</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" > <div class="detail-content category-1"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/kundendatenschutz-so-gehen-sie-im-unternehmen-datenschutzkonform-mit-kundendaten-um/"> <img title="Gratis Download" srcset="fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_2e01bdc816.png 60w,fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_bb7dea44a2.png 120w,fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_5367c5274e.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_datenschutz_kundendatenschutz_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_68174883f0.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/kundendatenschutz-so-gehen-sie-im-unternehmen-datenschutzkonform-mit-kundendaten-um/"> Kundendatenschutz: So gehen Sie im Unternehmen datenschutzkonform mit Kundendaten um </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-5557f79bf8bd00384ee4448a68e9cec2" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=73&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=833b140421e60073f376a0410fdbf9c4"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>Im Zeitalter der Digitalisierung sind auch die technischen Möglichkeiten, die zur Gewinnung und Auswertung des Kundenverhaltens eingesetzt werden...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/kundendatenschutz-so-gehen-sie-im-unternehmen-datenschutzkonform-mit-kundendaten-um/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" > <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/kundenumfragen-so-vermeiden-sie-datenschutzrisiken/"/> <meta itemprop="description" content="Kundenumfragen gehören zu den besten Marketingstrategien - doch diese bergen Datenschutzrisiken. Lesen Sie, wie Sie persönliche Daten bei Umfragen schützen!" /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/Umfrage_Fotolia_93424452_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1648"> <meta itemprop="height" content="1153"> </div> <meta itemprop="dateModified" content="2018-09-14T09:00:00+02:00"> <meta itemprop="author" content="Andreas Würtz"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Datenschutz: So schützen Sie bei Kundenumfragen persönliche Daten</h1> <div class="rating"> <div id="ajax-container-6e080c713df36219de874f37e913ec4d" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=457955&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=a3f9158702197898ce503916cd1a955b"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="5"/> <meta itemprop="ratingCount" content="1"/> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Fdatenschutz%2Fkundendatenschutz%2Fkundenumfragen-so-vermeiden-sie-datenschutzrisiken%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Fdatenschutz%2Fkundendatenschutz%2Fkundenumfragen-so-vermeiden-sie-datenschutzrisiken%2F&amp;text=Datenschutz:+So+schützen+Sie+bei+Kundenumfragen+persönliche+Daten"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Fdatenschutz%2Fkundendatenschutz%2Fkundenumfragen-so-vermeiden-sie-datenschutzrisiken%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Datenschutz: So schützen Sie bei Kundenumfragen persönliche Daten - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADatenschutz: So schützen Sie bei Kundenumfragen persönliche Daten - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/kundenumfragen-so-vermeiden-sie-datenschutzrisiken/%0D%0A%0D%0ADie%20Gesch%C3%A4ftswelt%20hat%20sich%20ver%C3%A4ndert.%20In%20Zeiten%20des%20Internets%20ist%20das%20Angebot%20an%20Produkten%20und%20Dienstleistungen%20jederzeit%20und%20fast%20%C3%BCberall%20verf%C3%BCgbar.%20Aber%20nicht%20nur%20das%3A%20Auch%20die%20Kunden%20verbreiten%20ihre%20Meinung%20rund%20um%20die%20Uhr%20im%20Netz.%20Das%20Buhlen%20um%20positive%20Kundenbewertungen%20geh%C3%B6rt%20deshalb%20mittlerweile%20zum%20Tagesgesch%C3%A4ft%20und%20ist%20sicherlich%20auch%20Teil%20der%20Marketingstrategie%20Ihres%20Unternehmens%20geworden.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Kundenbefragung" srcset="fileadmin/_processed_/f/b/csm_Umfrage_Fotolia_93424452_Subscription_Monthly_M_6ae2b5e03e.jpg 175w,fileadmin/_processed_/f/b/csm_Umfrage_Fotolia_93424452_Subscription_Monthly_M_c938a567a9.jpg 350w,fileadmin/_processed_/f/b/csm_Umfrage_Fotolia_93424452_Subscription_Monthly_M_a69d033436.jpg 700w,fileadmin/_processed_/f/b/csm_Umfrage_Fotolia_93424452_Subscription_Monthly_M_62a721d087.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/Umfrage_Fotolia_93424452_Subscription_Monthly_M.jpg 1648w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/_processed_/f/b/csm_Umfrage_Fotolia_93424452_Subscription_Monthly_M_a3992f545f.jpg" width="350" height="245" /> <div class="news-item-img-caption"> <span>Urheber: ribkhan | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Andreas Würtz,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2018-09-14" itemprop="datePublished"> 14.09.2018 </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Die Geschäftswelt hat sich verändert. In Zeiten des Internets ist das Angebot an Produkten und Dienstleistungen jederzeit und fast überall verfügbar. Aber nicht nur das: Auch die Kunden verbreiten ihre Meinung rund um die Uhr im Netz. Das Buhlen um positive Kundenbewertungen gehört deshalb mittlerweile zum Tagesgeschäft und ist sicherlich auch Teil der Marketingstrategie Ihres Unternehmens geworden. </p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Eine andere Möglichkeit wäre es aber auch, direkt auf den Kunden zuzugehen und persönlich nachzufragen, wie zufrieden er ist. Das schafft Nähe zum Kunden, birgt aber auch Risiken für den Datenschutz. Zeigen Sie jetzt, wie beides unter einen Hut passt!</p> <h2>Das Individuum zählt – und sorgt für Datenschutzrisiken</h2> <p>Auf den ersten Blick erscheint es widersprüchlich, aber die fortschreitende Globalisierung und Digitalisierung führen dazu, dass die individuellen Wünsche und Bedürfnisse des einzelnen Kunden wieder wichtiger werden. </p> <p>Um dabei im Haifischbecken des Wettbewerbs zu überleben, muss sich auch Ihr Unternehmen um jeden Kunden bemühen. Und dabei kommen oft personenbezogene Daten zum Einsatz.</p> <h2>Sicherer Datenschutz bei Kundenumfragen </h2> <p>Kauft der Kunde ein Produkt oder nimmt eine Dienstleistung in Anspruch, werden seine personenbezogenen Daten zum Zwecke der Erfüllung des Kaufvertrages erforderlich – die Verwendung der Daten ist nach § 28 Abs. 1 Satz 1 Nr. 1 Bundesdatenschutzgesetz (BDSG) somit zulässig. </p> <p><i>Doch was gilt, wenn der Kunde nach dem Kauf nach seiner Zufriedenheit beispielsweise im Zusammenhang mit Beratung, Service oder Bestellabwicklung gefragt wird?</i> </p> <h2> Nachfragen fördert den Absatz</h2> <p>Anders als bei der Erfüllung des Kaufvertrags gestaltet sich die Situation bei der Verwendung personenbezogener Daten für Werbezwecke. </p> <p>Unter Werbung ist dabei jede Äußerung oder Aktivität zu verstehen, die zum Ziel hat, den Absatz des Unternehmens direkt oder indirekt zu fördern. Diese weit gefasste Definition von Werbung führt dazu, dass fast jedes nach außen gerichtete unternehmerische Handeln – also auch Kundenumfragen – als absatzfördernde Maßnahme anzusehen ist. Dementsprechend kommen gesetzliche Regelungen zur Anwendung.</p> <p><b>Im Zeitalter der Digitalisierung sind auch die technischen Möglichkeiten, die zur Gewinnung und Auswertung des Kundenverhaltens eingesetzt werden können, enorm gestiegen. Die gesammelten Daten können heute mehr Informationen über einzelne Kunden liefern als je zuvor. Doch nicht alles ist erlaubt! Laden Sie sich jetzt den kostenlosen Download: &quot;<a href="https://www.wirtschaftswissen.de/gratis-downloads/kundendatenschutz-so-gehen-sie-im-unternehmen-datenschutzkonform-mit-kundendaten-um/" title="Kundendatenschutz: So gehen Sie im Unternehmen datenschutzkonform mit Kundendaten um" target="_blank">Kundendatenschutz</a>: So gehen Sie</b><b>&nbsp;datenschutzkonform mit Kundendaten um&quot; herunter und lernen Sie, wie Sie persönliche Daten im Zeitalter der Digitalisierung richtig schützen.</b> </p> <h2>So vermeiden Sie Datenschutzrisiken</h2> <p>Folgende Schritte geben Ihnen eine Orientierungshilfe, damit in Ihrem Unternehmen keine rechtliche Stolperfalle übersehen wird: </p> <h3>Schritt 1: Treten Sie in den Dialog</h3> <p>Als Datenschutzbeauftragter ist es nach § 4g Abs. 1 Satz 4 Nr. 2 BDSG Ihre Aufgabe, die Beschäftigten Ihres Unternehmens für die Aspekte und Risiken des Datenschutzes zu sensibilisieren. </p> <p>Ob Ihre Bemühungen auf fruchtbaren Boden gefallen sind, merken Sie auch daran, ob Ihre Kollegen datenschutzrechtlichen Handlungsbedarf selbstständig erkennen und Sie um Rat bei der Umsetzung bitten. Vielleicht passiert das auch im Vorfeld einer geplanten Kundenumfrage. Doch wenn niemand an Ihre Tür klopft, bedeutet das leider nicht automatisch, dass alle Datenschutzaspekte ausreichend berücksichtigt und umgesetzt werden und Ihre Unterstützung nicht erforderlich wäre.</p> <p><b> Ergreifen Sie deshalb selbst die Initiative und erkundigen Sie sich gezielt nach geplanten Projekten – gehen Sie dazu auf die zuständigen Kollegen in der Marketingabteilung zu und fragen Sie gezielt nach.</b> </p> <h4><b>Praxistipps:&nbsp;</b></h4><ul><li>Damit Ihnen nicht direkt die Tür vor der Nase zugeschlagen wird, treten Sie nicht als Kontrollinstanz auf.</li><li> Kommunizieren Sie immer auf Augenhöhe und bieten Sie aktiv Ihre Unterstützung an. </li><li>Machen Sie deutlich, welche Vorteile eine Zusammenarbeit hat!</li></ul><p><b>Denn:</b> Fehler präventiv zu vermeiden, verhindert, dass diese Ihr Unternehmen im Nachhinein teuer zu stehen kommen – entweder in Form eines verhängten Bußgeldes, eines Reputationsverlusts, einer wettbewerbsrechtlichen Abmahnung oder weil eine geplante Kampagne in letzter Sekunde abgeblasen werden muss, um einen Gesetzesverstoß noch zu verhindern.</p> <h3>Schritt 2: Machen Sie sich überflüssig</h3> <p>Die Regelungen des Datenschutzes gelten immer dann, wenn personenbezogene Daten im Spiel sind. Das gilt natürlich auch für Umfragen zur Messung der Kundenzufriedenheit. Für Daten ohne Personenbezug hingegen kommen datenschutzrechtliche Bestimmungen nicht zur Anwendung.</p> <p> Deshalb sollten Sie bei Ihrer datenschutzrechtlichen Beratung immer gleich am Anfang darauf hinweisen: Werden bei der Durchführung der Umfrage die Daten anonymisiert erhoben, verarbeitet und genutzt, können sie ohne die „Hürden“ des Datenschutzes zur Analyse der Kundenzufriedenheit eingesetzt werden – so sind aufwendige Schutzmaßnahmen und eine Prüfung durch Sie als Datenschutzbeauftragter unter Umständen nicht notwendig. </p> <h4><b>Praxistipps:</b></h4><ul><li>Zeigen Sie auf, wie die Anonymisierung in der Praxis umzusetzen ist.</li><li> Machen Sie z. B. deutlich, dass grundsätzlich das Erheben von Angaben wie Name, Anschrift, Telefonnummer, Bankverbindung usw. ganz vermieden oder auf das erforderliche Minimum reduziert werden sollten. </li><li>Veranschaulichen Sie, dass auf viele Daten verzichtet werden kann, ohne den Erfolg der Umfrage zu gefährden. (Es ist meist nicht erforderlich, das exakte Geburtsdatum des Befragten zu erheben, wenn die einfache Angabe des Alters ausreichende Information liefert.)</li><li>Hinterfragen Sie deshalb gemeinsam mit den Kollegen jede geplante Datenerhebung nach ihrer Sinnhaftigkeit!</li></ul><h3>Schritt 3: Zeigen Sie Lösungen auf </h3> <p>Als Datenschutzbeauftragter kennen Sie das: Häufig haftet Ihnen der Ruf des Spielverderbers und des erhobenen Zeigefingers an. </p> <p>Das kann Ihnen auch beim Thema Umfragen passieren. Nämlich dann, wenn Ihre Kollegen resolut die Meinung vertreten, auf die Verwendung von personenbezogenen Daten nicht verzichten zu können. </p><ul><li>Zeigen Sie Verständnis und Kooperationsbereitschaft, auch wenn Sie diese Ansichten nicht immer nachvollziehen können und nicht voll und ganz teilen.</li><li> Machen Sie aber gleichzeitig deutlich, dass die Erhebung und Verwendung von personenbezogenen Daten vorab auf deren Zulässigkeit zu prüfen sind.</li></ul><p><b>Denn der Gesetzgeber schreibt vor, dass der Einsatz von personenbezogenen Daten auch bei Werbemaßnahmen erforderlich sein muss und keine schutzwürdigen Interessen der Kunden entgegenstehen dürfen (vgl. § 28 Abs. 3 BDSG). </b> </p> <p><b>Weisen Sie außerdem darauf hin:</b> Grundsätzlich bedarf es der Einwilligung für eine werbliche Nutzung personenbezogener Daten. Für bestimmte Formen der Ansprache können zusätzliche Anforderungen zu berücksichtigen sein. Hier ist vor allem in diesem Zusammenhang § 7 des Gesetzes gegen den unlauteren Wettbewerb (UWG) zu nennen. </p> <p><b>Praxishinweis: </b>Bevor Sie beraten und Handlungsempfehlungen geben, überlegen Sie immer im Vorfeld, welche Einwände Ihnen die Kollegen entgegenbringen könnten. Bereiten Sie für Ihre Argumentation einen Plan B inklusive Handlungsempfehlung vor, den Sie aus der Tasche ziehen, wenn Ihre Überzeugungsarbeit gefragt ist. </p> <p><b>Damit stellen Sie gleich zwei Dinge unter Beweis:</b>&nbsp;</p><ul><li>Ihre fachliche Kompetenz als Datenschutzbeauftragter.</li><li>Ihre Fähigkeit, auf die Bedürfnisse Ihrer Kollegen einzugehen und praktische Hilfestellung zu leisten.</li></ul><h2>Datenschutz: Beratungsansätze bei Kundenbefragungen</h2> <h3>Einwilligung</h3> <p>Lässt sich die Umfrage nicht anonym durchführen – beispielsweise deshalb, weil dieselben Kunden in regelmäßigen Abständen befragt werden sollen –, ist nach § 28 Abs. 3 Satz 1 BDSG vor der Verwendung der personenbezogenen Daten die Einwilligung der Betroffenen einzuholen. </p> <p>Damit die Einwilligung wirksam ist, muss sie die Anforderungen aus § 4a BDSG erfüllen. Außerdem muss die Einwilligung protokolliert und eindeutig zuordenbar sein. Denn steht beispielsweise die Aufsichtsbehörde vor der Tür und nimmt eine Prüfung vor, muss Ihr Unternehmen den Beweis führen können, dass die Einwilligung vorliegt und wirksam vom Betroffenen erteilt wurde.</p> <p>Soll die Umfrage auf dem elektronischen Weg, also z. B. per E-Mail oder per SMS, an die Kunden versendet werden, ist vorab zu prüfen, ob eine wirksame Einwilligung des Betroffenen vorliegt. </p> <p><b>Das heißt, er muss per Opt-in-Verfahren ausdrücklich seine Zustimmung für die Verwendung seiner Daten gegeben haben. </b> </p> <p>Die Einwilligung muss außerdem den Hinweis enthalten, dass der Betroffene die Einwilligung jederzeit widerrufen kann.</p> <p><b> Wird die Umfrage per Post an Bestandskunden geschickt, gilt:</b> Hat der Kunde Postsendungen vonseiten Ihres Unternehmens nicht widersprochen (z. B. per Opt-out-Verfahren), sind Werbemaßnahmen per Brief zulässig.</p> <h3>Transparenz</h3> <p>Die Grundsätze des Datenschutzes geben vor, wie der Umgang mit personenbezogenen Daten zu gestalten ist – dazu gehört auch, dass Transparenz durch Information geschaffen werden muss. Das gilt auch bei der Durchführung von Umfragen. </p> <p>Welche gesetzlichen Bestimmungen bei der Erhebung der Daten direkt beim Betroffenen gelten, verrät ein Blick in § 4 Abs.3 BDSG. Danach ist die Erhebung von Daten nur dann zulässig, wenn der Betroffene ausreichend informiert wird.</p> <p><b>Um Transparenz zu schaffen und den Betroffenen ausreichend zu informieren, sind vonseiten Ihres Unternehmens folgende Angaben zu machen:&nbsp;</b></p><ul><li>Identität der verantwortlichen Stelle, das heißt Nennung des Namens und der Hausanschrift Ihres Unternehmens</li><li>Zweck der Datenerhebung, -verarbeitung und -nutzung</li><li>Bei Datenweitergabe an Dritte: Hinweise, an welche Empfänger und zu welchem Zweck welche Daten weitergegeben werden&nbsp;</li></ul><h3>Zweckbindung</h3> <p>Erheben, Verarbeiten und Nutzen von personenbezogenen Daten unterliegen nach dem deutschen Datenschutzrecht dem Grundsatz der Zweckbindung.</p> <p><b> Das bedeutet, dass die erhobenen Daten nur für den Zweck verwendet werden dürfen, der dem Betroffenen bekannt ist und dem er im Fall einer Kundenbefragung per Einwilligung zugestimmt hat.</b> </p> <p>Der Zweck der Erhebung personenbezogener Daten muss im Vorfeld vonseiten Ihres Unternehmens festgelegt werden. Ist eine Zweckänderung für die im Rahmen einer Kundenbefragung erhobenen personenbezogenen Daten geplant, ist grundsätzlich der Betroffene darüber zu informieren. Dafür gilt es, eine wirksame Einwilligung einzuholen und das Datenschutzprinzip der Transparenz einzuhalten.</p> <h3>Auftragsdatenverarbeitung</h3> <p>Für die Durchführung von Werbemaßnahmen wie Umfragen ist es in vielen Unternehmen üblich, einen Dienstleister zu beauftragen. Ist der Dienstleister als Auftragnehmer dabei an die Weisung Ihres Unternehmens gebunden, liegt häufig eine Auftragsdatenverarbeitung gemäß § 11 BDSG vor. </p> <p><b>Das heißt, der Auftraggeber trägt für die ergriffenen Maßnahmen des Auftragnehmers die volle Verantwortung.</b> </p> <p>Da der Auftragnehmer dem Auftraggeber im Rahmen der Durchführung des Auftrags zuzurechnen ist und dessen Kontrolle unterliegt, muss die Weitergabe der Daten nicht durch eine Einwilligung des Betroffenen legitimiert werden. Allerdings muss zwischen Ihrem Unternehmen und dem Dienstleister beispielsweise eine schriftliche Vereinbarung mit dem Inhalt des § 11 Abs. 2 BDSG geschlossen werden.</p> <p><b>Schulen Sie auch Ihre Kollegen und Mitarbeiter im Thema Datenschutz und sichern Sie Ihr Unternehmen gegen rechtliche Konsequenzen ab. Lesen Sie <a href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/so-sieht-eine-perfekte-grundlagenschulung-zum-datenschutz-aus/" title="So sieht eine perfekte Grundlagenschulung zum Datenschutz aus:" target="_blank">hier</a>, wie die perfekte Grundlagenschulung zum Datenschutz aussieht.&nbsp;</b></p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div id="ajax-container-6e080c713df36219de874f37e913ec4d-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Datenschutz: So schützen Sie bei Kundenumfragen persönliche Daten - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADatenschutz: So schützen Sie bei Kundenumfragen persönliche Daten - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/kundenumfragen-so-vermeiden-sie-datenschutzrisiken/%0D%0A%0D%0ADie%20Gesch%C3%A4ftswelt%20hat%20sich%20ver%C3%A4ndert.%20In%20Zeiten%20des%20Internets%20ist%20das%20Angebot%20an%20Produkten%20und%20Dienstleistungen%20jederzeit%20und%20fast%20%C3%BCberall%20verf%C3%BCgbar.%20Aber%20nicht%20nur%20das%3A%20Auch%20die%20Kunden%20verbreiten%20ihre%20Meinung%20rund%20um%20die%20Uhr%20im%20Netz.%20Das%20Buhlen%20um%20positive%20Kundenbewertungen%20geh%C3%B6rt%20deshalb%20mittlerweile%20zum%20Tagesgesch%C3%A4ft%20und%20ist%20sicherlich%20auch%20Teil%20der%20Marketingstrategie%20Ihres%20Unternehmens%20geworden.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1"> Datenschutz-Ticker </div> <p> Mit jeder Ausgabe neue Tipps, Anregungen, Hinweise auf aktuelle Urteile und Gesetzesänderungen, aber auch auf so manche vorteilhafte Gestaltungsmöglichkeit, die sich Ihnen als Datenschutzbeauftragten bietet. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="DSN_6_Datenschutz_Ticker" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="6" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2018-07-06"> 06.07.18 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="RFID: Moderne Technologie für den professionellen Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/rfid-moderne-technologie-fuer-den-professionellen-datenschutz/"> <img srcset="fileadmin/_processed_/b/1/csm_bargeldloses_bezahlen_pixabay_3d152375f9.jpg 100w,fileadmin/_processed_/b/1/csm_bargeldloses_bezahlen_pixabay_d060121234.jpg 200w,fileadmin/_processed_/b/1/csm_bargeldloses_bezahlen_pixabay_b41aadabc2.jpg 400w,fileadmin/_processed_/b/1/csm_bargeldloses_bezahlen_pixabay_36007a92f0.jpg 800w,fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/bargeldloses_bezahlen_pixabay.jpg 843w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/b/1/csm_bargeldloses_bezahlen_pixabay_5105633f71.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="RFID: Moderne Technologie für den professionellen Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/rfid-moderne-technologie-fuer-den-professionellen-datenschutz/"> RFID: Moderne Technologie für den professionellen Datenschutz </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2018-07-06"> 06.07.18 </time> - </span> Die sichere Übertragung und Verarbeitung von Daten ist ein Thema, das mit wachsender Technologisierung immer mehr an Bedeutung gewinnt. Wo Daten... <a class="more" title="RFID: Moderne Technologie für den professionellen Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/rfid-moderne-technologie-fuer-den-professionellen-datenschutz/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-06-27"> 27.06.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="BGH zur Werbeeinwilligung: Transparenz muss sein " href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/bgh-zur-werbeeinwilligung-transparenz-muss-sein/"> <img alt="E-Mail-Werbung" srcset="fileadmin/content/_processed_/5/4/csm_EMail_Fotolia_46820551_Subscription_Monthly_M_305f90dd73.jpg 100w,fileadmin/content/_processed_/5/4/csm_EMail_Fotolia_46820551_Subscription_Monthly_M_6146befb68.jpg 200w,fileadmin/content/_processed_/5/4/csm_EMail_Fotolia_46820551_Subscription_Monthly_M_51f2635b36.jpg 400w,fileadmin/content/_processed_/5/4/csm_EMail_Fotolia_46820551_Subscription_Monthly_M_387ab0bc5e.jpg 800w,fileadmin/content/_processed_/5/4/csm_EMail_Fotolia_46820551_Subscription_Monthly_M_28398ab2bd.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/5/4/csm_EMail_Fotolia_46820551_Subscription_Monthly_M_ef552f2915.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="BGH zur Werbeeinwilligung: Transparenz muss sein " href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/bgh-zur-werbeeinwilligung-transparenz-muss-sein/"> BGH zur Werbeeinwilligung: Transparenz muss sein </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-06-27"> 27.06.17 </time> | Andreas Würtz - </span> Sollen E-Mail-Adressen für Werbezwecke verwendet werden, schrillen vielleicht auch bei Ihnen die Alarmglocken. Schließlich ist das nur mit... <a class="more" title="BGH zur Werbeeinwilligung: Transparenz muss sein " href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/bgh-zur-werbeeinwilligung-transparenz-muss-sein/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-06-16"> 16.06.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="E-Mail-Werbung: So gehen Sie mit den rechtlichen Risiken um" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/e-mail-werbung-so-gehen-sie-mit-den-rechtlichen-risiken-um/"> <img alt="E-Mail-Werbung" srcset="fileadmin/_processed_/7/2/csm_E-Mail_Fotolia_152530962_Subscription_Monthly_M_f214a0e804.jpg 100w,fileadmin/_processed_/7/2/csm_E-Mail_Fotolia_152530962_Subscription_Monthly_M_49f401912a.jpg 200w,fileadmin/_processed_/7/2/csm_E-Mail_Fotolia_152530962_Subscription_Monthly_M_cd04e1bc1a.jpg 400w,fileadmin/_processed_/7/2/csm_E-Mail_Fotolia_152530962_Subscription_Monthly_M_ca7c974c2a.jpg 800w,fileadmin/_processed_/7/2/csm_E-Mail_Fotolia_152530962_Subscription_Monthly_M_5099c0f6bc.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/7/2/csm_E-Mail_Fotolia_152530962_Subscription_Monthly_M_f682864734.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="E-Mail-Werbung: So gehen Sie mit den rechtlichen Risiken um" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/e-mail-werbung-so-gehen-sie-mit-den-rechtlichen-risiken-um/"> E-Mail-Werbung: So gehen Sie mit den rechtlichen Risiken um </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-06-16"> 16.06.17 </time> | Andreas Würtz - </span> Zumindest Optimisten sagen: Bis zum Geltungsbeginn der Datenschutz-Grundverordnung (DS-GVO) ist es noch ein Weilchen hin. Bis zum 25.5.2018 bleibt... <a class="more" title="E-Mail-Werbung: So gehen Sie mit den rechtlichen Risiken um" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/e-mail-werbung-so-gehen-sie-mit-den-rechtlichen-risiken-um/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-04-22"> 22.04.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Gericht klärt auf: Bei Werbeanrufen nach dem Angerufenen fragen" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/gericht-klaert-auf-bei-werbeanrufen-nach-dem-angerufenen-fragen/"> <img alt="Datenschutz" srcset="fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_697674056e.jpg 100w,fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_165be2e343.jpg 200w,fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_5b218952e0.jpg 400w,fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_2726e8697b.jpg 800w,fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_718a9e5bff.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_295c00dfcf.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Gericht klärt auf: Bei Werbeanrufen nach dem Angerufenen fragen" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/gericht-klaert-auf-bei-werbeanrufen-nach-dem-angerufenen-fragen/"> Gericht klärt auf: Bei Werbeanrufen nach dem Angerufenen fragen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-04-22"> 22.04.17 </time> | Andreas Würtz - </span> Als Datenschutzbeauftragter wissen Sie: Geht es um die Nutzung personenbezogener Daten für Werbezwecke, heißt es besonders genau hinzuschauen. Die... <a class="more" title="Gericht klärt auf: Bei Werbeanrufen nach dem Angerufenen fragen" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/gericht-klaert-auf-bei-werbeanrufen-nach-dem-angerufenen-fragen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-12-13"> 13.12.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="OLG Frankfurt: Gewinnspieleinwilligung muss transparent sein " href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/olg-frankfurt-gewinnspieleinwilligung-muss-transparent-sein/"> <img alt="Datenschutz" srcset="fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_697674056e.jpg 100w,fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_165be2e343.jpg 200w,fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_5b218952e0.jpg 400w,fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_2726e8697b.jpg 800w,fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_718a9e5bff.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/e/f/csm_Datenschutz_Schloss_Fotolia_73627796_Subscription_Monthly_M_295c00dfcf.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="OLG Frankfurt: Gewinnspieleinwilligung muss transparent sein " href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/olg-frankfurt-gewinnspieleinwilligung-muss-transparent-sein/"> OLG Frankfurt: Gewinnspieleinwilligung muss transparent sein </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-12-13"> 13.12.16 </time> | Andreas Würtz - </span> Um Waren und Dienstleistungen an den Mann oder die Frau zu bringen, braucht es nicht nur gute Qualität zum günstigen Preis. Unternehmen müssen auch... <a class="more" title="OLG Frankfurt: Gewinnspieleinwilligung muss transparent sein " href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/olg-frankfurt-gewinnspieleinwilligung-muss-transparent-sein/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/f/7/csm_wolfram-vongagern-500-sw_09e21575dd.png 75w,fileadmin/_processed_/f/7/csm_wolfram-vongagern-500-sw_0af4bad0d5.png 150w,fileadmin/_processed_/f/7/csm_wolfram-vongagern-500-sw_e5edc8091a.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/wolfram-vongagern-500-sw.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/f/7/csm_wolfram-vongagern-500-sw_41afd72cb9.png" width="150" height="150" alt="" /> <div class="newsletter-title-author"> <div class="h3">Datenschutz-Ticker</div> <span>Wolfram von Gagern</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="DSN_6_Datenschutz_Ticker" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="6" /> <p class="desktop-disabled"><b>Datenschutz-Ticker</b> - Wolfram von Gagern</p> <p><q>Mit jeder Ausgabe neue Tipps, Anregungen, Hinweise auf aktuelle Urteile und Gesetzesänderungen, aber auch auf so manche vorteilhafte Gestaltungsmöglichkeit, die sich Ihnen als Datenschutzbeauftragten bietet.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/datenschutz-die-wichtigsten-betriebsvereinbarungen-als-mustervorlagen/"> <img title="Datenschutz: Die wichtigsten Betriebsvereinbarungen als Mustervorlagen" alt="Datenschutz: Die wichtigsten Betriebsvereinbarungen als Mustervorlagen" srcset="fileadmin/_processed_/f/3/csm_dl_datenschutz_betriebsvereinbarungen_bild_3be4f162f1.png 30w,fileadmin/_processed_/f/3/csm_dl_datenschutz_betriebsvereinbarungen_bild_787397163e.png 60w,fileadmin/_processed_/f/3/csm_dl_datenschutz_betriebsvereinbarungen_bild_09647678ac.png 120w,fileadmin/_processed_/f/3/csm_dl_datenschutz_betriebsvereinbarungen_bild_00a5312321.png 240w,fileadmin/_processed_/f/3/csm_dl_datenschutz_betriebsvereinbarungen_bild_fc48e920f1.png 360w" sizes="60px" src="fileadmin/_processed_/f/3/csm_dl_datenschutz_betriebsvereinbarungen_bild_36bf6306d6.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/datenschutz-die-wichtigsten-betriebsvereinbarungen-als-mustervorlagen/">Datenschutz: Die wichtigsten Betriebsvereinbarungen als Mustervorlagen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-3d7ea454829915309686f30b4423c678" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=17&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=015d64c7f73a9bb0fc9e03fc019b5014"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/vorabkontrolle-so-fuehren-sie-ihre-vorabkontrollen-schritt-fuer-schritt-durch/"> <img title="Vorabkontrolle: So führen Sie Ihre Vorabkontrollen Schritt-für-Schritt durch" alt="Vorabkontrolle: So führen Sie Ihre Vorabkontrollen Schritt-für-Schritt durch" srcset="fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_057fc31fc0.png 30w,fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_efbcac468d.png 60w,fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_f28b25249c.png 120w,fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_4936cb8561.png 240w,fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_5a3b0c0b61.png 360w" sizes="60px" src="fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_20076ef426.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/vorabkontrolle-so-fuehren-sie-ihre-vorabkontrollen-schritt-fuer-schritt-durch/">Vorabkontrolle: So führen Sie Ihre Vorabkontrollen Schritt-für-Schritt durch</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-98c97f045b367eee9c6bb355016e4f87" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=77&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=6d7193981c6d2bc3af377693edd14711"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/verpflichtung-auf-das-datengeheimnis-so-setzen-sie-5-bdsg-korrekt-um/"> <img title="Verpflichtung auf das Datengeheimnis: So setzen Sie §5 BDSG korrekt um" alt="Verpflichtung auf das Datengeheimnis: So setzen Sie §5 BDSG korrekt um" srcset="fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_bebc35833d.png 30w,fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_c37bc4390b.png 60w,fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_3509db35d0.png 120w,fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_f7fa9f3d4f.png 240w,fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_369096475a.png 360w" sizes="60px" src="fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_15a55d81dc.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/verpflichtung-auf-das-datengeheimnis-so-setzen-sie-5-bdsg-korrekt-um/">Verpflichtung auf das Datengeheimnis: So setzen Sie §5 BDSG korrekt um</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-9d6ee583faeae4623418287104aceb45" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=68&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=7966c023fb418b046994064d8ca6daf6"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/datenschutzschulung-so-vermitteln-sie-datenschutz-themen-leicht-verstaendlich-fuer-alle-mitarbeiter/"> <img title="Datenschutzschulung: So vermitteln Sie Datenschutz-Themen leicht verständlich für alle Mitarbeiter" alt="Datenschutzschulung: So vermitteln Sie Datenschutz-Themen leicht verständlich für alle Mitarbeiter" srcset="fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_7544ccdf1c.png 30w,fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_b4e3e2d321.png 60w,fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_dbeac8ceb3.png 120w,fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_40418987d3.png 240w,fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_bb15e09fac.png 360w" sizes="60px" src="fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_8313092086.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/datenschutzschulung-so-vermitteln-sie-datenschutz-themen-leicht-verstaendlich-fuer-alle-mitarbeiter/">Datenschutzschulung: So vermitteln Sie Datenschutz-Themen leicht verständlich für alle Mitarbeiter</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-d230371749c3a9f65255454db94afe89" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=70&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=e95950be3a7147d0396b4e5624fd3d97"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/videoueberwachung-so-beachten-sie-alle-datenschutz-aspekte/"> <img title="Videoüberwachung: So beachten Sie alle Datenschutz-Aspekte" alt="Videoüberwachung: So beachten Sie alle Datenschutz-Aspekte" srcset="fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_29c6863d04.png 30w,fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_98585eb83b.png 60w,fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_6563a128dd.png 120w,fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_4a3ac603f3.png 240w,fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_9be7c95c9d.png 360w" sizes="60px" src="fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_b11c8398fa.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/videoueberwachung-so-beachten-sie-alle-datenschutz-aspekte/">Videoüberwachung: So beachten Sie alle Datenschutz-Aspekte</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-b13bbfb91a870657255c809e347675ad" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=76&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=90c907b0497cc1914c9a5b257f0cbf2f"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DAT" data-product-name="Die DSGVO in PR und Marketing"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/die-dsgvo-in-pr-und-marketing/"> <img title="Die DSGVO in PR und Marketing" alt="Die DSGVO in PR und Marketing" srcset="fileadmin/_processed_/9/6/csm_DAT_DSGVO_PR_Marketing_e1123d7ccf.png 60w,fileadmin/_processed_/9/6/csm_DAT_DSGVO_PR_Marketing_5fe74b4b8a.png 85w,fileadmin/_processed_/9/6/csm_DAT_DSGVO_PR_Marketing_bb363ff610.png 120w,fileadmin/_processed_/9/6/csm_DAT_DSGVO_PR_Marketing_276b298402.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/DAT_DSGVO_PR_Marketing.png 433w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/9/6/csm_DAT_DSGVO_PR_Marketing_cc221bd245.png" width="116" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/die-dsgvo-in-pr-und-marketing/">Die DSGVO in PR und Marketing</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Kompakter Überblick für PR- und Marketingverantwortliche rund um das Thema Datenschutz</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/die-dsgvo-in-pr-und-marketing/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DAT" data-product-name="Grundlagenschulung Datenschutz nach DSGVO & BDSG-neu"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/grundlagenschulung-datenschutz-nach-dsgvo-bdsg-neu/"> <img title="Grundlagenschulung Datenschutz nach DSGVO &amp; BDSG-neu" alt="Grundlagenschulung Datenschutz nach DSGVO &amp; BDSG-neu" srcset="fileadmin/_processed_/3/c/csm_DAT_Grundlagenschulung_4f5d5ddb6d.png 60w,fileadmin/_processed_/3/c/csm_DAT_Grundlagenschulung_2039e1d728.png 85w,fileadmin/_processed_/3/c/csm_DAT_Grundlagenschulung_93a6ac1e0d.png 120w,fileadmin/_processed_/3/c/csm_DAT_Grundlagenschulung_733904f123.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/DAT_Grundlagenschulung.png 433w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/3/c/csm_DAT_Grundlagenschulung_d9c4c8de5a.png" width="116" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/grundlagenschulung-datenschutz-nach-dsgvo-bdsg-neu/">Grundlagenschulung Datenschutz nach DSGVO &amp; BDSG-neu</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Geltendes Recht erfolgreich und effizient schulen</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/grundlagenschulung-datenschutz-nach-dsgvo-bdsg-neu/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="RSS" data-product-name="Datenschutz in der Schule"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/datenschutz-in-der-schule/"> <img title="Datenschutz in der Schule" alt="Datenschutz in der Schule" srcset="fileadmin/_processed_/0/6/csm_RSS_Datenschutz_Schule_f9a52c4233.png 60w,fileadmin/_processed_/0/6/csm_RSS_Datenschutz_Schule_520d59941b.png 85w,fileadmin/_processed_/0/6/csm_RSS_Datenschutz_Schule_cd8693e384.png 120w,fileadmin/_processed_/0/6/csm_RSS_Datenschutz_Schule_a1161bbd33.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/RSS_Datenschutz_Schule.png 433w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/6/csm_RSS_Datenschutz_Schule_79d75c8372.png" width="116" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/datenschutz-in-der-schule/">Datenschutz in der Schule</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Grundlagen und Praxisbeispiele für den Einsatz an Ihrer Schule</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/datenschutz-in-der-schule/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DAT" data-product-name="Data Protection for Employees"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/data-protection-for-employees/"> <img title="Data Protection for Employees" alt="Data Protection for Employees" srcset="fileadmin/_processed_/3/1/csm_DAT_data-protection-for-employeeys_e75b66320c.png 60w,fileadmin/_processed_/3/1/csm_DAT_data-protection-for-employeeys_16bfeb2a6d.png 85w,fileadmin/_processed_/3/1/csm_DAT_data-protection-for-employeeys_bb3fa8fa12.png 120w,fileadmin/_processed_/3/1/csm_DAT_data-protection-for-employeeys_c929fcc3d1.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/DAT_data-protection-for-employeeys.png 433w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/3/1/csm_DAT_data-protection-for-employeeys_9ea61dd6e2.png" width="116" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/data-protection-for-employees/">Data Protection for Employees</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Schnelle und einfache Mitarbeiterschulung auf Englisch</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/data-protection-for-employees/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DAT" data-product-name="Datenschutz aktuell"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/datenschutz-aktuell/"> <img title="Datenschutz aktuell" alt="Datenschutz aktuell" srcset="fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_4cfe530548.png 60w,fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_0021a65a8b.png 85w,fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_b90fa1844e.png 120w,fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_c92ae75fbc.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/dat-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_bba64f29a9.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/datenschutz-aktuell/">Datenschutz aktuell</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Praxisnahes Wissen zur Verbesserung und Erleichterung Ihrer Arbeit als betrieblicher Datenschutzbeauftragter!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/datenschutz-aktuell/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DID" data-product-name="Datenschutz digital"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/datenschutz-digital/"> <img title="Datenschutz digital" alt="Datenschutz digital" srcset="fileadmin/_processed_/5/8/csm_did_676bab7f12.png 60w,fileadmin/_processed_/5/8/csm_did_f9ebb05030.png 85w,fileadmin/_processed_/5/8/csm_did_3e7bffa7b0.png 120w,fileadmin/_processed_/5/8/csm_did_1b08e5a69b.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/did.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/5/8/csm_did_f4acc81425.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/datenschutz-digital/">Datenschutz digital</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">IT-Know-how und Praxistipps für Datenschutzbeauftragte</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/datenschutz-digital/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/unternehmensgruendung-und-fuehrung/",
						color: "rgb(93, 105, 114)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Kundendatenschutz",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height active sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="active sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Themenseiten" href="themenseiten/">Themenseiten</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Kundendatenschutz%20das%20hei%C3%9Fe%20Eisen%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/kundenumfragen-so-vermeiden-sie-datenschutzrisiken/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/vhs-assets-7eba1fa067433451884e0ccffaa63970.css?1537267660" />
<script type="text/javascript" src="typo3temp/vhs-assets-a4eb75bdc1326ae20ae35f67e34949e0.js?1537267660"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== undefined && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>