<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>10 Tipps zur Lageroptimierung: So nutzen Sie Ihren Lagerplatz richtig aus - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-und-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="10 Tipps zur Lageroptimierung &amp;amp;#10004; So nutzen Sie Ihren Lagerplatz richtig aus &amp;amp;#10004; Optimierte Lagerplatzausnutzung und Kostenreduktion &amp;amp;#10004;" /> <meta name="keywords" content="lagerplatzausnutzung,optimale lagerplatzausnutzung,lagerkosten senken, Lagerplatzoptimierung, Lageroptimierung, Lagerplatz ausnutzen, Logistik, Lagerhaltung" /> <meta name="date" content="2016-03-12" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="10 Tipps zur Lageroptimierung: So nutzen Sie Ihren Lagerplatz richtig aus" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/f/5/csm_Lagerhalle_Lageristen_Fotolia_86887746_Subscription_Monthly_M_c49beec5f9.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus/" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus/" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus/amp.html" /> 
<link rel="stylesheet" href="typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1576576294" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<script type="text/javascript">
	(function() {
		var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	})();
</script>
</head> <body> <script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/ka6xowgetw/0/kameleoon.js" ></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Einkauf, Produktion & Logistik <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/137"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung & Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal & Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen & Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing & Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion & Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung & Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-und-arbeitsrecht/"> Personal & Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-und-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-und-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-und-steuern/"> Finanzen & Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-und-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-und-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing & Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-und-logistik/"> Einkauf, Produktion & Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="active sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-und-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-und-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-137"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-und-logistik/">Einkauf, Produktion und Logistik</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers"> <div class="detail-content category-137"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/100-qualitaet-so-gehen-sie-sie-systematisch-qualitaetsprobleme-an/"> <img title="Gratis Download" srcset="fileadmin/_processed_/3/f/csm_dl_produktion_qualitaet_bild_5fd3ce7b6e.png 60w,fileadmin/_processed_/3/f/csm_dl_produktion_qualitaet_bild_04808b3a4e.png 120w,fileadmin/_processed_/3/f/csm_dl_produktion_qualitaet_bild_a6c291790c.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_produktion_qualitaet_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/3/f/csm_dl_produktion_qualitaet_bild_4a0e0cec26.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/100-qualitaet-so-gehen-sie-sie-systematisch-qualitaetsprobleme-an/"> 100% Qualität: So gehen Sie Sie systematisch Qualitätsprobleme an </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-c6bac40126ca39aa541052124fcbbfa7" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12320%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=65&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=4f4ef1c0a51d53f33aa2de54403715c6"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>Richten Sie Ihre Prozesse sowohl in der Produktion als auch bei Planungsaktivitäten qualitätsorientiert aus. Falls bei Ihnen dennoch Qualitätsprobleme...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/100-qualitaet-so-gehen-sie-sie-systematisch-qualitaetsprobleme-an/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers" xmlns:seo="http://typo3.org/ns/Constructiva/ConSeo/ViewHelpers" xmlns:n="http://typo3.org/ns/GeorgRinger/News/ViewHelpers"> <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus/"/> <meta itemprop="description" content="10 Tipps zur Lageroptimierung &amp;#10004; So nutzen Sie Ihren Lagerplatz richtig aus &amp;#10004; Optimierte Lagerplatzausnutzung und Kostenreduktion &amp;#10004;" /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Einkauf_Produktion_Logistik/Lagerhalle_Lageristen_Fotolia_86887746_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2019-12-17T10:49:00+01:00"> <meta itemprop="author" content=""> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">10 Tipps zur Lageroptimierung: So nutzen Sie Ihren Lagerplatz richtig aus</h1> <div class="rating"> <div id="ajax-container-dd010a2d99eff00c8d5f716bdb38b614" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12320%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=448120&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=7dc9644c4916dea8da95975374a9b9ed"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="3.18"/> <meta itemprop="ratingCount" content="17"/> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-logistik%2Fproduktionsplanung%2Fmaterialwirtschaft%2F10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-logistik%2Fproduktionsplanung%2Fmaterialwirtschaft%2F10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus%2F&amp;text=10+Tipps+zur+Lageroptimierung:+So+nutzen+Sie+Ihren+Lagerplatz+richtig+aus"> <span class="iconfont icon-twitter"></span> </a></li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=10 Tipps zur Lageroptimierung: So nutzen Sie Ihren Lagerplatz richtig aus - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0A10 Tipps zur Lageroptimierung: So nutzen Sie Ihren Lagerplatz richtig aus - https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus/%0D%0A%0D%0AWaren%20wollen%20nicht%20nur%20kosteng%C3%BCnstig%20transportiert%2C%20sondern%20auch%20m%C3%B6glichst%20optimal%20ein-%20und%20ausgelagert%20werden.%20Denn%20toter%20Lagerraum%2C%20der%20nicht%20genutzt%20wird%2C%20kostet%20bares%20Geld.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img srcset="fileadmin/content/_processed_/f/5/csm_Lagerhalle_Lageristen_Fotolia_86887746_Subscription_Monthly_M_42760a975b.jpg 175w,fileadmin/content/_processed_/f/5/csm_Lagerhalle_Lageristen_Fotolia_86887746_Subscription_Monthly_M_bc690d5d37.jpg 350w,fileadmin/content/_processed_/f/5/csm_Lagerhalle_Lageristen_Fotolia_86887746_Subscription_Monthly_M_0de5c0daa9.jpg 700w,fileadmin/content/_processed_/f/5/csm_Lagerhalle_Lageristen_Fotolia_86887746_Subscription_Monthly_M_f1fefc3884.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Einkauf_Produktion_Logistik/Lagerhalle_Lageristen_Fotolia_86887746_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/f/5/csm_Lagerhalle_Lageristen_Fotolia_86887746_Subscription_Monthly_M_ec0a9a1a40.jpg" width="350" height="233" alt="" /> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author -->

									Erstellt:


<!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2019-12-17" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Waren wollen nicht nur kostengünstig transportiert, sondern auch möglichst optimal ein- und ausgelagert werden. Denn toter Lagerraum, der nicht genutzt wird, kostet bares Geld.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Es gilt also, <strong>Lagerraum </strong>möglichst <strong>optimal auszunutzen</strong>. Dabei steht aber so mancher Kollege vor dem Problem, dass die Daten der Lagerhaltung schwierig zu erfassen und zu verarbeiten sind.</p> <h2>Lageroptimierung: So nutzen Sie Ihren Lagerplatz richtig aus</h2> <p>Doch dank moderner IT sollte es heute kein Problem mehr sein, alle erforderlichen Daten über das Lager, seine Güter und deren Bewegungen zu speichern und damit auswertbar zu machen. Denn damit haben Sie die Grundlage dafür geschaffen, eine weiterführende Bewegungsanalyse zu starten. Diese Analyse sollten Sie unbedingt auswerten, denn hier liegen oft wahre Optimierungsschätze, die Sie sich auf keinen Fall entgehen lassen dürfen.<br /> <br /> Um Ihren Lagerplatz optimal auszunutzen und Leerstand zu vermeiden, brauchen Sie also konkrete Daten, die Ihren Materialfluss genau beschreiben. Doch nicht nur die Datenbeschaffung muss funktionieren, auch die Analyse und die Interpretation der Daten sind ein wichtiges Unterfangen, wenn Sie hier optimieren wollen. Und dabei müssen Sie höllisch aufpassen, keine Fehler zu machen, denn diese führen allzu schnell zu untauglichen Wegen.<br /> <br /> Es gilt also, Fehler in Ihrer Vorgehensweise rechtzeitig zu erkennen und auszumerzen. Lagerhaltung richtig zu dimensionieren bedeutet nämlich schlussendlich, die richtigen Schritte in der korrekten Reihenfolge zu durchlaufen, damit die Lagerplätze dann auch wirklich die gewünschten Artikel in der ausreichenden Menge enthalten.<br /> <br /> Nun werden Sie anmerken, dass dies sicherlich ein extrem komplexer Vorgang ist, der sich nur schwer systematisieren lässt, weil schließlich keine Logistik der anderen gleicht. Was aber zunächst so komplex aussieht, ist in der Praxis meistens relativ einfach, wenn Sie sich an unseren 10 goldenen Regeln zur Lagerplatzoptimierung orientieren.<br /> &nbsp;</p> <h2><strong>10 goldene Regeln zur Lagerplatzoptimierung</strong></h2> <h3><strong>1. Definieren Sie ein konkretes Ziel</strong></h3> <p>Ein mögliches Ziel Ihrer Lageroptimierung kann es beispielsweise sein, die Wege für das Kommissionieren und auch den Nachschub zu reduzieren. Ein weiterer oft gewählter Ansatz ist es, nur die 20 % der Lagerplätze zu optimieren, die 80 % des Geschäfts ausmachen.<br /> <br /> <strong>Was auch immer Ihr Anliegen ist: </strong>Setzen Sie sich ein konkretes Ziel und quantifizieren Sie es – nehmen Sie sich beispielsweise vor, dass Lagerplätze eine Normalauslastung von mehr als 80 % aufweisen.<br /> <br /> <strong>Achtung</strong>: Unüberlegte Tätigkeiten und nicht zielgerichtete Analysen sind nichts anderes als eine kostspielige Vergeudung Ihrer Zeit und bescheren Ihnen schnell sogar Mehrkosten gegenüber dem Ausgangszustand!</p> <h3><strong>2. Überprüfen Sie die Datengenauigkeit akribisch</strong></h3> <p><strong>Grundsätzlich gilt es, Daten zu erhalten, die wirklich möglichst genau dokumentieren, was in Ihrem Lager vor sich geht. Dabei müssen die Daten an der richtigen Quelle erfasst werden. </strong><br /> <br /> <strong>Tipp</strong>: Bedenken Sie dabei immer, dass die Daten eines ERP-Systems und die Ihres Lagerverwaltungssystems nicht notwendigerweise übereinstimmen.<br /> <br /> Stellen Sie Diskrepanzen fest, müssen Sie diese Daten bereinigen, um beispielsweise Aufträge, die fehlerhaft waren oder nicht mit dem ERP-System verarbeitet wurden, auszumerzen.<br /> <br /> Die erfasste Datenmenge sollte ausreichen, um Ihre Lagerabläufe über einen längeren Zeitraum repräsentativ und korrekt widerzuspiegeln. Denken Sie dabei auch an die manchmal nicht ganz so offensichtlichen Nachfragen, die Spitzen in Ihrem Bereich verursachen. Das können saisonale Nachfragen, Produkteinführungen oder Promotion-Aktionen sein.<br /> <br /> Bei der Bereinigung gehen Sie besonders sorgfältig vor, da Sie die End-Daten dafür benötigen, die Realität auch möglichst korrekt abbilden und so die Vorgänge in Ihrem Lager richtig beurteilen zu können.</p> <h3><strong>3. Verschaffen Sie sich einen Überblick über Ihren Handlungsspielraum</strong></h3> <p>Suchen Sie am Markt nach der richtigen Lagermethode und der dazu passenden Technik für Ihren Betrieb. Es gibt eine fast unüberschaubare Vielzahl von Lagersystemen und Kommissioniermethoden – und die haben alle unterschiedliche Eigenschaften.<br /> <br /> <strong>Um hier nicht den Überblick zu verlieren und die Anzahl der infrage kommenden Systeme schnell einzugrenzen, stellen Sie sich hierbei grundsätzlich folgende Fragen: </strong></p><ul> <li>Soll es die Methode „Ware zum Mann“ oder „Mann zur Ware“ sein?</li> <li>Haben Sie durchweg Produkte mit weitgehend gleicher Größe oder eine Vielzahl unterschiedlicher Größen?</li> <li>Welche Anforderungen haben Sie an eine Förderstrecke?</li> <li>Benötigen Sie ein System, das die Kommissionierleistung kurzfristig steigern kann?</li> <li>Wie f lexibel muss die Anlage sein, um sich veränderten Bedingungen anzupassen?</li> <li>Können bei Ihnen Picken und Auffüllen gleichzeitig auftreten?</li> </ul><h3>4. Entwickeln Sie eine passende Lösung für Ihr Wunsch-Lager</h3> <p>Wenn Sie nun die infrage kommenden Alternativen kennen, prüfen Sie jetzt, welches der Systeme die Logistik Ihres Unternehmens optimal unterstützt. Denn nicht alle Lösungen passen zu allen Situationen.<br /> <br /> <strong>Hierbei stellen Sie folgende Fragen:</strong></p><ul> <li>Brauchen Sie eine strikte Chargenkontrolle, oder müssen Sie zum Beispiel die FIFO-Regel befolgen?</li> <li>Soll Ihr System den Versandkarton zur Pickstation bringen, oder holt sich der Kommissionierer selbst die Transportverpackung?</li> <li>Kommissionieren Sie auftragsweise, oder führen Sie die Artikel eines Auftrags aus unterschiedlichen Kommissionierzonen zusammen?</li> </ul><h3><strong>5. Erstellen Sie möglichst exakte Prognosen</strong></h3> <p>Mit rein historischen Daten können Sie selten in die Zukunft (wie beispielsweise die zu erwartende Umschlaghäufigkeit) blicken. Denn die Nachfrage nach bestimmten Produkten kann sich recht schnell ändern, wenn Ihr Verkauf etwa Sonderaktionen plant oder neue Produkte vermarkten will.<br /> <br /> Umgekehrt kann der Umschlag von Teilen zurückgehen, wenn Produkte nicht mehr angeboten werden.<br /> <br /> Womöglich sind Ihnen jedoch solche Prognose-Informationen direkt zugänglich. Deshalb ist es für Sie als Lagerverantwortlichen unabdingbar, sich mit anderen Abteilungen wie Vertrieb, Marketing oder Forschung und Entwicklung abzustimmen.<br /> <br /> <strong>Tipp</strong>: Lassen Sie sich dazu die Jahresoder Saisonplanung des Einkaufs und des Vertriebs geben.</p> <h3><strong>6. Ermitteln Sie die Umschlaghäufigkeit der einzelnen Warengruppen</strong></h3> <p>Die beste Lagereinteilung ist wirkungslos, wenn Sie nicht genügend Kapazität für den Nachschub vorgesehen haben. Der Aufwand für den Nachschub bestimmt, welche Menge eines Artikels im Kommissionierlager vorrätig sein muss. Mehr Platz für diese Artikel ermöglicht es, mit geringerem Aufwand zu arbeiten und mehr Artikel auf kleinerem Raum zu lagern.<br /> <br /> Für bestimmte Artikel ist es erforderlich, eine Mindestmenge im Kommissionierlager zu haben, damit der Picker nie ins Leere greift. Für andere Teile kann die durchschnittliche Nachfragemenge einer zu definierenden Periode vorgehalten werden. Damit stellen Sie sicher, dass genügend Vorrat vorhanden ist, um die voraussichtliche Nachfrage sicher bedienen zu können.</p> <h3><strong>7. Führen Sie einen Realitäts-Check durch</strong></h3> <p>Gehen Sie nun zu Ihrer Ausgangssituation zurück, und überprüfen Sie Ihre Annahmen noch einmal akribisch. Ein Computer weiß nicht von allein, ob beispielsweise unterschiedliche Einzelteile häufig gemeinsam bestellt werden, wie Sie die Arbeitsbelastung verteilen oder ob Sie Artikel in unterschiedlichen Bereichen lagern wollen.<br /> <br /> Bei einer automatischen Lagerplatzvergabe würde das System ausgewählten Artikeln dann möglicherweise ungeeignete Plätze zuweisen.<br /> <br /> Sie wollen vielleicht die Lagerfläche eines Produktes vergrößern, etwa bei häufig ein- und ausgelagerten Waren? Teile mit geringen Abmessungen bringen Sie dann sinnvollerweise auf kleineren Lagerplätzen unter, um die großen Lagerplätze für schnell drehende Teile verwenden zu können.<br /> <br /> <strong>Tipp</strong>: Checken Sie wöchentlich Ihre aktuellen Lagerbewegungen. Nur so sind Sie in der Lage, zu beurteilen, ob die aktuelle Lagerplatzvergabe optimal ist. Da Sie ständig die Lagerbewegungen und den Lagerplatz im Auge behalten müssen, sollten Sie diese Liste etwa wöchentlich anfertigen lassen. Eine weitere Liste dokumentiert Ihnen die Artikel, die oft zusammen bestellt werden. Mit diesen Angaben können Sie zusätzlich optimieren.</p> <h3><strong>8. Wählen Sie einen günstigen Zeitpunkt zur Lagerungestaltung</strong></h3> <p><strong>Denken Sie Ihren Neugestaltungsprozess Schritt für Schritt durch. Gestalten Sie solche Kommissionieraufträge, die alle Zonen gleichmäßig auslasten. </strong><br /> <br /> Bei einer nachlassenden Nachfrage mag die letztgenannte Methode nicht allzu nachteilig sein, doch wenn Ihr Geschäft „brummt“, ist ein solcher Mechanismus doch recht ineffizient.<br /> <br /> Liefert Ihre Software die Funktionalität, die Sie benötigen, um die Teile ohne viel Aufwand umzulagern? Verabschieden Sie sich von dem Gedanken, dass Sie einfach einen Schalter umlegen und Ihr IT-System würde dann über Nacht die Plätze rekonfigurieren. Ideal ist es also, wenn Sie eine saisonale Ruhepause nutzen, um in dieser Zeit die Lagerplätze zu optimieren.</p> <h3><strong>9. Leisten Sie sich ein umfassendes Reengineering</strong></h3> <p>Ihre Analyse ist natürlich sinnlos, wenn Sie die gewonnenen Erkenntnisse nicht im Rahmen eines Reengineerings – hier Lagermodernisierung – umsetzen. Es gibt keine wirklich günstige Zeit, um ein Lager zu modernisieren. Für ein schnell wachsendes oder sich änderndes Geschäft wird es jedoch auch nie einen besseren Zeitpunkt geben als gerade jetzt.</p> <h3><strong>10. Analysieren Sie Ihre Ergebnisse</strong></h3> <p>Vor der eigentlichen Neustrukturierung wählen Sie einige typische Kennzahlen aus, mit denen Sie im bestehenden Betrieb die Leistungen dokumentieren und messen können.</p> <p>Wenn Sie dann nach dem Abschluss der Modernisierung diese Kennzahlen mit den neuen Abläufen vergleichen, haben Sie den Erfolg Ihrer Maßnahmen schwarz auf weiß.</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div class="ajax-container-dd010a2d99eff00c8d5f716bdb38b614-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=10 Tipps zur Lageroptimierung: So nutzen Sie Ihren Lagerplatz richtig aus - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0A10 Tipps zur Lageroptimierung: So nutzen Sie Ihren Lagerplatz richtig aus - https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus/%0D%0A%0D%0AWaren%20wollen%20nicht%20nur%20kosteng%C3%BCnstig%20transportiert%2C%20sondern%20auch%20m%C3%B6glichst%20optimal%20ein-%20und%20ausgelagert%20werden.%20Denn%20toter%20Lagerraum%2C%20der%20nicht%20genutzt%20wird%2C%20kostet%20bares%20Geld.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-07-27"> 27.07.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Leistungsstörungen in der Beschaffungsbranche" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/leistungsstoerungen-in-der-beschaffungsbranche/"> <img srcset="fileadmin/content/_processed_/a/1/csm_Lieferkette_Fotolia_84166342_Subscription_Monthly_M_5d803f305a.jpg 100w,fileadmin/content/_processed_/a/1/csm_Lieferkette_Fotolia_84166342_Subscription_Monthly_M_82172d40bb.jpg 200w,fileadmin/content/_processed_/a/1/csm_Lieferkette_Fotolia_84166342_Subscription_Monthly_M_b6c8802560.jpg 400w,fileadmin/content/_processed_/a/1/csm_Lieferkette_Fotolia_84166342_Subscription_Monthly_M_22aa10a16c.jpg 800w,fileadmin/content/_processed_/a/1/csm_Lieferkette_Fotolia_84166342_Subscription_Monthly_M_07be7f1e3c.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/a/1/csm_Lieferkette_Fotolia_84166342_Subscription_Monthly_M_af4e2b1631.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Leistungsstörungen in der Beschaffungsbranche" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/leistungsstoerungen-in-der-beschaffungsbranche/"> Leistungsstörungen in der Beschaffungsbranche </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-07-27"> 27.07.16 </time> | Jens Holtmann - </span> Fehlerhafte Lieferungen gehören zum täglichen Brot der Branche. Ob nun Ausschuss bzw. Falschmengengeliefert werden oder Termine platzen. Besonders... <a class="more" title="Leistungsstörungen in der Beschaffungsbranche" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/leistungsstoerungen-in-der-beschaffungsbranche/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-06-08"> 08.06.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Gedruckte Elektronik weiter auf Wachstumskurs" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/gedruckte-elektronik-weiter-auf-wachstumskurs/"> <img srcset="fileadmin/content/_processed_/2/d/csm_Elektronik_Fotolia_97823599_Subscription_Monthly_M_a4149158fc.jpg 100w,fileadmin/content/_processed_/2/d/csm_Elektronik_Fotolia_97823599_Subscription_Monthly_M_bbc68f7e85.jpg 200w,fileadmin/content/_processed_/2/d/csm_Elektronik_Fotolia_97823599_Subscription_Monthly_M_36187c0664.jpg 400w,fileadmin/content/_processed_/2/d/csm_Elektronik_Fotolia_97823599_Subscription_Monthly_M_fd6bf0db95.jpg 800w,fileadmin/content/_processed_/2/d/csm_Elektronik_Fotolia_97823599_Subscription_Monthly_M_cef9a413e3.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/2/d/csm_Elektronik_Fotolia_97823599_Subscription_Monthly_M_6eb1f349f1.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Gedruckte Elektronik weiter auf Wachstumskurs" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/gedruckte-elektronik-weiter-auf-wachstumskurs/"> Gedruckte Elektronik weiter auf Wachstumskurs </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-06-08"> 08.06.16 </time> | Sabine Kurz - </span> Dünn, leicht, flexibel und preiswert zu produzieren – organische und gedruckte Elektronik hat viele Eigenschaften, die sie für Anwendungen nicht nur... <a class="more" title="Gedruckte Elektronik weiter auf Wachstumskurs" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/gedruckte-elektronik-weiter-auf-wachstumskurs/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-04-11"> 11.04.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Graphen: Anwendungsbeispiele der neuen Wunderwaffe in der Materialforschung" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/graphen-anwendungsbeispiele-der-neuen-wunderwaffe-in-der-materialforschung/"> <img srcset="fileadmin/_processed_/3/0/csm_Graphen_Forschung_Fotolia_56716502_Subscription_Monthly_M_3867717e2c.jpg 100w,fileadmin/_processed_/3/0/csm_Graphen_Forschung_Fotolia_56716502_Subscription_Monthly_M_f2fdc11b00.jpg 200w,fileadmin/_processed_/3/0/csm_Graphen_Forschung_Fotolia_56716502_Subscription_Monthly_M_cf09299dfe.jpg 400w,fileadmin/_processed_/3/0/csm_Graphen_Forschung_Fotolia_56716502_Subscription_Monthly_M_54f303aeb3.jpg 800w,fileadmin/_processed_/3/0/csm_Graphen_Forschung_Fotolia_56716502_Subscription_Monthly_M_10e83f0787.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/3/0/csm_Graphen_Forschung_Fotolia_56716502_Subscription_Monthly_M_758fb844a7.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Graphen: Anwendungsbeispiele der neuen Wunderwaffe in der Materialforschung" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/graphen-anwendungsbeispiele-der-neuen-wunderwaffe-in-der-materialforschung/"> Graphen: Anwendungsbeispiele der neuen Wunderwaffe in der Materialforschung </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-04-11"> 11.04.16 </time> | Dr. Matthias Pfeffer - </span> Das Material Graphen lässt sich nicht in eine der bisherigen Stoffklassen einordnen. Zum einen ist es das erste tatsächlich 2-dimensionale Material:... <a class="more" title="Graphen: Anwendungsbeispiele der neuen Wunderwaffe in der Materialforschung" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/graphen-anwendungsbeispiele-der-neuen-wunderwaffe-in-der-materialforschung/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/ausfallzeiten-mit-diesem-excel-tool-haben-sie-alle-ausfallzeiten-im-blick/"> <img title="Ausfallzeiten: Mit diesem Excel-Tool haben Sie alle Ausfallzeiten im Blick" alt="Ausfallzeiten: Mit diesem Excel-Tool haben Sie alle Ausfallzeiten im Blick" srcset="fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_75d9ae3eee.png 30w,fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_fcb9ca1d6c.png 60w,fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_71c978af7c.png 120w,fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_e5bab26393.png 240w,fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_1f6fd9de88.png 360w" sizes="60px" src="fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_34132de11f.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/ausfallzeiten-mit-diesem-excel-tool-haben-sie-alle-ausfallzeiten-im-blick/">Ausfallzeiten: Mit diesem Excel-Tool haben Sie alle Ausfallzeiten im Blick</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-abc88521950ada1f561e976700720acc" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12320%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=61&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=698f530a561ad872f44857a4c602adee"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/fehlermoeglichkeits-und-einflussanalyse-fmea-sie-erkennen-sie-fehler-bevor-sie-entstehen/"> <img title="Fehlermöglichkeits- und -einflussanalyse FMEA: Sie erkennen Sie Fehler, bevor sie entstehen" alt="Fehlermöglichkeits- und -einflussanalyse FMEA: Sie erkennen Sie Fehler, bevor sie entstehen" srcset="fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_8e53b6ef06.png 30w,fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_122dda443d.png 60w,fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_4a6ed258b0.png 120w,fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_4551a20104.png 240w,fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_b8530f00c8.png 360w" sizes="60px" src="fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_3988d97fa2.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/fehlermoeglichkeits-und-einflussanalyse-fmea-sie-erkennen-sie-fehler-bevor-sie-entstehen/">Fehlermöglichkeits- und -einflussanalyse FMEA: Sie erkennen Sie Fehler, bevor sie entstehen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-6242b22b30629c87c8be9e4212e0c8d8" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12320%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=62&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=fc130576a6854809de38c74971d1af51"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/risikomanagement-ist-ihr-risikomanagement-fit-fuer-die-iso-90012015/"> <img title="Risikomanagement: Ist Ihr Risikomanagement fit für die ISO 9001:2015?" alt="Risikomanagement: Ist Ihr Risikomanagement fit für die ISO 9001:2015?" srcset="fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_7af6faea87.png 30w,fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_6ff108340f.png 60w,fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_f58ab7d8de.png 120w,fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_87f9ba920d.png 240w,fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_f62c5ab99a.png 360w" sizes="60px" src="fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_9d0c63ef36.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/risikomanagement-ist-ihr-risikomanagement-fit-fuer-die-iso-90012015/">Risikomanagement: Ist Ihr Risikomanagement fit für die ISO 9001:2015?</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-2da0caa2590ae6d9b15b2b47e830f297" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12320%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=66&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=809e61a5aea008470b25110f3a84f9ec"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="BTL" data-product-name="Produktionsleiter aktuell"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/produktionsleiter-aktuell/"> <img title="Produktionsleiter aktuell" alt="Produktionsleiter aktuell" srcset="fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_0d40f9ffb5.png 60w,fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_d25aee82ac.png 85w,fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_1f050b50aa.png 120w,fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_03f193b361.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/btl-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_72dc47f0e1.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/produktionsleiter-aktuell/">Produktionsleiter aktuell</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Die neuesten Praxistipps zur Planung, Überwachung und ständigen Optimierung Ihrer Produktionsprozesse</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/produktionsleiter-aktuell/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="ISI" data-product-name="Instandhaltung in der Praxis"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/instandhaltung-in-der-praxis/"> <img title="Instandhaltung in der Praxis" alt="Instandhaltung in der Praxis" srcset="fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_3492431c09.png 60w,fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_642285b514.png 85w,fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_a874d65ab2.png 120w,fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_fd5fea4e3f.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/isi-instandhaltung-in-der-praxis-NEU.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_86619e1735.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/instandhaltung-in-der-praxis/">Instandhaltung in der Praxis</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Betriebsabläufe optimieren, Störungen reduzieren, vorausschauend planen</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/instandhaltung-in-der-praxis/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="QPD" data-product-name="Qualitätsmanagement in produzierenden Unternehmen online"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/qualitaetsmanagement-in-produzierenden-unternehmen-online/"> <img title="Qualitätsmanagement in produzierenden Unternehmen online" alt="Qualitätsmanagement in produzierenden Unternehmen online" srcset="fileadmin/_processed_/8/0/csm_QMP_online_971d775e45.png 60w,fileadmin/_processed_/8/0/csm_QMP_online_4d78ff9777.png 85w,fileadmin/_processed_/8/0/csm_QMP_online_d6bb805fa0.png 120w,fileadmin/_processed_/8/0/csm_QMP_online_a51b7072dd.png 240w,fileadmin/_processed_/8/0/csm_QMP_online_31e4b6b998.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/8/0/csm_QMP_online_10c4640c9e.png" width="192" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/qualitaetsmanagement-in-produzierenden-unternehmen-online/">Qualitätsmanagement in produzierenden Unternehmen online</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}"></p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/qualitaetsmanagement-in-produzierenden-unternehmen-online/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="QMP" data-product-name="Qualitätshandbuch zur Revision der ISO 9001:2015"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/qualitaetshandbuch-zur-revision-der-iso-90012015/"> <img title="Qualitätshandbuch zur Revision der ISO 9001:2015" alt="Qualitätshandbuch zur Revision der ISO 9001:2015" srcset="fileadmin/_processed_/d/1/csm_qmp_38eaa98b2c.png 60w,fileadmin/_processed_/d/1/csm_qmp_c8ede4b0ab.png 85w,fileadmin/_processed_/d/1/csm_qmp_7679fa0f27.png 120w,fileadmin/_processed_/d/1/csm_qmp_65ff587748.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/qmp.png 433w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/d/1/csm_qmp_9ec7ccc10d.png" width="116" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/qualitaetshandbuch-zur-revision-der-iso-90012015/">Qualitätshandbuch zur Revision der ISO 9001:2015</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">So setzen Sie die neuen Qualitätsanforderungen erfolgreich und nachhaltig um.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/qualitaetshandbuch-zur-revision-der-iso-90012015/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">
					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/einkauf-produktion-und-logistik/",
						color: "rgb(88, 138, 98)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Materialwirtschaft",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};
				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-und-arbeitsrecht/">Personal & Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-und-steuern/">Finanzen & Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing & Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height active sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-und-logistik/">Einkauf, Produktion & Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="active sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-und-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="downloadcenter/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutzerklärung" href="datenschutz/">Datenschutzerklärung</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Themenseiten" href="themenseiten/">Themenseiten</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Materialwirtschaft%20optimal%20koordinieren%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/10-tipps-zur-lageroptimierung-so-nutzen-sie-ihren-lagerplatz-richtig-aus/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1576576294" />
<script type="text/javascript" src="typo3temp/assets/vhs-assets-9fc75ee49302f84e4e5faea0e84bb47b.js?1576576172"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== undefined && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1576576294"></script>
</body> </html>