<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Betriebliche Arbeitsordnung – klare Spielregeln für alle - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-und-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <script type="text/javascript" src="https://5f3c395.ccm19.de/app/public/ccm19.js?apiKey=5d8c70493d06c746b56b4dfc2d0c01dafe9a1e0721f44a6d" referrerpolicy="origin"></script><meta name="description" content="Klare Spielregeln im Betrieb geben Ihnen als Arbeitgeber die Möglichkeit zum Handeln. Mit einer umfassenden betrieblichen Ordnung haben Sie zudem die Chance, die Einhaltung bestimmter Verhaltensregeln zu kontrollieren und Verstöße zu ahnden." /> <link rel="canonical" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebliche-arbeitsordnung-klare-spielregeln-fuer-alle/" /> <meta name="keywords" content="Betriebliche Arbeitsordnung, klare Spielregeln, Betriebsordnung, Arbeitsordnung, regelungen, Betriebsregeln," /> <meta name="date" content="2016-03-17" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="Betriebliche Arbeitsordnung – klare Spielregeln für alle" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/_processed_/f/8/csm_Ampel_Fotolia_80956727_Subscription_Monthly_M_59a4d4a426.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebliche-arbeitsordnung-klare-spielregeln-fuer-alle/" /> 
<link rel="stylesheet" href="typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1601494401" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<script type="text/javascript">
	(function() {
		var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	})();
</script>
</head> <body> <script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/ka6xowgetw/0/kameleoon.js" ></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Personal & Arbeitsrecht <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/29"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung & Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal & Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen & Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing & Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion & Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-fuehrung/"> Unternehmensgründung & Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal & Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="active sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen & Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-und-vertrieb/"> Marketing & Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-und-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-und-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion & Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-29"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-arbeitsrecht/" href="personal-arbeitsrecht/">Personal und Arbeitsrecht</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers"> <div class="detail-content category-29"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/arbeitgeberfallen-von-a-z/"> <img title="Gratis Download" srcset="fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_dc49e75f99.png 60w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_6d47d733f1.png 120w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_904d643fba.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_personal_arbeitgeberfallen-a-z_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_665f04974a.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/arbeitgeberfallen-von-a-z/"> Arbeitgeberfallen von A - Z </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-252b93951f54e546b5d5de785c1cc337" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12205%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=4&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=34b496e45c09c52a7893a57652e9992c"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>Wie Sie die 11 häufigsten Irrtümer und Arbeitgeberfallen sicher umgehen. Denn die Fehler liegen im Detail. Und das kann teuer für Ihr Unternehmen...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/arbeitgeberfallen-von-a-z/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers" xmlns:seo="http://typo3.org/ns/Constructiva/ConSeo/ViewHelpers" xmlns:n="http://typo3.org/ns/GeorgRinger/News/ViewHelpers"> <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebliche-arbeitsordnung-klare-spielregeln-fuer-alle/"/> <meta itemprop="description" content="Klare Spielregeln im Betrieb geben Ihnen als Arbeitgeber die Möglichkeit zum Handeln. Mit einer umfassenden betrieblichen Ordnung haben Sie zudem die Chance, die Einhaltung bestimmter Verhaltensregeln zu kontrollieren und Verstöße zu ahnden." /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Personal_Arbeitsrecht/Ampel_Fotolia_80956727_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2020-09-29T09:20:00+02:00"> <meta itemprop="author" content="Günter Stein"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Betriebliche Arbeitsordnung – klare Spielregeln für alle</h1> <div class="rating"> <div id="ajax-container-65ac67c7acd5666b9e2e2c0a63346678" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12205%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=455095&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=a5119a779a3a8dd16890aa7f4c2e336e"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="3.21"/> <meta itemprop="ratingCount" content="42"/> <meta itemprop="bestRating" content="5" /> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Fpersonalmanagement%2Farbeitnehmervertretung%2Fbetriebliche-arbeitsordnung-klare-spielregeln-fuer-alle%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Fpersonalmanagement%2Farbeitnehmervertretung%2Fbetriebliche-arbeitsordnung-klare-spielregeln-fuer-alle%2F&amp;text=Betriebliche+Arbeitsordnung+–+klare+Spielregeln+für+alle"> <span class="iconfont icon-twitter"></span> </a></li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Betriebliche Arbeitsordnung – klare Spielregeln für alle - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ABetriebliche Arbeitsordnung – klare Spielregeln für alle - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebliche-arbeitsordnung-klare-spielregeln-fuer-alle/%0D%0A%0D%0AKlare%20Spielregeln%20im%20Betrieb%20geben%20Ihnen%20als%20Arbeitgeber%20die%20M%C3%B6glichkeit%20zum%20Handeln.%20Mit%20einer%20umfassenden%20betrieblichen%20Ordnung%20haben%20Sie%20zudem%20die%20Chance%2C%20die%20Einhaltung%20bestimmter%20Verhaltensregeln%20zu%20kontrollieren%20und%20Verst%C3%B6%C3%9Fe%20zu%20ahnden.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img srcset="fileadmin/_processed_/f/8/csm_Ampel_Fotolia_80956727_Subscription_Monthly_M_3190098004.jpg 175w,fileadmin/_processed_/f/8/csm_Ampel_Fotolia_80956727_Subscription_Monthly_M_589f2c7dc7.jpg 350w,fileadmin/_processed_/f/8/csm_Ampel_Fotolia_80956727_Subscription_Monthly_M_1a365c45f9.jpg 700w,fileadmin/_processed_/f/8/csm_Ampel_Fotolia_80956727_Subscription_Monthly_M_f31e474010.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Personal_Arbeitsrecht/Ampel_Fotolia_80956727_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/_processed_/f/8/csm_Ampel_Fotolia_80956727_Subscription_Monthly_M_c223f3d666.jpg" width="350" height="233" alt="" /> <div class="news-item-img-caption"> <span>Urheber: kamasigns | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Günter Stein,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2020-09-29" itemprop="datePublished"> Gestern </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Klare Spielregeln im Betrieb geben Ihnen als Arbeitgeber die Möglichkeit zum Handeln. Mit einer umfassenden betrieblichen Ordnung haben Sie zudem die Chance, die Einhaltung bestimmter Verhaltensregeln zu kontrollieren und Verstöße zu ahnden.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <h2>Wichtige Regelungen - Inhalte der betrieblichen Arbeitsordnung</h2> <p>Die folgende Struktur könnte Ihre Betriebsvereinbarung mit den wichtigsten Regelungspunkten aufweisen. Hierbei ist natürlich zu beachten, dass Regelungspunkte, die bereits im Tarifvertrag festgelegt wurden, nicht zu Ungunsten Ihrer Mitarbeiter verändert werden dürfen.</p> <h3>Zweck der Betriebsordnung/Geltungsbereich</h3> <p>Legen Sie zunächst fest, welchen Zweck diese Betriebsvereinbarung hat und für wen sie gelten soll.</p> <h3>Kleiderordnung/Tragen von Berufskleidung</h3> <p>In manchen Betrieben ist eine Kleiderordnung oder Berufskleidung festgelegt. Falls dies auf Ihr Unternehmen zutrifft, sollten Sie diesen Punkt hier unbedingt regeln.</p> <h3>Anwesenheitsregelung am Arbeitsplatz</h3> <p>Legen Sie hier die Spielregeln für die Anwesenheit am Arbeitsplatz fest.</p><ul> <li>Sie können beispielsweise regeln, dass Mitarbeiter, die für längere Zeit ihren Arbeitsplatz verlassen wollen, sich vorher bei ihrem Vorgesetzten abzumelden haben.</li> <li>Ebenso sollten Sie die Regularien für Dienstwege verbindlich vereinbaren.</li> </ul><h3>Arztbesuch und Behördengang</h3> <p>Hier können Sie vereinbaren, wann Ihr Mitarbeiter für medizinisch notwendige und termingebundene Arztbesuche und für unverschuldete Vorladungen vor Gericht und Behörden unter Fortzahlung des Arbeitsentgelt freizustellen ist.</p> <p><strong>Beachten Sie:</strong> Gerichts- und Behördengänge in eigenen Angelegenheiten sind hiervon ausgenommen.</p> <p>Dabei sollten Sie darauf achten, dass Ihr Mitarbeiter verpflichtet wird, den Arztbesuch sowie den Behördengang auf Verlangen nachzuweisen.</p> <h3>Verhalten im Krankheitsfall</h3> <p>Ganz wichtig ist, dass Sie Verhaltensregeln für Ihre Mitarbeiter schaffen, die durch Krankheit oder sonstige unvorhergesehene Ereignisse an der Arbeit gehindert sind.</p> <p><strong>Achtung:</strong> Der Nachweis der Arbeitsunfähigkeit wegen Krankheit sollte hinsichtlich des Vorlagetermins einer ärztlichen Bescheinigung geregelt sein.</p> <h3>Ordnung im Betrieb</h3> <p>Notwendig kann es sein, dass Sie bestimmte Verhaltensregeln für alle Mitarbeiter festlegen, beispielsweise dass Gespräche unter den Mitarbeitern nicht zur Störung des Arbeitsablaufs oder des Betriebsfriedens führen dürfen.</p> <p>Auch die Verbreitung von Druckschriften, Unterschriftslisten, Fragebogen und Ähnlichem, die Durchführung von Sammlungen jeder Art innerhalb des Betriebs sowie das Anbringen von Plakaten oder sonstigen Anschlägen sollten nur mit vorheriger Zustimmung gestattet sein.</p> <p><strong>Weitere betriebliche Regelungen:</strong></p><ul> <li>Ebenso wichtig sind Meldepflichten, die ausdrücklich geklärt sein sollten, etwa bei Feuerschäden oder Einbruchdiebstählen.</li> <li>Weiter sollten Sie festlegen, dass die Inanspruchnahme von Firmeneinrichtungen für private Zwecke auch außerhalb der Arbeitszeit ohne Zustimmung der Firma unzulässig ist.</li> <li>Dasselbe sollte für die Erledigung privater Angelegenheiten im Betrieb gelten.</li> <li>Klären Sie auch eventuelle Haftungsfragen.</li> </ul><h3>Kontrollen durch den Arbeitgeber</h3> <p>Wenn es um die Ordnung im Betrieb geht, dürfen Kontrollen nicht fehlen. Auch dieser Punkt muss in dieser Betriebsvereinbarung festgelegt werden.</p> <p><strong>Wichtig dabei ist vor allem die Frage, wie dabei Ihr Betriebsrat einzubinden ist.</strong></p> <h3>Geheimhaltungspflicht</h3> <p>Wenn nicht schon in den Arbeitsverträgen geregelt, ist hier Platz für eine Vereinbarung zur Wahrung der Geschäfts- und Betriebsgeheimnisse. Diese Verpflichtung sollte auch nach einer eventuellen Beendigung des Arbeitsverhältnisses weiter gelten.</p> <h3>Anzeige von strafbaren Handlungen</h3> <p>Wer die Begehung oder Vorbereitung einer strafbaren Handlung im Betrieb wahrnimmt, muss dieses unverzüglich seinem Vorgesetzten oder der Personalabteilung melden.</p> <h3>Regelung zur Arbeitsplatzgestaltung</h3> <p>Die Arbeitsplätze und alle Räume, die der allgemeinen Benutzung dienen, müssen ordentlich und sauber sein. Im Rahmen seiner Führungsaufgabe sollte es deshalb dem zuständigen Vorgesetzten erlaubt sein, die Sauberkeit der Abteilung zu kontrollieren.</p> <h3>Privatarbeiten, Meldung von Verstößen</h3> <p>Privatarbeiten dürfen während der Arbeitszeit nicht erledigt werden. Diese Regel klingt selbstverständlich, sollte aber unbedingt noch einmal schriftlich allen Mitarbeitern klargemacht werden.</p> <p><strong>Achtung:</strong> Eine Ausnahme besteht nur dann, wenn diese Arbeiten vom Vorgesetzten ausdrücklich genehmigt wurden.</p> <p>Auch eine Regelung für solche Tätigkeiten außerhalb der Arbeitszeit sollte bestehen. Hier sollten Privatarbeiten erlaubt sein, wenn eine Erlaubnis des Vorgesetzten vorliegt.</p> <p><strong>Wichtig:</strong> Verstöße gegen betriebliche, behördliche und gesetzliche Bestimmungen sind immer den zuständigen Stellen des Betriebs zu melden.</p> <h3>Alkohol-, Drogen- und Rauchverbot</h3> <p>Legen Sie auch fest, wie es in Ihrem Unternehmen mit dem Genuss von alkoholischen Getränken und anderen berauschenden Mitteln bestellt sein soll.</p><ul> <li>Auch ein Rauchverbot sollte an dieser Stelle nicht fehlen.</li> <li>Ebenfalls darf es nicht gestattet sein, in angetrunkenem oder betrunkenem Zustand zur Arbeit zu erscheinen.&nbsp;</li> </ul><p><strong>Bei Verstößen gegen diese Verpflichtung sollten arbeitsrechtliche Maßnahmen vorgesehen werden.</strong></p> <h3>Aufbewahrung von Garderobe und Personaleigentum</h3> <p>Gegenstände, die der Mitarbeiter nicht während der Anwesenheit im Betrieb benötigt, dürfen nicht mit in den Betrieb gebracht werden.</p> <p><strong>Das bedeutet: </strong>Vor Arbeitsbeginn sollte jeder Mitarbeiter seine Garderobe an dem ihm hierfür zugewiesenen Platz ablegen. Hierfür sollten von Ihnen abschließbare Schränke und offene Kleiderablagen mit verschließbaren Wertsachenfächern zur Verfügung gestellt werden.</p> <p>Hier ist auch Platz für eine <strong>Haftungsregelung</strong>, wonach beispielsweise die Firma nur für abhandengekommene Privatsachen haftet, soweit sie die ihr obliegenden Pflichten nicht erfüllt hat. Für den Verlust von Geld, Schmuck und Wertsachen sollten Sie nie haften.</p> <h3>Unfallmeldungen</h3> <p>Klare Spielregeln gelten auch für Unfälle. Diese sind sofort vom Verletzten oder, falls dieser dazu nicht in der Lage ist, von den Unfallzeugen dem Personalbüro zu melden.</p> <h3>Beendigung des Arbeitsverhältnisses</h3> <p>Falls Sie noch keine Regelungen für den Fall der Beendigung des Arbeitsverhältnisses haben sollten, ist hier der richtige Platz dafür.</p> <p>Bei Beendigung der Beschäftigung sollte der Mitarbeiter die ihm anvertrauten firmeneigenen Gegenstände in ordnungsgemäßem Zustand zurückzugeben haben.</p> <h3>Verstöße gegen die betriebliche Ordnung</h3> <p>Wer gegen die Betriebsordnung verstößt, muss mit arbeitsrechtlichen Sanktionen, wie beispielsweise Ermahnung oder Abmahnung bis hin zur Kündigung rechnen.</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div class="ajax-container-65ac67c7acd5666b9e2e2c0a63346678-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Betriebliche Arbeitsordnung – klare Spielregeln für alle - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ABetriebliche Arbeitsordnung – klare Spielregeln für alle - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebliche-arbeitsordnung-klare-spielregeln-fuer-alle/%0D%0A%0D%0AKlare%20Spielregeln%20im%20Betrieb%20geben%20Ihnen%20als%20Arbeitgeber%20die%20M%C3%B6glichkeit%20zum%20Handeln.%20Mit%20einer%20umfassenden%20betrieblichen%20Ordnung%20haben%20Sie%20zudem%20die%20Chance%2C%20die%20Einhaltung%20bestimmter%20Verhaltensregeln%20zu%20kontrollieren%20und%20Verst%C3%B6%C3%9Fe%20zu%20ahnden.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1"> Personal und Arbeitsrecht aktuell </div> <p> Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="RUF_5_Personal_und_Arbeitsrecht_aktuel" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="5" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutzerklaerung/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-08-10"> 10.08.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Worauf Sie bei der Übernahme Ihrer Auszubildenden in ein Arbeitsverhältnis beachten sollten" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/arbeitsvertrag-das-sollten-sie-beachten-wenn-sie-ihre-auszubildenden-in-ein-arbeitsverhaeltnis-ueber/"> <img srcset="fileadmin/_processed_/e/d/csm_Uebernahme_Handshake_Fotolia_90465818_Subscription_Monthly_M_ce5794622c.jpg 100w,fileadmin/_processed_/e/d/csm_Uebernahme_Handshake_Fotolia_90465818_Subscription_Monthly_M_aef17ad643.jpg 200w,fileadmin/_processed_/e/d/csm_Uebernahme_Handshake_Fotolia_90465818_Subscription_Monthly_M_ad7cc1d4ed.jpg 400w,fileadmin/_processed_/e/d/csm_Uebernahme_Handshake_Fotolia_90465818_Subscription_Monthly_M_b24672bdcc.jpg 800w,fileadmin/_processed_/e/d/csm_Uebernahme_Handshake_Fotolia_90465818_Subscription_Monthly_M_c668aa68e1.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/e/d/csm_Uebernahme_Handshake_Fotolia_90465818_Subscription_Monthly_M_b7d76af37b.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Worauf Sie bei der Übernahme Ihrer Auszubildenden in ein Arbeitsverhältnis beachten sollten" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/arbeitsvertrag-das-sollten-sie-beachten-wenn-sie-ihre-auszubildenden-in-ein-arbeitsverhaeltnis-ueber/"> Worauf Sie bei der Übernahme Ihrer Auszubildenden in ein Arbeitsverhältnis beachten sollten </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-08-10"> 10.08.20 </time> | Günter Stein - </span> Nach der Pflicht kommt die Kür. Mit dem Bestehen der Abschlussprüfung haben der Azubi (und Sie) das Ziel der Ausbildung erreicht. Weitere... <a class="more" title="Worauf Sie bei der Übernahme Ihrer Auszubildenden in ein Arbeitsverhältnis beachten sollten" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/arbeitsvertrag-das-sollten-sie-beachten-wenn-sie-ihre-auszubildenden-in-ein-arbeitsverhaeltnis-ueber/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-04-21"> 21.04.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Sozialauswahl Punktesystem: Kinder, Rentennähe und Doppelverdienst müssen jetzt stärker berücksichtigt werden" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/sozialauswahl-punktesystem-kinder-rentennaehe-und-doppelverdienst-muessen-jetzt-staerker-beruecksich/"> <img srcset="fileadmin/_processed_/c/7/csm_Sozialplan_Fotolia_42299926_Subscription_Monthly_M_8181c0b666.jpg 100w,fileadmin/_processed_/c/7/csm_Sozialplan_Fotolia_42299926_Subscription_Monthly_M_6b7a2a038e.jpg 200w,fileadmin/_processed_/c/7/csm_Sozialplan_Fotolia_42299926_Subscription_Monthly_M_7c369cf23c.jpg 400w,fileadmin/_processed_/c/7/csm_Sozialplan_Fotolia_42299926_Subscription_Monthly_M_478cd508fd.jpg 800w,fileadmin/_processed_/c/7/csm_Sozialplan_Fotolia_42299926_Subscription_Monthly_M_3e4ed5d57c.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/c/7/csm_Sozialplan_Fotolia_42299926_Subscription_Monthly_M_30a1fad6ca.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Sozialauswahl Punktesystem: Kinder, Rentennähe und Doppelverdienst müssen jetzt stärker berücksichtigt werden" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/sozialauswahl-punktesystem-kinder-rentennaehe-und-doppelverdienst-muessen-jetzt-staerker-beruecksich/"> Sozialauswahl Punktesystem: Kinder, Rentennähe und Doppelverdienst müssen jetzt stärker berücksichtigt werden </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-04-21"> 21.04.20 </time> | Günter Stein - </span> Wenn Sie Mitarbeitern betriebsbedingt kündigen wollen (z. B. weil Arbeitsplätze durch Umstrukturierung wegfallen), müssen Sie unter allen... <a class="more" title="Sozialauswahl Punktesystem: Kinder, Rentennähe und Doppelverdienst müssen jetzt stärker berücksichtigt werden" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/sozialauswahl-punktesystem-kinder-rentennaehe-und-doppelverdienst-muessen-jetzt-staerker-beruecksich/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-03-17"> 17.03.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Arbeiten in der Schwangerschaft: 16 Tabus, die Sie beachten müssen" href="mitarbeiterfuehrung/fuehrungsinstrumente/arbeiten-in-der-schwangerschaft-16-tabus-die-sie-beachten-muessen/"> <img srcset="fileadmin/_processed_/2/3/csm_Schwangerschaft_Fotolia_66304948_Subscription_Monthly_M_25b7836185.jpg 100w,fileadmin/_processed_/2/3/csm_Schwangerschaft_Fotolia_66304948_Subscription_Monthly_M_c4fa726a61.jpg 200w,fileadmin/_processed_/2/3/csm_Schwangerschaft_Fotolia_66304948_Subscription_Monthly_M_ade842f6d6.jpg 400w,fileadmin/_processed_/2/3/csm_Schwangerschaft_Fotolia_66304948_Subscription_Monthly_M_5f92e46200.jpg 800w,fileadmin/_processed_/2/3/csm_Schwangerschaft_Fotolia_66304948_Subscription_Monthly_M_805d918f1c.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/2/3/csm_Schwangerschaft_Fotolia_66304948_Subscription_Monthly_M_a55cb3efea.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Arbeiten in der Schwangerschaft: 16 Tabus, die Sie beachten müssen" href="mitarbeiterfuehrung/fuehrungsinstrumente/arbeiten-in-der-schwangerschaft-16-tabus-die-sie-beachten-muessen/"> Arbeiten in der Schwangerschaft: 16 Tabus, die Sie beachten müssen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-03-17"> 17.03.20 </time> | Günter Stein - </span> Was ist beim Arbeiten in der Schwangerschaft zulässig? Dieser Beitrag zeigt Ihnen die 16 wichtigsten Tabus, die für werdende Mütter am Arbeitsplatz... <a class="more" title="Arbeiten in der Schwangerschaft: 16 Tabus, die Sie beachten müssen" href="mitarbeiterfuehrung/fuehrungsinstrumente/arbeiten-in-der-schwangerschaft-16-tabus-die-sie-beachten-muessen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-01-07"> 07.01.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Betriebsrat: Mitbestimmungsrecht bei der Einstellung" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebsrat-mitbestimmungsrecht-bei-der-einstellung/"> <img srcset="fileadmin/content/_processed_/7/9/csm_Recruiting_Fotolia_42517114_Subscription_Monthly_M_040669d695.jpg 100w,fileadmin/content/_processed_/7/9/csm_Recruiting_Fotolia_42517114_Subscription_Monthly_M_1a3c001650.jpg 200w,fileadmin/content/_processed_/7/9/csm_Recruiting_Fotolia_42517114_Subscription_Monthly_M_085f0ef5a6.jpg 400w,fileadmin/content/_processed_/7/9/csm_Recruiting_Fotolia_42517114_Subscription_Monthly_M_9c4a136a9d.jpg 800w,fileadmin/content/_processed_/7/9/csm_Recruiting_Fotolia_42517114_Subscription_Monthly_M_f99e9402ec.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/7/9/csm_Recruiting_Fotolia_42517114_Subscription_Monthly_M_4fe2eafd97.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Betriebsrat: Mitbestimmungsrecht bei der Einstellung" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebsrat-mitbestimmungsrecht-bei-der-einstellung/"> Betriebsrat: Mitbestimmungsrecht bei der Einstellung </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-01-07"> 07.01.20 </time> | Günter Stein - </span> Von großer Bedeutung in der Praxis ist das Mitbestimmungsrecht des Betriebsrats aus § 99 Absatz 1 Betriebsverfassungsgesetz (BetrVG), das bei der... <a class="more" title="Betriebsrat: Mitbestimmungsrecht bei der Einstellung" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebsrat-mitbestimmungsrecht-bei-der-einstellung/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-11-19"> 19.11.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Einstellung: Ihre Entscheidungsgründe müssen Sie dem Betriebsrat nicht mitteilen" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/einstellung-ihre-entscheidungsgruende-muessen-sie-dem-betriebsrat-nicht-mitteilen/"> <img title="Arbeitsrecht Betriebsrat" alt="Arbeitsrecht Betriebsrat" srcset="fileadmin/content/_processed_/8/0/csm_arbeitsrecht_mitarbeiterfuehrung_05_m_b593ae8c12.jpg 100w,fileadmin/content/imported_images/bwr-media/arbeitsrecht_mitarbeiterfuehrung_05_m.jpg 154w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/8/0/csm_arbeitsrecht_mitarbeiterfuehrung_05_m_b6f6200d84.jpg" width="154" height="91" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Einstellung: Ihre Entscheidungsgründe müssen Sie dem Betriebsrat nicht mitteilen" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/einstellung-ihre-entscheidungsgruende-muessen-sie-dem-betriebsrat-nicht-mitteilen/"> Einstellung: Ihre Entscheidungsgründe müssen Sie dem Betriebsrat nicht mitteilen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-11-19"> 19.11.19 </time> | Günter Stein - </span> Die Frage: Müssen Sie dem Betriebsrat Ihre Entscheidungsgründe für das Einstellen eines Mitarbeiters mitteilen? <a class="more" title="Einstellung: Ihre Entscheidungsgründe müssen Sie dem Betriebsrat nicht mitteilen" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/einstellung-ihre-entscheidungsgruende-muessen-sie-dem-betriebsrat-nicht-mitteilen/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_43c3d27750.jpg 75w,fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_4d27db8108.jpg 150w,fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_0bf29595b0.jpg 300w,fileadmin/content/wirtschaftswissen/AUTOREN/Guenther-Stein_profil.jpg 500w" sizes="(min-width: 992px) 150px" src="fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_37654da0dd.jpg" width="126" height="150" alt="" /> <div class="newsletter-title-author"> <div class="h3">Personal und Arbeitsrecht aktuell</div> <span>Günter Stein</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="RUF_5_Personal_und_Arbeitsrecht_aktuel" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="WEB_WIWI_STANDARD_RUF_5_Personal_und_Arbeitsrecht_aktuel" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="5" /> <p class="desktop-disabled"><b>Personal und Arbeitsrecht aktuell</b> - Günter Stein</p> <p><q>Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutzerklaerung/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/"> <img title="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" alt="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" srcset="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_a6f1ccbbd9.png 30w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_44d1358aa8.png 60w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_7a0b7adab7.png 120w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_2f2b215d15.png 240w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_f3f0283e5e.png 360w" sizes="60px" src="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_66816ea481.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-23cbf4dac66903de9f9833c220613219" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12205%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=e53b74777232a79f884269f8e34df384"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/urlaubsanspruch-mindesturlaub-sonderurlaub-nach-dem-burlg/"> <img title="Urlaubsanspruch: Mindesturlaub &amp; Sonderurlaub nach dem BUrlG" alt="Urlaubsanspruch: Mindesturlaub &amp; Sonderurlaub nach dem BUrlG" srcset="fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_8a30190858.png 30w,fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_c4a3fc27a1.png 60w,fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_d81ae62666.png 120w,fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_bffe732bba.png 240w,fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_916bf7e850.png 360w" sizes="60px" src="fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_8eee979140.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/urlaubsanspruch-mindesturlaub-sonderurlaub-nach-dem-burlg/">Urlaubsanspruch: Mindesturlaub &amp; Sonderurlaub nach dem BUrlG</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-a9b913b9c99f40087697bb3596c59226" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12205%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=10&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=d1c69fe8652805aa1a83ac54c3e2bca1"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/"> <img title="Betriebsveranstaltungen: So rechnen Sie korrekt ab" alt="Betriebsveranstaltungen: So rechnen Sie korrekt ab" srcset="fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_eee94e808d.png 30w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_524c85a109.png 60w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_06d9ff6c9e.png 120w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_ac98946d66.png 240w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_dbf7d36203.png 360w" sizes="60px" src="fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_6a1adafb73.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/">Betriebsveranstaltungen: So rechnen Sie korrekt ab</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-4015aa10dcd8e5b276ea1f5bee903186" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12205%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=d26ce2c15c2d41e8a5d25994318740aa"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/schnell-uebersicht-was-ihnen-diese-zeugniscodes-verraten/"> <img title="Schnell-Übersicht: Was Ihnen diese Zeugniscodes verraten" alt="Schnell-Übersicht: Was Ihnen diese Zeugniscodes verraten" srcset="fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_d72ea4e0f0.png 30w,fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_856f629fbf.png 60w,fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_97ae235eb9.png 120w,fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_02d1f7f00f.png 240w,fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_7e31ecd9ff.png 360w" sizes="60px" src="fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_de6ed1c6da.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/schnell-uebersicht-was-ihnen-diese-zeugniscodes-verraten/">Schnell-Übersicht: Was Ihnen diese Zeugniscodes verraten</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-d59851502502e8fe5c440a356703783a" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12205%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=8&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=4ccfdcfdbb18f1db4d43d786bc40a374"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/arbeitgeberfallen-von-a-z/"> <img title="Arbeitgeberfallen von A - Z" alt="Arbeitgeberfallen von A - Z" srcset="fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_0e669b6e1d.png 30w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_29ea6a297a.png 60w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_ffa12c441e.png 120w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_a902b0509d.png 240w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_e566a39325.png 360w" sizes="60px" src="fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_c03e5e4a31.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/arbeitgeberfallen-von-a-z/">Arbeitgeberfallen von A - Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div class="ajax-container-252b93951f54e546b5d5de785c1cc337-process" data-copy="rating-stars"></div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="WAD" data-product-name="DIGITALwissen"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/digitalwissen/"> <img title="DIGITALwissen" alt="DIGITALwissen" srcset="fileadmin/content/_processed_/7/e/csm_wad_abbildung_b929b5eebd.png 60w,fileadmin/content/_processed_/7/e/csm_wad_abbildung_539757450b.png 85w,fileadmin/content/_processed_/7/e/csm_wad_abbildung_b5c59eb65d.png 120w,fileadmin/content/_processed_/7/e/csm_wad_abbildung_677f3da573.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/wad_abbildung.png 443w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/7/e/csm_wad_abbildung_ce2116016f.png" width="133" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/digitalwissen/">DIGITALwissen</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Ihr 15-Minuten-Training fürs digitale Office</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/digitalwissen/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="CDG" data-product-name="E-Mail-Kurs: Schritt für Schritt zur Employer Value Proposition"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/e-mail-kurs-schritt-fuer-schritt-zur-employer-value-proposition/"> <img title="E-Mail-Kurs: Schritt für Schritt zur Employer Value Proposition" alt="E-Mail-Kurs: Schritt für Schritt zur Employer Value Proposition" srcset="fileadmin/content/_processed_/c/0/csm_CDG_E-Mail-Kurs_EVPK_c45a3f78b4.png 60w,fileadmin/content/_processed_/c/0/csm_CDG_E-Mail-Kurs_EVPK_05485bfcc1.png 85w,fileadmin/content/_processed_/c/0/csm_CDG_E-Mail-Kurs_EVPK_9b8040ce85.png 120w,fileadmin/content/_processed_/c/0/csm_CDG_E-Mail-Kurs_EVPK_0f55398903.png 240w,fileadmin/content/_processed_/c/0/csm_CDG_E-Mail-Kurs_EVPK_4a3a1378e1.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/c/0/csm_CDG_E-Mail-Kurs_EVPK_5577e6304c.png" width="339" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/e-mail-kurs-schritt-fuer-schritt-zur-employer-value-proposition/">E-Mail-Kurs: Schritt für Schritt zur Employer Value Proposition</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Entwickeln Sie Ihre Arbeitgebermarke selbst!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/e-mail-kurs-schritt-fuer-schritt-zur-employer-value-proposition/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="COV" data-product-name="COVID-19 Arbeitsrecht Update"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/covid-19-arbeitsrecht-update/"> <img title="COVID-19 Arbeitsrecht Update" alt="COVID-19 Arbeitsrecht Update" srcset="fileadmin/content/_processed_/6/8/csm_COV_Covid-19-Arbeitsrecht-Update_Cover_e5e726654d.png 60w,fileadmin/content/_processed_/6/8/csm_COV_Covid-19-Arbeitsrecht-Update_Cover_3649178594.png 85w,fileadmin/content/_processed_/6/8/csm_COV_Covid-19-Arbeitsrecht-Update_Cover_7b10a1126e.png 120w,fileadmin/content/_processed_/6/8/csm_COV_Covid-19-Arbeitsrecht-Update_Cover_a40c861995.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/COV_Covid-19-Arbeitsrecht-Update_Cover.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/6/8/csm_COV_Covid-19-Arbeitsrecht-Update_Cover_9f09f0a32c.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/covid-19-arbeitsrecht-update/">COVID-19 Arbeitsrecht Update</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Aktuelle Urteile und Empfehlungen für Arbeitgeber rund um Corona</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/covid-19-arbeitsrecht-update/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="CDG" data-product-name="Webinar: Erfolgreiches führen aus dem Homeoffice"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/webinar-erfolgreiches-fuehren-aus-dem-homeoffice/"> <img title="Webinar: Erfolgreiches führen aus dem Homeoffice" alt="Webinar: Erfolgreiches führen aus dem Homeoffice" srcset="fileadmin/content/_processed_/8/8/csm_CDG_Webinar_Fuehren-aus-dem-Homeoffice_1f778340db.png 60w,fileadmin/content/_processed_/8/8/csm_CDG_Webinar_Fuehren-aus-dem-Homeoffice_c49f479869.png 85w,fileadmin/content/_processed_/8/8/csm_CDG_Webinar_Fuehren-aus-dem-Homeoffice_5eca49c05a.png 120w,fileadmin/content/_processed_/8/8/csm_CDG_Webinar_Fuehren-aus-dem-Homeoffice_70b06ee2a8.png 240w,fileadmin/content/_processed_/8/8/csm_CDG_Webinar_Fuehren-aus-dem-Homeoffice_f1f912e81d.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/8/8/csm_CDG_Webinar_Fuehren-aus-dem-Homeoffice_cced17884f.png" width="192" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/webinar-erfolgreiches-fuehren-aus-dem-homeoffice/">Webinar: Erfolgreiches führen aus dem Homeoffice</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Konstante Teamführung trotz neuer Zeiten</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/webinar-erfolgreiches-fuehren-aus-dem-homeoffice/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="KRD" data-product-name="Rechtssicher handeln in der Pflege digital"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/rechtssicher-handeln-in-der-pflege-digital/"> <img title="Rechtssicher handeln in der Pflege digital" alt="Rechtssicher handeln in der Pflege digital" srcset="fileadmin/_processed_/4/b/csm_KRD_Rechtssicher-handeln-in-der-Pflege-online_45ed698f78.jpg 60w,fileadmin/_processed_/4/b/csm_KRD_Rechtssicher-handeln-in-der-Pflege-online_240c446eab.jpg 85w,fileadmin/_processed_/4/b/csm_KRD_Rechtssicher-handeln-in-der-Pflege-online_7a6f74bfa2.jpg 120w,fileadmin/_processed_/4/b/csm_KRD_Rechtssicher-handeln-in-der-Pflege-online_863e1d3c4d.jpg 240w,fileadmin/_processed_/4/b/csm_KRD_Rechtssicher-handeln-in-der-Pflege-online_a5c7c78680.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/4/b/csm_KRD_Rechtssicher-handeln-in-der-Pflege-online_cd068c5f0c.jpg" width="136" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/rechtssicher-handeln-in-der-pflege-digital/">Rechtssicher handeln in der Pflege digital</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Aktuelle Urteile – rechtliche Absicherung – wirtschaftlicher Erfolg</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/rechtssicher-handeln-in-der-pflege-digital/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="OHR" data-product-name="Onlinetraining – HR-Experte (Zertifikat der Hochschule Fresenius)"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/onlinetraining-hr-experte-zertifikat-der-hochschule-fresenius/"> <img title="Onlinetraining – HR-Experte (Zertifikat der Hochschule Fresenius)" alt="Onlinetraining – HR-Experte (Zertifikat der Hochschule Fresenius)" srcset="fileadmin/content/_processed_/2/a/csm_OHR_HR-Experte_Cover_fc1349041b.png 60w,fileadmin/content/_processed_/2/a/csm_OHR_HR-Experte_Cover_79d88fe20f.png 85w,fileadmin/content/_processed_/2/a/csm_OHR_HR-Experte_Cover_14598fdd5c.png 120w,fileadmin/content/_processed_/2/a/csm_OHR_HR-Experte_Cover_3710066d45.png 240w,fileadmin/content/_processed_/2/a/csm_OHR_HR-Experte_Cover_e2e759053e.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/2/a/csm_OHR_HR-Experte_Cover_6ab3e9df41.png" width="318" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/onlinetraining-hr-experte-zertifikat-der-hochschule-fresenius/">Onlinetraining – HR-Experte (Zertifikat der Hochschule Fresenius)</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Werden Sie jetzt HR-Experte und kurbeln Sie Ihre Karriere an!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/onlinetraining-hr-experte-zertifikat-der-hochschule-fresenius/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">
					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
						color: "rgb(132, 151, 166)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Zusammenarbeit mit der Arbeitnehmervertretung",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};
				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-fuehrung/">Unternehmensgründung & Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal & Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="active sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen & Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-und-vertrieb/">Marketing & Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-und-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion & Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="downloadcenter/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutzerklärung" href="datenschutzerklaerung/">Datenschutzerklärung</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Themenseiten" href="themenseiten/">Themenseiten</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="https://static.cleverpush.com/channel/loader/Dw6vi8G4YSzauZ5qk.js" async></script><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Zusammenarbeit%20mit%20der%20Arbeitnehmervertretung%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/betriebliche-arbeitsordnung-klare-spielregeln-fuer-alle/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1601494382" />
<script type="text/javascript" src="typo3temp/assets/vhs-assets-a4bbb032544260a4f207324185030428.js?1601494401"></script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-327252066e7a1ded801cc906b3f1f67d.js?1601494401"></script>
<script type="text/javascript">
    // GA Enhanced Ecommerce Tracking: Track List View
    if (typeof ga !== 'undefined') {
        $("div.product-list-container").each(function(i, list) {
            var listName = $(list).data("product-list-name");

            // instantly add an impression for each product item...
            $(list).children(".product-list-item").each(function(ii, product) {
                ga('cross.ec:addImpression', {
                    'id': $(product).data("product-id"),
                    'name': $(product).data("product-name"),
                    'list': $(list).data("product-list-name"),
                    'position': ii
                });

                // ... and bind a click event on it
                $(product).find("a[data-product-action='show']").each(function(iii, productLink){
                    $(productLink).click(function(event) {
                        ga('cross.ec:addProduct', {
                            'id': $(product).data("product-id"),
                            'name': $(product).data("product-name"),
                            'position': ii
                        });

                        ga('cross.ec:setAction', 'click', {list: listName});
                        ga('cross.send', 'event', 'Product', 'click', $(product).data("product-id"));
                    });
                });
            });
        });
    }
</script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-157a9ea9501f56fd7edc6cf7b4b8a2fa.js?1601494382"></script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-fa4c21f75cb743bcb95fd3209dbb824c.js?1601494401"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if (window.location.search.indexOf('nonav') > 0 || (storage && storage.nonav)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	if (typeof ga !== 'undefined') {
		ga('cross.send', 'pageview');
	}
</script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1601494382"></script>
</body> </html>