<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Strukturelle Veränderungen im Unternehmen - So sorgen Sie für ein erfolgreiches Change Management - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Veränderungen sind etwas, das Mitarbeiter gar nicht mögen. Denn sie empfinden diese als Bedrohung. Für Sie als Chef ist es wichtig, auf dieses Empfinden einzugehen ..." /> <link rel="canonical" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/" /> <meta name="keywords" content="Projektmanagement, Planung" /> <meta name="date" content="2016-11-22" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/" /> <meta property="og:title" content="Strukturelle Veränderungen im Unternehmen - So sorgen Sie für ein erfolgreiches Change Management" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/_processed_/d/6/csm_Change-Management_Fotolia_137772211_Subscription_Monthly_M_f99ce0f978.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9bbd18d29c7177e18297fb8e6046d2b6.css?1490738410" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'business-media-international.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
		var _vwo_code=(function(){
		var account_id=15339,
		settings_tolerance=2000,
		library_tolerance=2500,
		use_existing_jquery=false,
		/* DO NOT EDIT BELOW THIS LINE */
		f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/?no_cache=1" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Unternehmensgründung &amp; Führung <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/1"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/?no_cache=1" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="active sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="active sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-1"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung und -führung</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-1"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/projektmanagement-so-fuehren-sie-projekte-zum-erfolg/"> <img title="Gratis Download" srcset="fileadmin/_processed_/5/1/csm_dl_produktion_projektmanagement_7c6546232d.png 60w,fileadmin/_processed_/5/1/csm_dl_produktion_projektmanagement_69b729fdef.png 120w,fileadmin/_processed_/5/1/csm_dl_produktion_projektmanagement_65c607d722.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_produktion_projektmanagement.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/5/1/csm_dl_produktion_projektmanagement_b7297732cf.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/projektmanagement-so-fuehren-sie-projekte-zum-erfolg/"> Projektmanagement: So führen Sie Projekte zum Erfolg </a> </div> <div class="teaser-element-rating rating"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=114&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c5c80ede7430e19d6337a0ea7936b6c3&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=114&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c5c80ede7430e19d6337a0ea7936b6c3&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=114&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c5c80ede7430e19d6337a0ea7936b6c3&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=114&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c5c80ede7430e19d6337a0ea7936b6c3&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=114&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c5c80ede7430e19d6337a0ea7936b6c3&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>Projekte, Projekte und noch mehr Projekte. Dass der Anteil der Projektarbeit an der Gesamtwertschöpfung weiter rasant zunehmen wird, erscheint...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/projektmanagement-so-fuehren-sie-projekte-zum-erfolg/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/"/> <meta itemprop="description" content="Veränderungen sind etwas, das Mitarbeiter gar nicht mögen. Denn sie empfinden diese als Bedrohung. Für Sie als Chef ist es wichtig, auf dieses Empfinden einzugehen ... " /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Change-Management_Fotolia_137772211_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2017-03-29T00:00:00+02:00"> <meta itemprop="author" content="Yannick Esters"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Strukturelle Veränderungen im Unternehmen - So sorgen Sie für ein erfolgreiches Change Management</h1> <div class="rating mobile-disabled"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Farbeitsorganisation%2Fprojektmanagement-planung%2Fstrukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Farbeitsorganisation%2Fprojektmanagement-planung%2Fstrukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management%2F&amp;text=Strukturelle+Veränderungen+im+Unternehmen+-+So+sorgen+Sie+für+ein+erfolgreiches+Change+Management"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Farbeitsorganisation%2Fprojektmanagement-planung%2Fstrukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Strukturelle Veränderungen im Unternehmen - So sorgen Sie für ein erfolgreiches Change Management - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AStrukturelle Veränderungen im Unternehmen - So sorgen Sie für ein erfolgreiches Change Management - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/%0D%0A%0D%0AIm%20Laufe%20einer%20Unternehmensgeschichte%20kommt%20es%20immer%20wieder%20zu%20Ver%C3%A4nderungen%3A%20Die%20F%C3%BChrungsspitze%20%C3%A4ndert%20sich%2C%20es%20kommt%20zu%20%C3%9Cbernahmen%2C%20Abteilungen%20entstehen%20oder%20werden%20geschlossen.%20Ver%C3%A4nderungen%20sind%20etwas%2C%20das%20Mitarbeiter%20gar%20nicht%20m%C3%B6gen.%20Denn%20sie%20empfinden%20diese%20als%20Bedrohung.%20F%C3%BCr%20Sie%20als%20Chef%20ist%20es%20wichtig%2C%20auf%20dieses%20Empfinden%20einzugehen.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Change Management" srcset="fileadmin/_processed_/d/6/csm_Change-Management_Fotolia_137772211_Subscription_Monthly_M_f73cfb5755.jpg 175w,fileadmin/_processed_/d/6/csm_Change-Management_Fotolia_137772211_Subscription_Monthly_M_9cd23f4a64.jpg 350w,fileadmin/_processed_/d/6/csm_Change-Management_Fotolia_137772211_Subscription_Monthly_M_f6a52598f8.jpg 700w,fileadmin/_processed_/d/6/csm_Change-Management_Fotolia_137772211_Subscription_Monthly_M_3dc3094bd9.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Change-Management_Fotolia_137772211_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/_processed_/d/6/csm_Change-Management_Fotolia_137772211_Subscription_Monthly_M_82773de0e2.jpg" width="350" height="233" /> <div class="news-item-img-caption"> <span>Urheber: photon_photo | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Yannick Esters,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-03-29" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Im Laufe einer Unternehmensgeschichte kommt es immer wieder zu Veränderungen: Die Führungsspitze ändert sich, es kommt zu Übernahmen, Abteilungen entstehen oder werden geschlossen. Veränderungen sind etwas, das Mitarbeiter gar nicht mögen. Denn sie empfinden diese als Bedrohung. Für Sie als Chef ist es wichtig, auf dieses Empfinden einzugehen. </p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Aber wie können Führungskräfte Veränderungen sinnvoll planen, kommunizieren und umsetzen – und zwar so, dass die Mitarbeiter den Wandel mindestens akzeptieren und bestenfalls begrüßen? Zuallererst ist es wichtig, dass Sie grundlegende Veränderungen professionell begleiten. </p> <p> Das bedeutet für Sie: Betreiben Sie ein professionelles Change Management und sehen Sie dieses als wichtige Führungsaufgabe. Die Veränderungsziele werden nur erreicht, wenn Sie als Führungskraft systematisch vorgehen. Aber wie machen Sie das? </p> <h3> Mitarbeiter müssen den Wandel „emotional“ verstehen</h3> <p> Wenn es zu grundlegenden und für den Mitarbeiter sogar vielleicht „bedrohlichen“ Veränderungen kommt, dürfen Sie als Führungskraft nicht nur an den Verstand Ihrer Mitarbeiter appellieren. Dabei hilft das 3K-Modell. Es setzt auf 3 Komponenten der Motivation. Diese bestehen aus expliziten (selbst eingeschätzten) Motiven, impliziten (unbewusste) Motiven und subjektiven Fähigkeiten. Im Führungstraining und in der Beratungspraxis stehen dafür die Metaphern Kopf, Bauch und Hand. </p><ul><li><b>Der Kopf:</b> Dieser steht für die rationalen Ansichten. </li><li><b>Der Bauch:</b> Das ist der emotionale Bereich. Hier sammeln sich Hoffnungen, Ängste, unbewusste Bedürfnisse und Motive. </li><li><b>Die Hand:</b> Die Hand steht für das Wissen und die Erfahrungen eines Mitarbeiters.</li></ul><h3> Das 3K-Modell am Beispiel: Vom Kollegen zum Chef</h3> <p> Stellen Sie sich vor, Sie machen einen Mitarbeiter zum Leiter seiner bisherigen Abteilung. Hier können Sie den Neid der anderen Mitarbeiter fast nicht verhindern. Aber Sie können einen Beitrag dazu leisten, dass sie die neue Führungskraft akzeptieren. Dazu sind folgende Schritte wichtig: </p> <p><b> 1. Zeigen Sie eine Vision der Veränderung auf </b> </p> <p> In unserem Beispiel: Machen Sie den Mitarbeiter nicht einfach zum Abteilungsleiter, sondern erklären Sie seinen ehemaligen Kollegen, was Sie gemeinsam vorhaben. Geben Sie der neuen Führungskraft eine Plattform – z. B. ein gemeinsames Auftaktmeeting –, mit der sie ihre Ziele vorstellen kann. </p> <p> So sorgen Sie dafür, dass andere Mitarbeiter Ihre Entscheidung besser nachvollziehen können und darüber informiert werden, was sich in Zukunft unter der neuen Führungskraft verändern könnte. </p> <p> Dabei sollte eines im Fokus stehen: die gemeinsame Vision, an der die Abteilung auch unter der neuen Führungsperson arbeitet. Nur so kommt die Veränderung auch im Bauch der Mitarbeiter an.</p> <p><div class="ad ad-d-banner-detail mobile-disabled forced"><p class="ad-caption ad-caption-inline">Anzeige</p><ins data-revive-zoneid="172" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div>&nbsp;</p> <p><b> 2. Etablieren Sie ein gutes Prozessmanagement </b> </p> <p> Außerdem ist ein gutes Prozessmanagement bei strukturellen Veränderungen wichtig. Im Beispiel „Kollege zum Chef “ sollten Sie dafür sorgen, dass es einen regelmäßigen Austausch gibt und Sie auch mit der gesamten Abteilung über laufende Projekte kommunizieren, z. B. in wöchentlichen Meetings. </p> <p> Wenn Mitarbeiter sich benachteiligt fühlen und sich an Sie wenden, sollten Sie die Probleme ernst nehmen. Das kann häufig passieren, wenn aus einem Kollegen ein Abteilungsleiter wird, weil es ja auch vorher schon unterschiedliche Sympathien im Team gab. Behalten Sie also im Auge, ob sich das auf die Führung des neuen Abteilungsleiters niederschlägt. </p> <p><b> 3. Transparenz ist auch bei Veränderungsprozessen das A und O </b> </p> <p> Es gibt einen sicheren Tod für erfolgreiche Veränderungsprozesse: Gerüchte. Wenn Sie also den Aufstieg des Mitarbeiters geheim halten wollen, sollten Sie das auch tun und die Information nicht vereinzelt an Personen durchgeben. </p> <p> Auch häufige und besonders lange Treffen könnten Kollegen schon ins Grübeln bringen. Es ist also wichtig, hier die Gerüchteküche gar nicht erst zum Brodeln zu bringen. </p> <p> Wenn Sie merken, dass Mitarbeiter negativ auf die Veränderung reagieren: Suchen Sie das Gespräch und nehmen Sie ihnen die Bedenken, bevor sich die negative Stimmung verbreitet. Hier können Sie mit einer frühzeitigen Reaktion das Schlimmste vermeiden. </p> <h3> Fazit: Transparenz, Offenheit und ehrliche Auseinandersetzung </h3> <p> An den 3 Umsetzungstipps sehen Sie, dass es darauf ankommt, dass Sie die Mitarbeiter und ihre Ängste ernst nehmen und bei Problemen das Gespräch suchen. Seien Sie transparent mit der Entscheidung und stärken Sie der neuen Führungskraft den Rücken, indem Sie aktiv dabei helfen, Visionen aufzuzeigen. Der Umkehrschluss: Mitarbeiter vor vollendete Tatsachen zu setzen wäre Gift. </p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458389&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=6378d8ac9c36000c1cbccff457e15f46&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Strukturelle Veränderungen im Unternehmen - So sorgen Sie für ein erfolgreiches Change Management - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AStrukturelle Veränderungen im Unternehmen - So sorgen Sie für ein erfolgreiches Change Management - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/%0D%0A%0D%0AIm%20Laufe%20einer%20Unternehmensgeschichte%20kommt%20es%20immer%20wieder%20zu%20Ver%C3%A4nderungen%3A%20Die%20F%C3%BChrungsspitze%20%C3%A4ndert%20sich%2C%20es%20kommt%20zu%20%C3%9Cbernahmen%2C%20Abteilungen%20entstehen%20oder%20werden%20geschlossen.%20Ver%C3%A4nderungen%20sind%20etwas%2C%20das%20Mitarbeiter%20gar%20nicht%20m%C3%B6gen.%20Denn%20sie%20empfinden%20diese%20als%20Bedrohung.%20F%C3%BCr%20Sie%20als%20Chef%20ist%20es%20wichtig%2C%20auf%20dieses%20Empfinden%20einzugehen.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!--importUid:  --><!--importSource:  --></article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/">Strukturelle Veränderungen im Unternehmen - So sorgen Sie für ein erfolgreiches Change Management</a></strong></p> <p> Im Laufe einer Unternehmensgeschichte kommt es immer wieder zu Veränderungen: Die Führungsspitze ändert sich, es kommt zu Übernahmen, Abteilungen entstehen oder werden geschlossen. Veränderungen sind etwas, das Mitarbeiter gar nicht mögen. Denn sie empfinden diese als Bedrohung. Für Sie als Chef ist es wichtig, auf dieses Empfinden einzugehen. </p> <a href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/">https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Organisation &amp; Zeitmanagement</div> <p> Erhalten Sie mit &quot;Organisation &amp; Zeitmanagement&quot; Organisationstipps für ein effizientes Zeitmanagement im Beruf kostenlos per E-Mail. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:19:&quot;exaSessionReference&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}3c1e7dae0a6e2cd9c32b43c13f6df9c8e41f2592" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="12" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-03-15"> 15.03.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Geschäftsentwicklung mit Zukunftsperspektive - Worauf es bei erfolgreichen Geschäftsmodellen ankommt" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/geschaeftsentwicklung-mit-zukunftsperspektive-worauf-es-bei-erfolgreichen-geschaeftsmodellen-ankommt/"> <img alt="Geschäftsmodell" srcset="fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_12c309043f.jpg 100w,fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_192e04682f.jpg 200w,fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_ad4c28bd21.jpg 400w,fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_790b7903e9.jpg 800w,fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_517b7c1c06.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_d94990af5b.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Geschäftsentwicklung mit Zukunftsperspektive - Worauf es bei erfolgreichen Geschäftsmodellen ankommt" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/geschaeftsentwicklung-mit-zukunftsperspektive-worauf-es-bei-erfolgreichen-geschaeftsmodellen-ankommt/"> Geschäftsentwicklung mit Zukunftsperspektive - Worauf es bei erfolgreichen Geschäftsmodellen ankommt </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-03-15"> 15.03.17 </time> | Yannick Esters - </span> Menschen lieben es einfach und intuitiv. Viele neue Unternehmensgründungen basieren auf diesem Bedürfnis und haben damit Erfolg. Ob sich der Gedanke... <a class="more" title="Geschäftsentwicklung mit Zukunftsperspektive - Worauf es bei erfolgreichen Geschäftsmodellen ankommt" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/geschaeftsentwicklung-mit-zukunftsperspektive-worauf-es-bei-erfolgreichen-geschaeftsmodellen-ankommt/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-03-08"> 08.03.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Wenn Sie diese 7 Fehler vermeiden, wird dieses Jahr Ihr bestes Unternehmensjahr " href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/wenn-sie-diese-7-fehler-vermeiden-wird-dieses-jahr-ihr-bestes-unternehmensjahr/"> <img alt="Unternehmer" srcset="fileadmin/content/_processed_/2/2/csm_Unternehmer_Fotolia_83133910_Subscription_Monthly_M_264c9e5ed8.jpg 100w,fileadmin/content/_processed_/2/2/csm_Unternehmer_Fotolia_83133910_Subscription_Monthly_M_6ceebc8c0d.jpg 200w,fileadmin/content/_processed_/2/2/csm_Unternehmer_Fotolia_83133910_Subscription_Monthly_M_8e747bc719.jpg 400w,fileadmin/content/_processed_/2/2/csm_Unternehmer_Fotolia_83133910_Subscription_Monthly_M_cc0be6027a.jpg 800w,fileadmin/content/_processed_/2/2/csm_Unternehmer_Fotolia_83133910_Subscription_Monthly_M_7125736892.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/2/2/csm_Unternehmer_Fotolia_83133910_Subscription_Monthly_M_99a1ba531f.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Wenn Sie diese 7 Fehler vermeiden, wird dieses Jahr Ihr bestes Unternehmensjahr " href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/wenn-sie-diese-7-fehler-vermeiden-wird-dieses-jahr-ihr-bestes-unternehmensjahr/"> Wenn Sie diese 7 Fehler vermeiden, wird dieses Jahr Ihr bestes Unternehmensjahr </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-03-08"> 08.03.17 </time> | Günter Stein - </span> Als Unternehmer, Handwerker oder Selbstständiger möchten Sie erfolgreich sein. Deshalb haben Sie schließlich Ihren eigenen Betrieb gegründet oder... <a class="more" title="Wenn Sie diese 7 Fehler vermeiden, wird dieses Jahr Ihr bestes Unternehmensjahr " href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/wenn-sie-diese-7-fehler-vermeiden-wird-dieses-jahr-ihr-bestes-unternehmensjahr/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-02-25"> 25.02.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Planen Sie spätestens jetzt das kommende Jahr – setzen Sie sich Ziele " href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/planen-sie-spaetestens-jetzt-das-kommende-jahr-setzen-sie-sich-ziele/"> <img alt="Planung" srcset="fileadmin/content/_processed_/7/2/csm_Zeitmanagement_Fotolia_66734076_Subscription_Monthly_M_fb1ac5c0f3.jpg 100w,fileadmin/content/_processed_/7/2/csm_Zeitmanagement_Fotolia_66734076_Subscription_Monthly_M_045a03b6c9.jpg 200w,fileadmin/content/_processed_/7/2/csm_Zeitmanagement_Fotolia_66734076_Subscription_Monthly_M_07416ff919.jpg 400w,fileadmin/content/_processed_/7/2/csm_Zeitmanagement_Fotolia_66734076_Subscription_Monthly_M_f98822b5cb.jpg 800w,fileadmin/content/_processed_/7/2/csm_Zeitmanagement_Fotolia_66734076_Subscription_Monthly_M_c9e329d44e.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/7/2/csm_Zeitmanagement_Fotolia_66734076_Subscription_Monthly_M_ece1990a3d.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Planen Sie spätestens jetzt das kommende Jahr – setzen Sie sich Ziele " href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/planen-sie-spaetestens-jetzt-das-kommende-jahr-setzen-sie-sich-ziele/"> Planen Sie spätestens jetzt das kommende Jahr – setzen Sie sich Ziele </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-02-25"> 25.02.17 </time> | Michael Jansen, Carl-Dietrich Sander - </span> „Wer nicht weiß, in welchen Hafen er steuert – für den ist jeder Wind richtig“, das hat schon der Römer Seneca gewusst. Und es gilt noch heute. Das... <a class="more" title="Planen Sie spätestens jetzt das kommende Jahr – setzen Sie sich Ziele " href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/planen-sie-spaetestens-jetzt-das-kommende-jahr-setzen-sie-sich-ziele/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-02-11"> 11.02.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Entwickeln Sie die Strategie Ihres Unternehmens kontinuierlich weiter " href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/entwickeln-sie-die-strategie-ihres-unternehmens-kontinuierlich-weiter/"> <img alt="Unternehmensstrategie " srcset="fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_12c309043f.jpg 100w,fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_192e04682f.jpg 200w,fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_ad4c28bd21.jpg 400w,fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_790b7903e9.jpg 800w,fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_517b7c1c06.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/5/d/csm_Geschaeftsidee_Unternehmensstart_Fotolia_105138938_Subscription_Monthly_M_d94990af5b.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Entwickeln Sie die Strategie Ihres Unternehmens kontinuierlich weiter " href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/entwickeln-sie-die-strategie-ihres-unternehmens-kontinuierlich-weiter/"> Entwickeln Sie die Strategie Ihres Unternehmens kontinuierlich weiter </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-02-11"> 11.02.17 </time> | Michael Jansen, Carl-Dietrich Sander - </span> „Wo will ich mit meinem Unternehmen in 2 bis 3 Jahren stehen?“ Diese Frage sollten Sie sich mindestens einmal im Jahr neu stellen, beantworten – und... <a class="more" title="Entwickeln Sie die Strategie Ihres Unternehmens kontinuierlich weiter " href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/entwickeln-sie-die-strategie-ihres-unternehmens-kontinuierlich-weiter/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-01-16"> 16.01.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Projektarbeit: Wie Sie ein Projekt effektiv planen" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/projektarbeit-wie-sie-ein-projekt-effektiv-planen/"> <span class="no-media-element"> <img srcset="typo3temp/_processed_/8/d/csm_img-dummy_299d4b821a.png 100w,typo3temp/_processed_/8/d/csm_img-dummy_1e609d9e58.png 200w,typo3temp/_processed_/8/d/csm_img-dummy_fb2e4d2b8f.png 400w,typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/img-dummy.png 640w" sizes="(min-width: 992px) 200px, 130px" src="typo3temp/_processed_/8/d/csm_img-dummy_653f86a496.png" width="200" height="133" alt="" /> </span> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Projektarbeit: Wie Sie ein Projekt effektiv planen" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/projektarbeit-wie-sie-ein-projekt-effektiv-planen/"> Projektarbeit: Wie Sie ein Projekt effektiv planen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-01-16"> 16.01.17 </time> - </span> Jede Projektarbeit nimmt einen anderen Verlauf als alle bisher durchgeführten. Das kann auf Sie zukommen: Sie müssen Schritte in der Planung... <a class="more" title="Projektarbeit: Wie Sie ein Projekt effektiv planen" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/projektarbeit-wie-sie-ein-projekt-effektiv-planen/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/8/b/csm_joerg-schoetensack-500-sw_e3d9cc8bd3.png 75w,fileadmin/_processed_/8/b/csm_joerg-schoetensack-500-sw_55a2ebe9e2.png 150w,fileadmin/_processed_/8/b/csm_joerg-schoetensack-500-sw_8737a8f1a0.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/joerg-schoetensack-500-sw.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/8/b/csm_joerg-schoetensack-500-sw_0f60709876.png" width="150" height="140" alt="" /> <div class="newsletter-title-author"> <div class="h3">Organisation &amp; Zeitmanagement</div> <span>Jörg Schötensack</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:19:&quot;exaSessionReference&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}3c1e7dae0a6e2cd9c32b43c13f6df9c8e41f2592" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="12" /> <p class="desktop-disabled"><b>Organisation &amp; Zeitmanagement</b> - Jörg Schötensack</p> <p><q>Erhalten Sie mit &quot;Organisation &amp; Zeitmanagement&quot; Organisationstipps für ein effizientes Zeitmanagement im Beruf kostenlos per E-Mail.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Garantie: Wir geben Ihre Daten nicht an Dritte weiter. Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/"> <img title="Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten" alt="Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten" srcset="fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_eee18713a2.png 30w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_f608c1c25f.png 60w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_ea572abcef.png 120w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_b1c9b83c4d.png 240w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_dbc10d5d13.png 360w" sizes="60px" src="fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_e12946644c.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/">Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=97&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=8b847e52c8c472bb68baf42d578a5d9a&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=97&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=8b847e52c8c472bb68baf42d578a5d9a&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=97&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=8b847e52c8c472bb68baf42d578a5d9a&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=97&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=8b847e52c8c472bb68baf42d578a5d9a&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=97&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=8b847e52c8c472bb68baf42d578a5d9a&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">40 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/inventur-so-gelingt-ihre-bestandsaufnahme-mit-minimalem-aufwand/"> <img title="Inventur: So gelingt Ihre Bestandsaufnahme mit minimalem Aufwand" alt="Inventur: So gelingt Ihre Bestandsaufnahme mit minimalem Aufwand" srcset="fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_001f94a704.png 30w,fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_71f32153f8.png 60w,fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_60bfb10fbf.png 120w,fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_b7e8da145f.png 240w,fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_dbe86c7122.png 360w" sizes="60px" src="fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_1e60502ba2.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/inventur-so-gelingt-ihre-bestandsaufnahme-mit-minimalem-aufwand/">Inventur: So gelingt Ihre Bestandsaufnahme mit minimalem Aufwand</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=63&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=2eebed67d7c3dc478151f394e49b9a86&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=63&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=2eebed67d7c3dc478151f394e49b9a86&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=63&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=2eebed67d7c3dc478151f394e49b9a86&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=63&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=2eebed67d7c3dc478151f394e49b9a86&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=63&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=2eebed67d7c3dc478151f394e49b9a86&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">7 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/gesundheit-im-buero-die-top-tipps-fuer-gesundheitsgerechte-bueroarbeit/"> <img title="Gesundheit im Büro: Die Top-Tipps für gesundheitsgerechte Büroarbeit" alt="Gesundheit im Büro: Die Top-Tipps für gesundheitsgerechte Büroarbeit" srcset="fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_5a989c2252.png 30w,fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_93c5b17aef.png 60w,fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_ce32e4a3bd.png 120w,fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_4854e1e08c.png 240w,fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_a64658ef58.png 360w" sizes="60px" src="fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_52071182bf.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/gesundheit-im-buero-die-top-tipps-fuer-gesundheitsgerechte-bueroarbeit/">Gesundheit im Büro: Die Top-Tipps für gesundheitsgerechte Büroarbeit</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">14 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/excel-tool-bewerbervergleich/"> <img title="Excel-Tool: Bewerbervergleich" alt="Excel-Tool: Bewerbervergleich" srcset="fileadmin/content/_processed_/5/8/csm_dl_personal_bewerbervergleich-tool_8007f2361b.png 30w,fileadmin/content/_processed_/5/8/csm_dl_personal_bewerbervergleich-tool_f0eeae1d2e.png 60w,fileadmin/content/_processed_/5/8/csm_dl_personal_bewerbervergleich-tool_3967d7e819.png 120w,fileadmin/content/_processed_/5/8/csm_dl_personal_bewerbervergleich-tool_59b7728f88.png 240w,fileadmin/content/_processed_/5/8/csm_dl_personal_bewerbervergleich-tool_ea55bc4bb5.png 360w" sizes="60px" src="fileadmin/content/_processed_/5/8/csm_dl_personal_bewerbervergleich-tool_9950506375.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/excel-tool-bewerbervergleich/">Excel-Tool: Bewerbervergleich</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=80&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a321c6f9bd858ed06944e2b454a11b22&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=80&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a321c6f9bd858ed06944e2b454a11b22&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=80&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a321c6f9bd858ed06944e2b454a11b22&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=80&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a321c6f9bd858ed06944e2b454a11b22&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=80&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a321c6f9bd858ed06944e2b454a11b22&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">10 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/aufbewahrungsfristen/"> <img title="Aufbewahrungsfristen" alt="Aufbewahrungsfristen" srcset="fileadmin/_processed_/5/3/csm_dl_steuern_aufbewahrungsfristen_bild_3a6ada4bdf.png 30w,fileadmin/_processed_/5/3/csm_dl_steuern_aufbewahrungsfristen_bild_9b777e81af.png 60w,fileadmin/_processed_/5/3/csm_dl_steuern_aufbewahrungsfristen_bild_72c2c16f60.png 120w,fileadmin/_processed_/5/3/csm_dl_steuern_aufbewahrungsfristen_bild_aaa9c97053.png 240w,fileadmin/_processed_/5/3/csm_dl_steuern_aufbewahrungsfristen_bild_e1b8101c23.png 360w" sizes="60px" src="fileadmin/_processed_/5/3/csm_dl_steuern_aufbewahrungsfristen_bild_9b50e7f6d9.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/aufbewahrungsfristen/">Aufbewahrungsfristen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=26&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=090f5f04016e44e6989d74dba1521fbf&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=26&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=090f5f04016e44e6989d74dba1521fbf&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=26&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=090f5f04016e44e6989d74dba1521fbf&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=26&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=090f5f04016e44e6989d74dba1521fbf&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=26&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=090f5f04016e44e6989d74dba1521fbf&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">6 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2">Produktempfehlungen</div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SAW" data-product-name="Die professionelle Assistentin"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/die-professionelle-assistentin/"> <img title="Die professionelle Assistentin" alt="Die professionelle Assistentin" srcset="fileadmin/_processed_/1/6/csm_SAW_1ffd566bef.png 60w,fileadmin/_processed_/1/6/csm_SAW_a404e612df.png 85w,fileadmin/_processed_/1/6/csm_SAW_27f95c96bb.png 120w,fileadmin/_processed_/1/6/csm_SAW_6af56f8d0d.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/SAW.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/1/6/csm_SAW_6e13ed656d.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/die-professionelle-assistentin/">Die professionelle Assistentin</a></div> <p class="product-list-subtitle">Kompetent, wertvoll und effizient im Büro</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/die-professionelle-assistentin/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="WAO" data-product-name="working@office"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/workingoffice/"> <img title="working@office" alt="working@office" srcset="fileadmin/_processed_/0/9/csm_wao-cover-gross-trans_890a7f013c.png 60w,fileadmin/_processed_/0/9/csm_wao-cover-gross-trans_38e4188c31.png 85w,fileadmin/_processed_/0/9/csm_wao-cover-gross-trans_4408f9380d.png 120w,fileadmin/_processed_/0/9/csm_wao-cover-gross-trans_2643d99077.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/wao-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/9/csm_wao-cover-gross-trans_59fbfaf674.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/workingoffice/">working@office</a></div> <p class="product-list-subtitle">Magazin für professionelles Büromanagement</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/workingoffice/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EOR" data-product-name="Leichter arbeiten"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/leichter-arbeiten/"> <img title="Leichter arbeiten" alt="Leichter arbeiten" srcset="fileadmin/_processed_/e/4/csm_eor_leichter-arbeiten_86f039a6a1.png 60w,fileadmin/_processed_/e/4/csm_eor_leichter-arbeiten_d463b2b6dd.png 85w,fileadmin/_processed_/e/4/csm_eor_leichter-arbeiten_248f0c11b4.png 120w,fileadmin/_processed_/e/4/csm_eor_leichter-arbeiten_30c1ea9318.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/eor_leichter-arbeiten.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/e/4/csm_eor_leichter-arbeiten_04a6fdc9f9.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/leichter-arbeiten/">Leichter arbeiten</a></div> <p class="product-list-subtitle">Für einen freien Kopf und mehr Zeit für das Wesentliche.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/leichter-arbeiten/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="OUL" data-product-name="Outlook inside"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/outlook-inside/"> <img title="Outlook inside" alt="Outlook inside" srcset="fileadmin/_processed_/1/1/csm_OUL_cover_250px_8622279906.png 60w,fileadmin/_processed_/1/1/csm_OUL_cover_250px_59a3699da1.png 85w,fileadmin/_processed_/1/1/csm_OUL_cover_250px_4cdaace542.png 120w,fileadmin/_processed_/1/1/csm_OUL_cover_250px_dfc3fa2d5d.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/OUL_cover_250px.png 250w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/1/1/csm_OUL_cover_250px_c3f73113ad.png" width="140" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/outlook-inside/">Outlook inside</a></div> <p class="product-list-subtitle">Expertengeprüfte Anleitungen, Tools und Tricks für E-Mails, Kontakte, Kalender &amp; Co.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/outlook-inside/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="MOR" data-product-name="erfolgreich"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/erfolgreich/"> <img title="erfolgreich" alt="erfolgreich" srcset="fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_89ce322c26.png 60w,fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_898c66200d.png 85w,fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_b8eadc5cb9.png 120w,fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_3ac193d857.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/mor-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_5b6e45b5f3.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/erfolgreich/">erfolgreich</a></div> <p class="product-list-subtitle">Mehr Fokus. Mehr Zeit. Mehr Ich.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/erfolgreich/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SIX" data-product-name="simplify your business"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/simplify-your-business-1/"> <img title="simplify your business" alt="simplify your business" srcset="fileadmin/_processed_/5/e/csm_SIx_f0f1c815ab.jpg 60w,fileadmin/_processed_/5/e/csm_SIx_3a12f39c3a.jpg 85w,fileadmin/_processed_/5/e/csm_SIx_aeda7acb97.jpg 120w,fileadmin/_processed_/5/e/csm_SIx_b9ca782245.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/SIx.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/5/e/csm_SIx_ad2ac370c3.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/simplify-your-business-1/">simplify your business</a></div> <p class="product-list-subtitle">Mit einfachen Maßnahmen zu nachhaltigem Unternehmenserfolg</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/simplify-your-business-1/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"><span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/unternehmensgruendung-und-fuehrung/",
						color: "rgb(93, 105, 114)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Projektmanagement und Planung",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height active sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="active sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/?no_cache=1">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Projektmanagement%20Planung%20als%20Erfolgsbasis%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/strukturelle-veraenderungen-im-unternehmen-so-sorgen-sie-fuer-ein-erfolgreiches-change-management/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '354138171609144');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --><link rel="stylesheet" href="typo3temp/vhs-assets-1511ad2291bf73d0b30a5bdff15653b8.css?1490738410" />
<script type="text/javascript" src="typo3temp/vhs-assets-9827eba35bf5b5ec8bce46711e716924.js?1490738410"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
	var head = document.head || document.getElementsByTagName('head')[0];
	var elem = document.createElement('style');

	elem.type = 'text/css';

	if (elem.styleSheet) {
	elem.styleSheet.cssText = content;
	} else {
	elem.appendChild(document.createTextNode(content));
	}

	head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((location.search.match(/[\?&]nonav(=1?)?(&|$)/) != null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>