<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Videoüberwachung nach DS-GVO - Das müssen Sie zu den aktuellen Entwicklungen wissen - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Anpassung des (BDSG) an die Datenschutz-Grundverordnung: So soll die Zulässigkeit der Videoüberwachung geregelt werden." /> <meta name="date" content="2017-01-11" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/" /> <meta property="og:title" content="Videoüberwachung nach DS-GVO - Das müssen Sie zu den aktuellen Entwicklungen wissen" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/6/8/csm_Videoueberwachung_Fotolia_48827944_Subscription_Monthly_M_5592161aae.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9dc73f41b18e5b5faa8402cdc678a6fc.css?1485254518" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'business-media-international.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">Datenschutz-Grundverordnung</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/?no_cache=1" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Unternehmensgründung &amp; Führung <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/1"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/?no_cache=1" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="active sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="active sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-1"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung und -führung</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">Datenschutz-Grundverordnung</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-1"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/ds-gvo-das-aendert-sich-fuer-datenschutzbeauftragte/"> <img title="Gratis Download" srcset="fileadmin/_processed_/1/2/csm_dl_datenschutz_dsgvo_68b917224d.png 60w,fileadmin/_processed_/1/2/csm_dl_datenschutz_dsgvo_30b29f9a87.png 120w,fileadmin/_processed_/1/2/csm_dl_datenschutz_dsgvo_6303f2bf48.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_datenschutz_dsgvo.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/1/2/csm_dl_datenschutz_dsgvo_265de947fc.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/ds-gvo-das-aendert-sich-fuer-datenschutzbeauftragte/"> DS-GVO: Das ändert sich für Datenschutzbeauftragte </a> </div> <div class="teaser-element-rating rating"> <ul class="rating fourstar-2 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=117&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=bcf1f113745a1e3da5ee299df06af39c&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=117&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=bcf1f113745a1e3da5ee299df06af39c&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=117&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=bcf1f113745a1e3da5ee299df06af39c&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=117&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=bcf1f113745a1e3da5ee299df06af39c&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=117&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=bcf1f113745a1e3da5ee299df06af39c&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>Das aktuelle Gesetz BSDG ändert sich nicht nur, sondern es wird komplett in die DS-GVO aufgehen. Welche Konsequenzen diese Änderung auch für Sie als...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/ds-gvo-das-aendert-sich-fuer-datenschutzbeauftragte/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <!--importUid:  --><!--importSource:  --><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/"/> <meta itemprop="description" content="Anpassung des (BDSG) an die Datenschutz-Grundverordnung: So soll die Zulässigkeit der Videoüberwachung geregelt werden. " /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/Videoueberwachung_Fotolia_48827944_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2017-01-24T11:31:01+01:00"> <meta itemprop="author" content="Andreas Hessel"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Videoüberwachung nach DS-GVO - Das müssen Sie zu den aktuellen Entwicklungen wissen</h1> <div class="rating mobile-disabled"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Fdatenschutz%2Fds-gvo%2Fvideoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Fdatenschutz%2Fds-gvo%2Fvideoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen%2F&amp;text=Videoüberwachung+nach+DS-GVO+-+Das+müssen+Sie+zu+den+aktuellen+Entwicklungen+wissen"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Fdatenschutz%2Fds-gvo%2Fvideoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Videoüberwachung nach DS-GVO - Das müssen Sie zu den aktuellen Entwicklungen wissen - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AVideoüberwachung nach DS-GVO - Das müssen Sie zu den aktuellen Entwicklungen wissen - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/%0D%0A%0D%0AIn%20der%20Datenschutz-Grundverordnung%20%28DS-GVO%29%20gibt%20es%20keine%20ausdr%C3%BCckliche%20Regelung%20%C3%BCber%20die%20Zul%C3%A4ssigkeit%20der%20Video%C3%BCberwachung.%20Im%20aktuellen%20Referentenentwurf%20des%20Bundesministeriums%20des%20Innern%20%28BMI%29%20zur%20Anpassung%20des%20Bundesdatenschutzgesetzes%20%28BDSG%29%20an%20die%20Datenschutz-Grundverordnung%20vom%2011.11.2016%20wird%20jedoch%20in%20%C2%A7%204%20%E2%80%93%20vormals%20%C2%A7%206%20BDSG%20%E2%80%93%20die%20Zul%C3%A4ssigkeit%20der%20Video%C3%BCberwachung%20geregelt.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img srcset="fileadmin/content/_processed_/6/8/csm_Videoueberwachung_Fotolia_48827944_Subscription_Monthly_M_466343c37a.jpg 175w,fileadmin/content/_processed_/6/8/csm_Videoueberwachung_Fotolia_48827944_Subscription_Monthly_M_778ba2c592.jpg 350w,fileadmin/content/_processed_/6/8/csm_Videoueberwachung_Fotolia_48827944_Subscription_Monthly_M_16a409d595.jpg 700w,fileadmin/content/_processed_/6/8/csm_Videoueberwachung_Fotolia_48827944_Subscription_Monthly_M_2c0b67781e.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/Videoueberwachung_Fotolia_48827944_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/6/8/csm_Videoueberwachung_Fotolia_48827944_Subscription_Monthly_M_f1dce6c6cc.jpg" width="350" height="233" alt="" /> <div class="news-item-img-caption"> <span>Videoüberwachung in Unternehmen | Urheber: Tiberius Gracchus - Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Andreas Hessel,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-01-24" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>In der Datenschutz-Grundverordnung (DS-GVO) gibt es keine ausdrückliche Regelung über die Zulässigkeit der Videoüberwachung. Im aktuellen Referentenentwurf des Bundesministeriums des Innern (BMI) zur Anpassung des Bundesdatenschutzgesetzes (BDSG) an die Datenschutz-Grundverordnung vom 11.11.2016 wird jedoch in § 4 – vormals § 6 BDSG – die Zulässigkeit der Videoüberwachung geregelt. </p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Inwieweit dieser Referentenentwurf noch geändert wird, lässt sich nicht abschließend beurteilen. Aber gerade § 4 zur Videoüberwachung wird von den unabhängigen Datenschutzbehörden heftig kritisiert.</p> <p>In der DS-GVO kann zur Beurteilung, ob eine Videoüberwachung zulässig ist, zunächst nur auf die „Generalklausel“ des Art. 6 Abs. 1 abgestellt werden. Diese macht die Zulässigkeit von einer Interessenabwägung abhängig. Darin wird also das Vorliegen eines berechtigten Interesses des Verantwortlichen oder eines Dritten gefordert. Diesem berechtigten Interesse dürfen keine überwiegenden Interessen oder Grundrechte und Grundfreiheiten der betroffenen Personen entgegenstehen. </p> <h2>Videoüberwachung – Das steht im Referentenentwurf des BMI</h2> <p>Im Referentenentwurf des BMI wird in Abs. 2 für nicht-öffentliche Stellen eine Videoüberwachung für zulässig erklärt, wenn sie zum Schutz von Leben, Gesundheit oder der Freiheit von Personen erforderlich ist und die schutzwürdigen Interessen der betroffenen Personen nicht überwiegen. Die Videoüberwachung muss sich zudem in frei zugänglichen öffentlichen Räumen oder Einrichtungen des öffentlichen Personenverkehrs befinden. Sie ist durch geeignete Maßnahmen erkennbar zu machen. Inwieweit sich dies auf die Zulässigkeit der Videoüberwachung in Unternehmen auswirkt, wird derzeit noch unter Datenschützern diskutiert. </p> <h2>Videoüberwachung – Darauf müssen Sie sich vorbereiten</h2> <p>Unabhängig von den Regelungen im deutschen Gesetzesentwurf zur Zulässigkeit der Videoüberwachung in öffentlichen Räumen müssen Sie sich als Datenschutzbeauftragter darauf vorbereiten, die Anforderungen der DS-GVO beim Einsatz der Videoüberwachung umzusetzen. Hierzu zählt im Wesentlichen die Durchführung einer Datenschutz-Folgenabschätzung (DSFA). Konkret wird für die weiträumige Überwachung öffentlich zugänglicher Bereiche, insbesondere mittels optoelektronischer Vorrichtungen eine DSFA erforderlich (EW 91, Satz 3). In der Regel sollten Sie als Datenschutzbeauftragter die in Ihrem Unternehmen eingesetzten Videoüberwachungsanlagen in öffentlichen Bereichen in Ihrem Verfahrensverzeichnis führen. Für diese Videoüberwachungsanlagen werden Sie nach DS-GVO eine Datenschutz-Folgenabschätzung erstellen müssen.</p> <p><div class="ad ad-md-mediumRectangle-detail"><ins data-revive-zoneid="167" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div> </p> <h2>Datenschutz-Folgenabschätzung – Das ist konkret zu tun</h2> <p>Als Datenschutzbeauftragter müssen Sie bei einer Datenschutz- Folgenabschätzung nach Art. 35 DS-GVO im Wesentlichen die Risiken der Videoüberwachung analysieren und Maßnahmen zum Schutz der personenbezogenen Daten beschreiben. Bei erhöhten Risiken, die nicht durch entsprechende Maßnahmen minimiert werden können, müssen Sie zudem vor Inbetriebnahme der Videoüberwachung die Aufsichtsbehörden informieren. Sie müssen hierbei beachten, dass die Datenschutz-Folgenabschätzung nachweisbar zu dokumentieren ist (Art. 5 Abs. 2 DS-GVO). Da die Videoüberwachung auch eine Verarbeitungstätigkeit ist, müssen Sie diese als Datenschutzbeauftragter nach Art. 30 DS-GVO in Ihr Verarbeitungsverzeichnis aufnehmen.</p> <h2>Geldbußen – Das müssen Sie wissen</h2> <p>Ein Verstoß gegen die Rechtmäßigkeit der Verarbeitung (Art. 6 Abs. 1 DS-GVO) und ein Verstoß gegen Art. 35 DS-GVO (Datenschutz- Folgenabschätzung) sind gemäß Art. 83 Abs. 4a bzw. Abs. 5a DS-GVO mit Bußgeldern belegt. Als Datenschutzbeauftragter sollten Sie sich daher frühzeitig damit befassen, wie Datenschutz- Folgenabschätzungen konkret durchzuführen sind und welche Dokumentationsanforderungen bestehen. Nur so können Sie gerade beim Einsatz von Videoüberwachungsanlagen im öffentlichen Bereich vor Bußgeldern sicher sein.</p> <h3>Tipp: Prüfen Sie, ob Sie in Ihrem Verfahrensverzeichnis alle relevanten Videoüberwachungsanlagen ausreichend dokumentiert haben</h3> <p>Hierzu zählt die Dokumentation des Verarbeitungszweckes sowie der Notwendigkeit und Verhältnismäßigkeit der Verarbeitung. Zudem müssen Sie dokumentieren, welche Risiken für die Rechte und Freiheiten der Betroffenen bestehen und welche Maßnahmen Sie zum Schutz der Persönlichkeitsrechte getroffen haben. So sind Sie als Datenschutzbeauftragter auf die neuen Herausforderungen einer Datenschutz-Folgenabschätzung gut vorbereitet.</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458294&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4c067ad46cd40988180beb94b61f4581&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Videoüberwachung nach DS-GVO - Das müssen Sie zu den aktuellen Entwicklungen wissen - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AVideoüberwachung nach DS-GVO - Das müssen Sie zu den aktuellen Entwicklungen wissen - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/%0D%0A%0D%0AIn%20der%20Datenschutz-Grundverordnung%20%28DS-GVO%29%20gibt%20es%20keine%20ausdr%C3%BCckliche%20Regelung%20%C3%BCber%20die%20Zul%C3%A4ssigkeit%20der%20Video%C3%BCberwachung.%20Im%20aktuellen%20Referentenentwurf%20des%20Bundesministeriums%20des%20Innern%20%28BMI%29%20zur%20Anpassung%20des%20Bundesdatenschutzgesetzes%20%28BDSG%29%20an%20die%20Datenschutz-Grundverordnung%20vom%2011.11.2016%20wird%20jedoch%20in%20%C2%A7%204%20%E2%80%93%20vormals%20%C2%A7%206%20BDSG%20%E2%80%93%20die%20Zul%C3%A4ssigkeit%20der%20Video%C3%BCberwachung%20geregelt.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!--importUid:  --><!--importSource:  --></article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/">Videoüberwachung nach DS-GVO - Das müssen Sie zu den aktuellen Entwicklungen wissen</a></strong></p> <p> In der Datenschutz-Grundverordnung (DS-GVO) gibt es keine ausdrückliche Regelung über die Zulässigkeit der Videoüberwachung. Im aktuellen Referentenentwurf des Bundesministeriums des Innern (BMI) zur Anpassung des Bundesdatenschutzgesetzes (BDSG) an die Datenschutz-Grundverordnung vom 11.11.2016 wird jedoch in § 4 – vormals § 6 BDSG – die Zulässigkeit der Videoüberwachung geregelt. </p> <a href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/">https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Datenschutz-Ticker</div> <p> Mit jeder Ausgabe neue Tipps, Anregungen, Hinweise auf aktuelle Urteile und Gesetzesänderungen, aber auch auf so manche vorteilhafte Gestaltungsmöglichkeit, die sich Ihnen als Datenschutzbeauftragten bietet. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:19:&quot;exaSessionReference&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}3c1e7dae0a6e2cd9c32b43c13f6df9c8e41f2592" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="6" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-01-04"> 04.01.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="DS-GVO-Awareness mit kleinem Geldbeutel? Werden Sie kreativ!" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/ds-gvo-awareness-mit-kleinem-geldbeutel-werden-sie-kreativ/"> <img srcset="fileadmin/_processed_/d/6/csm_Datenschutzschulung_DS-GVO_Fotolia_112179471_Subscription_Monthly_M_59195b8e52.jpg 100w,fileadmin/_processed_/d/6/csm_Datenschutzschulung_DS-GVO_Fotolia_112179471_Subscription_Monthly_M_6e505d1a32.jpg 200w,fileadmin/_processed_/d/6/csm_Datenschutzschulung_DS-GVO_Fotolia_112179471_Subscription_Monthly_M_f82e3f0590.jpg 400w,fileadmin/_processed_/d/6/csm_Datenschutzschulung_DS-GVO_Fotolia_112179471_Subscription_Monthly_M_05054055f6.jpg 800w,fileadmin/_processed_/d/6/csm_Datenschutzschulung_DS-GVO_Fotolia_112179471_Subscription_Monthly_M_b1750d4aef.jpg 1200w" sizes="(min-width: 992px) 200px" src="fileadmin/_processed_/d/6/csm_Datenschutzschulung_DS-GVO_Fotolia_112179471_Subscription_Monthly_M_254e1d6d77.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="DS-GVO-Awareness mit kleinem Geldbeutel? Werden Sie kreativ!" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/ds-gvo-awareness-mit-kleinem-geldbeutel-werden-sie-kreativ/"> DS-GVO-Awareness mit kleinem Geldbeutel? Werden Sie kreativ! </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-01-04"> 04.01.17 </time> | Andreas Würtz - </span> Egal, ob es dem Unternehmen gerade schlecht geht oder man das Geld zurzeit anderswo einsetzen muss, Sie müssen einen Weg finden, Wissen bezüglich der... <a class="more" title="DS-GVO-Awareness mit kleinem Geldbeutel? Werden Sie kreativ!" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/ds-gvo-awareness-mit-kleinem-geldbeutel-werden-sie-kreativ/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-12-29"> 29.12.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Verarbeitungsübersicht nach DS-GVO: Es ändert sich eine Menge" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/verarbeitungsuebersicht-nach-ds-gvo-es-aendert-sich-eine-menge/"> <img srcset="fileadmin/content/_processed_/1/4/csm_Datenschutz_Internet_Fotolia_89127696_Subscription_Monthly_M_a81e8ee8a6.jpg 100w,fileadmin/content/_processed_/1/4/csm_Datenschutz_Internet_Fotolia_89127696_Subscription_Monthly_M_fbb723ef58.jpg 200w,fileadmin/content/_processed_/1/4/csm_Datenschutz_Internet_Fotolia_89127696_Subscription_Monthly_M_2be31504af.jpg 400w,fileadmin/content/_processed_/1/4/csm_Datenschutz_Internet_Fotolia_89127696_Subscription_Monthly_M_919a34b176.jpg 800w,fileadmin/content/_processed_/1/4/csm_Datenschutz_Internet_Fotolia_89127696_Subscription_Monthly_M_7e1136299d.jpg 1200w" sizes="(min-width: 992px) 200px" src="fileadmin/content/_processed_/1/4/csm_Datenschutz_Internet_Fotolia_89127696_Subscription_Monthly_M_1d94da5417.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Verarbeitungsübersicht nach DS-GVO: Es ändert sich eine Menge" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/verarbeitungsuebersicht-nach-ds-gvo-es-aendert-sich-eine-menge/"> Verarbeitungsübersicht nach DS-GVO: Es ändert sich eine Menge </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-12-29"> 29.12.16 </time> - </span> Für manchen Datenschutzbeauftragten ist sie die Hassliebe des Datenschutzrechts schlechthin: die Verarbeitungsübersicht (häufig auch als internes... <a class="more" title="Verarbeitungsübersicht nach DS-GVO: Es ändert sich eine Menge" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/verarbeitungsuebersicht-nach-ds-gvo-es-aendert-sich-eine-menge/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-12-23"> 23.12.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Beschäftigtendatenschutz in der Datenschutz-Grundverordnung: 4 Fragen - 4 Antworten" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/beschaeftigtendatenschutz-in-der-datenschutz-grundverordnung-4-fragen-4-antworten/"> <img srcset="fileadmin/_processed_/e/e/csm_Datenschutz_Ordner_Fotolia_127099354_Subscription_Monthly_M_44d8f3e2f5.jpg 100w,fileadmin/_processed_/e/e/csm_Datenschutz_Ordner_Fotolia_127099354_Subscription_Monthly_M_ff0aca5d56.jpg 200w,fileadmin/_processed_/e/e/csm_Datenschutz_Ordner_Fotolia_127099354_Subscription_Monthly_M_4df592eed2.jpg 400w,fileadmin/_processed_/e/e/csm_Datenschutz_Ordner_Fotolia_127099354_Subscription_Monthly_M_b69af96ecc.jpg 800w,fileadmin/_processed_/e/e/csm_Datenschutz_Ordner_Fotolia_127099354_Subscription_Monthly_M_d3ab053909.jpg 1200w" sizes="(min-width: 992px) 200px" src="fileadmin/_processed_/e/e/csm_Datenschutz_Ordner_Fotolia_127099354_Subscription_Monthly_M_f1123c6054.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Beschäftigtendatenschutz in der Datenschutz-Grundverordnung: 4 Fragen - 4 Antworten" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/beschaeftigtendatenschutz-in-der-datenschutz-grundverordnung-4-fragen-4-antworten/"> Beschäftigtendatenschutz in der Datenschutz-Grundverordnung: 4 Fragen - 4 Antworten </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-12-23"> 23.12.16 </time> - </span> Beim Erheben, Verarbeiten und Nutzen personenbezogener Daten von Beschäftigten gibt es vieles zu beachten. Das, was es zu beachten gilt, wird bis zum... <a class="more" title="Beschäftigtendatenschutz in der Datenschutz-Grundverordnung: 4 Fragen - 4 Antworten" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/beschaeftigtendatenschutz-in-der-datenschutz-grundverordnung-4-fragen-4-antworten/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-12-15"> 15.12.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Die Datenschutz-Grundverordnung und das nationale Recht: BDSG-Nachfolgegesetz - Das sollten Sie zum 2. Entwurf wissen" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/die-datenschutz-grundverordnung-und-das-nationale-recht-bdsg-nachfolgegesetz-das-sollten-sie-zum/"> <img srcset="fileadmin/content/_processed_/9/f/csm_Sicherheit_Schloss_Datenschutz_Fotolia_90178601_Subscription_Monthly_M_43ec07a968.jpg 100w,fileadmin/content/_processed_/9/f/csm_Sicherheit_Schloss_Datenschutz_Fotolia_90178601_Subscription_Monthly_M_cfd5b25e3f.jpg 200w,fileadmin/content/_processed_/9/f/csm_Sicherheit_Schloss_Datenschutz_Fotolia_90178601_Subscription_Monthly_M_e3f8e9ef13.jpg 400w,fileadmin/content/_processed_/9/f/csm_Sicherheit_Schloss_Datenschutz_Fotolia_90178601_Subscription_Monthly_M_cc9fa98caa.jpg 800w,fileadmin/content/_processed_/9/f/csm_Sicherheit_Schloss_Datenschutz_Fotolia_90178601_Subscription_Monthly_M_9ffa03c4ba.jpg 1200w" sizes="(min-width: 992px) 200px" src="fileadmin/content/_processed_/9/f/csm_Sicherheit_Schloss_Datenschutz_Fotolia_90178601_Subscription_Monthly_M_17fbff7f06.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Die Datenschutz-Grundverordnung und das nationale Recht: BDSG-Nachfolgegesetz - Das sollten Sie zum 2. Entwurf wissen" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/die-datenschutz-grundverordnung-und-das-nationale-recht-bdsg-nachfolgegesetz-das-sollten-sie-zum/"> Die Datenschutz-Grundverordnung und das nationale Recht: BDSG-Nachfolgegesetz - Das sollten Sie zum 2. Entwurf wissen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-12-15"> 15.12.16 </time> - </span> Es scheint sicher, dass die europäische Datenschutz-Grundverordnung (DS-GVO) am 25.05.2018 verbindlich wird. Fast genauso sicher ist, dass man in... <a class="more" title="Die Datenschutz-Grundverordnung und das nationale Recht: BDSG-Nachfolgegesetz - Das sollten Sie zum 2. Entwurf wissen" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/die-datenschutz-grundverordnung-und-das-nationale-recht-bdsg-nachfolgegesetz-das-sollten-sie-zum/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/f/7/csm_wolfram-vongagern-500-sw_09e21575dd.png 75w,fileadmin/_processed_/f/7/csm_wolfram-vongagern-500-sw_0af4bad0d5.png 150w,fileadmin/_processed_/f/7/csm_wolfram-vongagern-500-sw_e5edc8091a.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/wolfram-vongagern-500-sw.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/f/7/csm_wolfram-vongagern-500-sw_41afd72cb9.png" width="150" height="150" alt="" /> <div class="newsletter-title-author"> <div class="h3">Datenschutz-Ticker</div> <span>Wolfram von Gagern</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:19:&quot;exaSessionReference&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}3c1e7dae0a6e2cd9c32b43c13f6df9c8e41f2592" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="6" /> <p class="desktop-disabled"><b>Datenschutz-Ticker</b> - Wolfram von Gagern</p> <p><q>Mit jeder Ausgabe neue Tipps, Anregungen, Hinweise auf aktuelle Urteile und Gesetzesänderungen, aber auch auf so manche vorteilhafte Gestaltungsmöglichkeit, die sich Ihnen als Datenschutzbeauftragten bietet.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Garantie: Wir geben Ihre Daten nicht an Dritte weiter. Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/vorabkontrolle-so-fuehren-sie-ihre-vorabkontrollen-schritt-fuer-schritt-durch/"> <img title="Vorabkontrolle: So führen Sie Ihre Vorabkontrollen Schritt-für-Schritt durch" alt="Vorabkontrolle: So führen Sie Ihre Vorabkontrollen Schritt-für-Schritt durch" srcset="fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_057fc31fc0.png 30w,fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_efbcac468d.png 60w,fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_f28b25249c.png 120w,fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_4936cb8561.png 240w,fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_5a3b0c0b61.png 360w" sizes="(min-width: 992px) 60px" src="fileadmin/_processed_/4/3/csm_dl_datenschutz_vorabkontrolle_bild_20076ef426.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/vorabkontrolle-so-fuehren-sie-ihre-vorabkontrollen-schritt-fuer-schritt-durch/">Vorabkontrolle: So führen Sie Ihre Vorabkontrollen Schritt-für-Schritt durch</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-2 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=77&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e07c7e9cbc809387bd119144ec36e460&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=77&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e07c7e9cbc809387bd119144ec36e460&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=77&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e07c7e9cbc809387bd119144ec36e460&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=77&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e07c7e9cbc809387bd119144ec36e460&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=77&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e07c7e9cbc809387bd119144ec36e460&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">2 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/verpflichtung-auf-das-datengeheimnis-so-setzen-sie-5-bdsg-korrekt-um/"> <img title="Verpflichtung auf das Datengeheimnis: So setzen Sie §5 BDSG korrekt um" alt="Verpflichtung auf das Datengeheimnis: So setzen Sie §5 BDSG korrekt um" srcset="fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_bebc35833d.png 30w,fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_c37bc4390b.png 60w,fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_3509db35d0.png 120w,fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_f7fa9f3d4f.png 240w,fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_369096475a.png 360w" sizes="(min-width: 992px) 60px" src="fileadmin/_processed_/f/6/csm_dl_datenschutz_datengeheimnis_bild_15a55d81dc.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/verpflichtung-auf-das-datengeheimnis-so-setzen-sie-5-bdsg-korrekt-um/">Verpflichtung auf das Datengeheimnis: So setzen Sie §5 BDSG korrekt um</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=68&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=50fbd0896230bb5d0bc8c57a743eb555&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=68&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=50fbd0896230bb5d0bc8c57a743eb555&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=68&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=50fbd0896230bb5d0bc8c57a743eb555&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=68&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=50fbd0896230bb5d0bc8c57a743eb555&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=68&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=50fbd0896230bb5d0bc8c57a743eb555&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">6 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/datenschutzschulung-so-vermitteln-sie-datenschutz-themen-leicht-verstaendlich-fuer-alle-mitarbeiter/"> <img title="Datenschutzschulung: So vermitteln Sie Datenschutz-Themen leicht verständlich für alle Mitarbeiter" alt="Datenschutzschulung: So vermitteln Sie Datenschutz-Themen leicht verständlich für alle Mitarbeiter" srcset="fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_7544ccdf1c.png 30w,fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_b4e3e2d321.png 60w,fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_dbeac8ceb3.png 120w,fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_40418987d3.png 240w,fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_bb15e09fac.png 360w" sizes="(min-width: 992px) 60px" src="fileadmin/_processed_/2/8/csm_dl_datenschutz_datenschutzschulung_bild_8313092086.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/datenschutzschulung-so-vermitteln-sie-datenschutz-themen-leicht-verstaendlich-fuer-alle-mitarbeiter/">Datenschutzschulung: So vermitteln Sie Datenschutz-Themen leicht verständlich für alle Mitarbeiter</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=70&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f20e5553aff9da1e8bc66d6dc8454f67&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=70&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f20e5553aff9da1e8bc66d6dc8454f67&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=70&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f20e5553aff9da1e8bc66d6dc8454f67&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=70&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f20e5553aff9da1e8bc66d6dc8454f67&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=70&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f20e5553aff9da1e8bc66d6dc8454f67&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">17 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/videoueberwachung-so-beachten-sie-alle-datenschutz-aspekte/"> <img title="Videoüberwachung: So beachten Sie alle Datenschutz-Aspekte" alt="Videoüberwachung: So beachten Sie alle Datenschutz-Aspekte" srcset="fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_29c6863d04.png 30w,fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_98585eb83b.png 60w,fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_6563a128dd.png 120w,fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_4a3ac603f3.png 240w,fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_9be7c95c9d.png 360w" sizes="(min-width: 992px) 60px" src="fileadmin/_processed_/4/5/csm_dl_datenschutz_videoueberwachung_bild_b11c8398fa.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/videoueberwachung-so-beachten-sie-alle-datenschutz-aspekte/">Videoüberwachung: So beachten Sie alle Datenschutz-Aspekte</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fivestar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=76&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=337293eb1cd964f8ea1e75637d8f180d&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=76&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=337293eb1cd964f8ea1e75637d8f180d&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=76&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=337293eb1cd964f8ea1e75637d8f180d&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=76&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=337293eb1cd964f8ea1e75637d8f180d&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=76&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=337293eb1cd964f8ea1e75637d8f180d&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">2 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/kundendatenschutz-so-gehen-sie-im-unternehmen-datenschutzkonform-mit-kundendaten-um/"> <img title="Kundendatenschutz: So gehen Sie im Unternehmen datenschutzkonform mit Kundendaten um" alt="Kundendatenschutz: So gehen Sie im Unternehmen datenschutzkonform mit Kundendaten um" srcset="fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_c5c9141839.png 30w,fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_2e01bdc816.png 60w,fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_bb7dea44a2.png 120w,fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_5367c5274e.png 240w,fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_c80d665146.png 360w" sizes="(min-width: 992px) 60px" src="fileadmin/_processed_/2/0/csm_dl_datenschutz_kundendatenschutz_bild_5e2b44e020.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/kundendatenschutz-so-gehen-sie-im-unternehmen-datenschutzkonform-mit-kundendaten-um/">Kundendatenschutz: So gehen Sie im Unternehmen datenschutzkonform mit Kundendaten um</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=73&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c8c677d38cc1d0e360d3bd1ee0f4548b&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=73&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c8c677d38cc1d0e360d3bd1ee0f4548b&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=73&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c8c677d38cc1d0e360d3bd1ee0f4548b&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=73&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c8c677d38cc1d0e360d3bd1ee0f4548b&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=73&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c8c677d38cc1d0e360d3bd1ee0f4548b&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">5 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2">Produktempfehlungen</div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DAT" data-product-name="Datenschutz aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/datenschutz-aktuell/"> <img title="Datenschutz aktuell" alt="Datenschutz aktuell" srcset="fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_1c58d7e9b9.png 42w,fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_691a0ce847.png 85w,fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_23f69e64ff.png 170w,fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_af8c923a1c.png 340w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/dat-cover-gross-trans.png 460w" sizes="(min-width: 992px) 85px" src="fileadmin/_processed_/f/f/csm_dat-cover-gross-trans_c0e625e9b7.png" width="85" height="111" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/datenschutz-aktuell/">Datenschutz aktuell</a></div> <p class="product-list-subtitle">Praxisnahes Wissen zur Verbesserung und Erleichterung Ihrer Arbeit als betrieblicher Datenschutzbeauftragter!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/datenschutz-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DID" data-product-name="Datenschutz digital"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/datenschutz-digital/"> <img title="Datenschutz digital" alt="Datenschutz digital" srcset="fileadmin/_processed_/5/8/csm_did_8895dad58d.png 42w,fileadmin/_processed_/5/8/csm_did_cd3f8060c7.png 85w,fileadmin/_processed_/5/8/csm_did_900561a35c.png 170w,fileadmin/_processed_/5/8/csm_did_d228168070.png 340w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/did.png 460w" sizes="(min-width: 992px) 85px" src="fileadmin/_processed_/5/8/csm_did_b75d6415ef.png" width="85" height="111" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/datenschutz-digital/">Datenschutz digital</a></div> <p class="product-list-subtitle">IT-Know-how und Praxistipps für Datenschutzbeauftragte</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/datenschutz-digital/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="IUM" data-product-name="Rechtssicher Online"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/rechtssicher-online/"> <img title="Rechtssicher Online" alt="Rechtssicher Online" srcset="fileadmin/_processed_/b/2/csm_IUM_64fcef971f.png 42w,fileadmin/_processed_/b/2/csm_IUM_b1c85f4539.png 85w,fileadmin/_processed_/b/2/csm_IUM_c2a72ea87a.png 170w,fileadmin/_processed_/b/2/csm_IUM_094c8ee2a9.png 340w,fileadmin/_processed_/b/2/csm_IUM_06afcac317.png 510w" sizes="(min-width: 992px) 85px" src="fileadmin/_processed_/b/2/csm_IUM_763c370b26.png" width="85" height="71" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/rechtssicher-online/">Rechtssicher Online</a></div> <p class="product-list-subtitle">Ihr starker Berater für ein rechtssicheres Online-Marketing</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/rechtssicher-online/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SDS" data-product-name="Schulungspaket Datenschutz"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/schulungspaket-datenschutz/"> <img title="Schulungspaket Datenschutz" alt="Schulungspaket Datenschutz" srcset="fileadmin/_processed_/4/d/csm_SDS_SchulungspaketDat_42d13115cb.jpg 42w,fileadmin/_processed_/4/d/csm_SDS_SchulungspaketDat_d2319a9933.jpg 85w,fileadmin/_processed_/4/d/csm_SDS_SchulungspaketDat_e7183e67ca.jpg 170w,fileadmin/_processed_/4/d/csm_SDS_SchulungspaketDat_24dc99cef8.jpg 340w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/SDS_SchulungspaketDat.jpg 423w" sizes="(min-width: 992px) 85px" src="fileadmin/_processed_/4/d/csm_SDS_SchulungspaketDat_352bfcf319.jpg" width="85" height="121" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/schulungspaket-datenschutz/">Schulungspaket Datenschutz</a></div> <p class="product-list-subtitle">Spezifische Schulungspräsentationen für verschiedene Unternehmensbereiche</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/schulungspaket-datenschutz/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="MIB" data-product-name="Mitarbeiterinformationsbroschüre zum Datenschutz"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/mitarbeiterinformationsbroschuere-zum-datenschutz/"> <img title="Mitarbeiterinformationsbroschüre zum Datenschutz" alt="Mitarbeiterinformationsbroschüre zum Datenschutz" srcset="fileadmin/_processed_/7/e/csm_mib-cover-gross-trans_846415541e.png 42w,fileadmin/_processed_/7/e/csm_mib-cover-gross-trans_dce81c0957.png 85w,fileadmin/_processed_/7/e/csm_mib-cover-gross-trans_d5f7b51c65.png 170w,fileadmin/_processed_/7/e/csm_mib-cover-gross-trans_c140e7d78c.png 340w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/mib-cover-gross-trans.png 433w" sizes="(min-width: 992px) 85px" src="fileadmin/_processed_/7/e/csm_mib-cover-gross-trans_56ad87c579.png" width="85" height="118" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/mitarbeiterinformationsbroschuere-zum-datenschutz/">Mitarbeiterinformationsbroschüre zum Datenschutz</a></div> <p class="product-list-subtitle">Schnelle und einfache Mitarbeiterschulung</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/mitarbeiterinformationsbroschuere-zum-datenschutz/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DAT" data-product-name="Datenschutz-Kompendium Band I"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/datenschutz-kompendium-band-i/"> <img title="Datenschutz-Kompendium Band I" alt="Datenschutz-Kompendium Band I" srcset="fileadmin/_processed_/e/6/csm_dat_kompedium_gross-trans_515423adde.png 42w,fileadmin/_processed_/e/6/csm_dat_kompedium_gross-trans_f63145063e.png 85w,fileadmin/_processed_/e/6/csm_dat_kompedium_gross-trans_2b93eb759e.png 170w,fileadmin/_processed_/e/6/csm_dat_kompedium_gross-trans_167d5c10b2.png 340w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/dat_kompedium_gross-trans.png 433w" sizes="(min-width: 992px) 85px" src="fileadmin/_processed_/e/6/csm_dat_kompedium_gross-trans_d0817d9747.png" width="85" height="118" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/datenschutz-kompendium-band-i/">Datenschutz-Kompendium Band I</a></div> <p class="product-list-subtitle">Umfassender Überblick für Datenschutzbeauftragte</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/datenschutz-kompendium-band-i/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"><span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/unternehmensgruendung-und-fuehrung/",
						color: "rgb(93, 105, 114)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Datenschutz-Grundverordnung",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height active sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="active sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/?no_cache=1">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=""> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> <li class="sub last"> <a title="Für weitergeleitete Besucher" href="informationen-fuer-weitergeleitete-besucher/">Für weitergeleitete Besucher</a> </li> </ul> </div> </footer> </div> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Datenschutz-Grundverordnung%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/videoueberwachung-nach-ds-gvo-das-muessen-sie-zu-den-aktuellen-entwicklungen-wissen/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '354138171609144');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --><script type="text/javascript" src="typo3temp/vhs-assets-373c1b89a0fe03ddb5ecd4910fd71405.js?1485254518"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
	var head = document.head || document.getElementsByTagName('head')[0];
	var elem = document.createElement('style');

	elem.type = 'text/css';

	if (elem.styleSheet) {
	elem.styleSheet.cssText = content;
	} else {
	elem.appendChild(document.createTextNode(content));
	}

	head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((location.search.match(/[\?&]nonav(=1?)?(&|$)/) != null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
<script type="text/javascript" src="typo3temp/vhs-assets-6fd6740ce4bafa343065f9576d640c27.js?1485254518"></script>
</body> </html>