<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Change Management: Bewährte Modelle und wichtige Ansätze - wirtschaftswissen.de</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="description" content="Change Management und die wichtigsten Ansätze ✅ Bewährte Modelle kennenlernen ✅ So finden Sie Ihr passendes Change Management Modell ✅" />
<meta name="keywords" content="Change Management, Veränderungsmanagement, Veränderungen, Änderungsprozesse, Ansätze, Modelle, Change Management Modelle, Phasen" />
<meta property="og:image" content="/fileadmin/_processed_/9/7/csm_Change_be8b075e78.jpg" />
<meta property="og:url" content="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/anstzeimchangemanagementdiebewhrtestenmodelle/" />
<meta property="og:title" content="Change Management: Bewährte Modelle und wichtige Ansätze" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="1185334424894389" />
<meta property="fb:app_id:property" content="fb:app_id" />
<meta name="msapplication-tilecolor" content="#da532c" />
<meta name="msapplication-tileimage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#285375" />
<meta name="msapplication-navbutton-color" content="#285375" />





<script src="/typo3temp/assets/compressed/merged-e83cd6e69389ed4ecf27218e80021bea-ba2e3cf102d54c15cfc3d89719b2511e.js.gzip?1639405155" type="text/javascript" async="async"></script>



<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" />
<link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" />
<link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" />
<link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" />
<link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" />
<link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" />
<link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" />
<link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" />
<link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" />
<link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" />
<link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" />
<link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" />
<link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" />
<link rel="manifest" href="/manifest.json" />
<link rel="mask-icon" href="/safari-pinned-tab.svg" />
<link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" />
<link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" />
<link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" />
<link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" />
<link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" />
<link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" />
<link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" />
<link rel="canonical" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/anstzeimchangemanagementdiebewhrtestenmodelle/" />

        <script type="text/javascript" src="https://5f3c395.ccm19.de/app/public/ccm19.js?apiKey=5d8c70493d06c746b56b4dfc2d0c01dafe9a1e0721f44a6d" referrerpolicy="origin"></script>
    

        <script type="text/javascript">
            window.kameleoonQueue = window.kameleoonQueue || [];
        </script>
        <script type="text/javascript" src="//ka6xowgetw.kameleoon.eu/kameleoon.js" async="true"></script>
    
<link rel="canonical" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/anstzeimchangemanagementdiebewhrtestenmodelle/"/>

<!-- This site is optimized with the Yoast SEO for TYPO3 plugin - https://yoast.com/typo3-extensions-seo/ -->

<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-e572fb180e0f83feeb661f91746828a1.css?1639553362" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQ2VBR');
    </script>
<script type="text/javascript">
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354138171609144');
    fbq('track', 'PageView');
    </script>
<script type="text/javascript">
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:785794,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<script type="text/javascript">
    (function() {
        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
        axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
    })();
</script>
</head>
<body>



    





    





































    
        
    
        
    
        
    
        
    
        
    
        
    






































    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript>

    
    

    
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 857019999;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        var google_conversion_format = 3;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/>
        </div>
    </noscript>







<div id="page-container">
    <div id="header">
        <div class="container">
            <div class="row">
                <div class="header-wrapper">
                    <div id="menu-button-container">
                        <div id="menu-button-center">
                            <span id="menu-button"></span>
                        </div>
                    </div>

                    <div id="ww-logo" class=" mobile-disabled forced">
                        <a href="/">
                            <img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/>
                        </a>
                    </div>

                    <div id="ww-logo-mobile" class="desktop-disabled forced">
                        <a href="/">
                            <img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/>
                        </a>
                    </div>

                    <div class="header-offset">&nbsp;</div>
                </div>

                
                    <span class="header-breadcrumb desktop-disabled forced">
                        
                            
                                
                            
                                
                            
                                
                                        <a href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
                                    
                            
                        
                    </span>
                
                <div id="cta-search" class="col-md-6 col-md-offset-2">
                    <div id="newsletter-cta">
                        <a class="btn btn-uppercase btn-icon btn-light-blue" href="/newsletter/">
                            <span class="glyphicon glyphicon-envelope"></span><span
                            class="value">Kostenloser Ratgeber</span>
                        </a>
                    </div>
                    <div id="search">
                        
                            
                                <script type="text/javascript">
                                    var tx_solr_suggestUrl = "/?type=7384";
                                </script>
                                <form action="/suche/" method="get">
                                    <div class="input-group">
                                        <input type="text" class="form-control tx-solr-q" name="q"
                                               placeholder="Suchbegriff eingeben" />
                                        <div class="input-group-btn">
                                            
                                                
                                                    
                                                
                                                    
                                                        <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:Personal und Arbeitsrecht">
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            
                                            
                                            <button type="submit" class="btn align-middle">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"
                                                     viewBox="0 0 20 20">
                                                    <defs>
                                                        <style>.a {
                                                            fill: #fff;
                                                        }</style>
                                                    </defs>
                                                    <path class="a"
                                                          d="M25.025,23.764l-5.776-5.83A8.232,8.232,0,1,0,18,19.2l5.738,5.793a.889.889,0,0,0,1.255.032A.9.9,0,0,0,25.025,23.764ZM12.78,19.269a6.5,6.5,0,1,1,4.6-1.9A6.46,6.46,0,0,1,12.78,19.269Z"
                                                          transform="translate(-4.5 -4.493)"></path>
                                                </svg>
                                            </button>
                                        </div>
                                    </div>
                                    <input type="hidden" name="id" value="12342" />
                                </form>
                            
                        
                    </div>
                </div>
            </div>
        </div>
    </div>

    
        <nav id="navigation">
            <div class="container">
                <div class="row">
                    <div id="navigation-wrapper">
                        
                            <ul class="menu-list">
                                <li class="desktop-disabled">
                                    <div class="text-center">
                                        <div class="btn-group btn-group-mobile-menu">
                                            <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="/gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a>
                                            <a class="btn btn-transparent btn-small btn-icon btn-shop" href="/shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a>
                                        </div>
                                    </div>
                                </li>

                                <li>
                                    <div class="mobile-search forced">
                                        <form class="mobile-search-form" action="/suche/" method="get">
                                            <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben">
                                            <input type="hidden" name="id" value="12342">
                                            <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen">
                                            <span class="iconfont icon-search"></span>
                                        </form>
                                    </div>
                                </li>

                                <li class="mobile-disabled">
                                    <a id="home-link" href="/"><figure class="center-element"><img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a>
                                </li>

                                
                                    <li class="sub  i-1 first">
                                        <a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">
                                            
                                                    Unternehmensgründung & Führung
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Businessplan" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Neue Geschäftsideen" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gründungszuschuss" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gründungsfinanzierung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Versicherung und Haftung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Kleinunternehmer und Selbständige" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="GmbH-Geschäftsführer" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Existenzsicherung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Projektmanagement und Planung" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zeitmanagement" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement/">Zeitmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sekretariat" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Geschäftskorrespondenz" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Büroorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Rhetorik" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/rhetorik/">Rhetorik</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Business-Knigge" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/business-knigge/">Business-Knigge</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitnehmerdatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betrieblicher Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Bundesdatenschutzgesetz" href="/unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Internetrecht" href="/unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kundendatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="active sub i-2">
                                        <a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">
                                            
                                                    Personal & Arbeitsrecht
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitsvertrag" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Abmahnung und Kündigung" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitszeugnis" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Urlaubsanspruch" href="/personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Krankheit" href="/personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Elternzeit und Mutterschutz" href="/personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Ausbildung" href="/personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Recruiting" href="/personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Probezeit" href="/personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Personalentwicklung" href="/personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Führungsinstrumente" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Motivationstechniken" href="/personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Aufgaben delegieren" href="/personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Mitarbeitergespräche" href="/personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Konfliktmanagement" href="/personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Lohnabrechnung" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sozialversicherung" href="/personal-und-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Minijobs" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Reisekostenabrechnung" href="/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lohnpfändungen" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Geringfügige Beschäftigung" href="/personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Entgeltoptimierung" href="/personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-3">
                                        <a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">
                                            
                                                    Finanzen & Steuern
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Buchhaltung" href="/finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Bilanzierung" href="/finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="EÜR" href="/finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Jahresabschluss" href="/finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Inventar" href="/finanzen-steuern/rechnungslegung/inventar/">Inventar</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsprüfung" href="/finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsausgaben" href="/finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Abschreibung" href="/finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Gewerbesteuer" href="/finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Umsatzsteuer" href="/finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Firmenwagen" href="/finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Unternehmensplanung" href="/finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Reporting" href="/finanzen-steuern/controlling/reporting/">Reporting</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kalkulatorische Kosten" href="/finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kosten- und Leistungsrechnung" href="/finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebscontrolling" href="/finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Rechnungen und Mahnungen" href="/finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-4">
                                        <a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">
                                            
                                                    Marketing & Vertrieb
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Marktforschung" href="/marketing-vertrieb/werbung/marktforschung/">Marktforschung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketingstrategie" href="/marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketing Budgetplanung" href="/marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Direktmarketing" href="/marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Online Marketing" href="/marketing-vertrieb/werbung/online-marketing/">Online Marketing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketing Trends" href="/marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kundenbindung" href="/marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Werbetexten" href="/marketing-vertrieb/werbung/werbetexten/">Werbetexten</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Verkäufer-Tipps" href="/marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="e-Commerce" href="/marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebsmanagement" href="/marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebsplanung" href="/marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="PR und Öffentlichkeitsarbeit" href="/marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sponsoring" href="/marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unternehmenskommunikation" href="/marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="CI Corporate Identity" href="/marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-5">
                                        <a title="Arbeitssicherheit" href="/arbeitssicherheit/">
                                            
                                                    <span>Arbeits</span><span>sicherheit</span>
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsanweisung" href="/arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefährdungsbeurteilung" href="/arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unterweisung" href="/arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefahrgut" href="/arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefahrstoffverordnung" href="/arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unfallverhütungsvorschriften" href="/arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitsstättenverordnung" href="/arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebssicherheitsverordnung" href="/arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Verkehrssicherheit" href="/arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Lärmschutzverordnung" href="/arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gesundheit am Arbeitsplatz" href="/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Energieeffizienz" href="/arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Umweltschutz und Abfallentsorgung" href="/arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Brandschutz" href="/arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Elektrosicherheit" href="/arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub  i-6 last">
                                        <a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">
                                            
                                                    Einkauf, Produktion & Logistik
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Beschaffungsstrategie" href="/einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Preisverhandlung" href="/einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Rohstoffhandel" href="/einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Metallpreise" href="/einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Energieeinkauf" href="/einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Global Sourcing" href="/einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lieferantenmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Produktionsoptimierung" href="/einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsleitung" href="/einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Instandhaltung" href="/einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Labormanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Qualitätsmanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Materialwirtschaft" href="/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Fuhrpark" href="/einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zoll und Außenhandel" href="/einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lenk- und  Ruhezeiten" href="/einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und  Ruhezeiten</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="ADR Vorschriften" href="/einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lager und Verpackung" href="/einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                <li class="desktop-disabled"><a href="/newsletter/">Kostenloser Ratgeber</a></li>

                                <li>
                                    <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="/gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span>
                                </li>
                                <li>
                                    <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="/shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span>
                                </li>
                            </ul>
                        
                    </div>
                </div>
            </div>
        </nav>
    

    
    
    
        
        
    

    

    <div id="breadcrumb" class="">
        <div class="container">
            <div id="breadcrumb-menu-wrapper">
                <div id="breadcrumb-menu" class="category-29">
                    
                        <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li>
                            
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
                                    
                                    <span itemprop="name">
                                        <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-arbeitsrecht/" href="/personal-arbeitsrecht/">Personal und Arbeitsrecht</a>
                                    </span>
                                    <meta itemprop="position" content="1" />
                                </li>
                            
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="">
                                    
                                            <span class="mobile-disabled"> &gt;</span>
                                        
                                    <span itemprop="name">
                                        <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
                                    </span>
                                    <meta itemprop="position" content="2" />
                                </li>
                            
                            
                        </ul>
                    
                </div>
            </div>
        </div>
    </div>



    
    <div class="ad ad-d-leaderboard mobile-disabled forced">
        <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
    </div>
    <div class="ad ad-d-skyscraper mobile-disabled forced">
        <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
    </div>


    <!-- Page-PID: 12192 -->
    
        <!-- Category-UID: 44 -->
    
    
    <div id="content">
        <div class="container">
            
                    
    <div class="detail-content category-29">
        <div class="main-column">

            
                
    <div class="teaser-element teaser-element-download mobile-disabled">
        <div class="ribbon"><span>Gratis-Download</span></div>
        <div class="teaser-element-image teaser-element-image-download">
            <div class="teaser-element-image-center">
                <div class="teaser-element-image-background teaser-element-image-background-download"></div>
                <a href="/gratis-downloads/homeoffice-waehrend-der-corona-krise/">
                    <img class="lazyload lazyload" title="Homeoffice während der Corona Krise" alt="Homeoffice während der Corona Krise" data-src="/fileadmin/_processed_/d/6/csm_dl_personal_homeoffice_corona_c80ed376b6.png" src="data:image/png;base64,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" data-srcset="/fileadmin/_processed_/d/6/csm_dl_personal_homeoffice_corona_c80ed376b6.png 120w, /fileadmin/_processed_/d/6/csm_dl_personal_homeoffice_corona_f9d599e5d6.png 240w" sizes="(min-width: 992px) 120px" width="120" height="157" />

                </a>
            </div>
        </div>
        <div class="teaser-element-download-text">
            <div class="h1">
                <a href="/gratis-downloads/homeoffice-waehrend-der-corona-krise/">
                    Homeoffice während der Corona Krise
                </a>
            </div>
            <div class="teaser-element-rating rating">
                

        
        
    






        <div id="ajax-container-c471b251b3368b15ae41a42ba27e5234" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=152&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12206%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=c9f2cbb6c1c8590c603611851cce5479">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                
        </div>
    


            </div>

            <p>Durch das Coronavirus sind viele Menschen gezwungen, von zu Hause zu arbeiten. Unsere Tipps sollen Ihren Mitarbeitern helfen, ihre Arbeit im&hellip;</p>

            <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/homeoffice-waehrend-der-corona-krise/">
                <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span>
            </a>
        </div>
    </div>

            

            
                    

    
            <!-- News-UID: 458883 -->
            <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/anstzeimchangemanagementdiebewhrtestenmodelle/"/>
                <meta itemprop="description" content="Change Management und die wichtigsten Ansätze ✅ Bewährte Modelle kennenlernen ✅ So finden Sie Ihr passendes Change Management Modell ✅" />

                
                        
                            
                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                    <link itemprop="url" href="/fileadmin/_processed_/9/7/csm_Change_be8b075e78.jpg" />
                                    <meta itemprop="width" content="1688">
                                    <meta itemprop="height" content="1125">
                                </div>
                            
                        
                    
                <meta itemprop="dateModified" content="2021-12-15T07:57:00+01:00">
                <meta itemprop="author" content="">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" />
                        <meta itemprop="width" content="310">
                        <meta itemprop="height" content="70">
                    </div>
                    <meta itemprop="name" content="wirtschaftswissen.de" />
                </div>
                <div class="news-detail-item-info">
                    <div class="info-left">
                        <h1 class="large" itemprop="headline">Change Management: Bewährte Modelle und wichtige Ansätze</h1>
                        <div class="rating">
                            
                            

        
        
    






        <div id="ajax-container-a1272bb875e177f923acc4bd83042ba7" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=458883&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12206%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=ff92d3dafdff6241474ac55b2868e90e">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                                <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" >
        <meta itemprop="ratingValue" content="3.4"/>
        <meta itemprop="ratingCount" content="20"/>
        <meta itemprop="bestRating" content="5" />
    </span>
                        </div>
                    </div>
                    <div class="info-right mobile-disabled">
                        <div class="share">
                            <ul class="social">
                                <li>Jetzt teilen auf:</li>
                                <li>
                                    <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fmitarbeiterfuehrung%2Fanstzeimchangemanagementdiebewhrtestenmodelle%2F">
                                        <span class="iconfont icon-facebook"></span>
                                    </a>
                                </li>
                                <li>
                                    <a rel="nofollow" target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fmitarbeiterfuehrung%2Fanstzeimchangemanagementdiebewhrtestenmodelle%2F&amp;text=Change+Management:+Bewährte+Modelle+und+wichtige+Ansätze">
                                        <span class="iconfont icon-twitter"></span>
                                    </a></li>
                            </ul>
                            <ul class="print-mail">
                                <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
                                <li><a href="mailto:?subject=Change Management: Bewährte Modelle und wichtige Ansätze - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AChange Management: Bewährte Modelle und wichtige Ansätze - https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/anstzeimchangemanagementdiebewhrtestenmodelle/%0D%0A%0D%0AStehen%20in%20einem%20Unternehmen%20Ver%C3%A4nderungsprozesse%20an%2C%20ist%20ein%20gutes%20Ver%C3%A4nderungsmanagement%20gefragt.%20Das%20hei%C3%9Ft%3A%20Der%20Ver%C3%A4nderungsprozess%20muss%20von%20Anfang%20an%20gut%20geplant%20sein%20und%20auch%20entsprechend%20und%20vor%20allem%20nachdr%C3%BCcklich%20umgesetzt%20werden.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <!-- media element -->
                
    
        <div class="news-item-img-wrap">
            
                <div class="outer">
                    
                        
    <div class="mediaelement mediaelement-image">
        <img data-src="/fileadmin/_processed_/9/7/csm_Change_34d4c79539.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAABgAD/8QAJhAAAQMDAwQCAwAAAAAAAAAAAQIDBAUGEQASIRMUMUFRYQcicf/EABYBAQEBAAAAAAAAAAAAAAAAAAIAAf/EABcRAQEBAQAAAAAAAAAAAAAAAAAhERL/2gAMAwEAAhEDEQA/ABltWfT5dcbZpF0TVNIHVkx4bTqGFpB52OHAxk+hjHjTCfV50NciPEgU+nJhSEDtZSVOPSGCDgo2kArJAxz4VycjWVCqsd+5GolOgtRqnOhqSp/9g31tpKVbEkYSVDJAwfj40Ui1SVItuLKkdJl92JPYabioCGm+2bDiODk4yVc5yTj71Za06qNkWnV5Jm1GNT2ZToy4h6QWVg/YBAP996tBbC/HUi9bfRWX6p23UcUhKUo3qUB5UtSskqJ3e/jVock//9k=" class="lazyload" data-srcset="/fileadmin/_processed_/9/7/csm_Change_34d4c79539.jpg 350w, /fileadmin/_processed_/9/7/csm_Change_b5dd423c17.jpg 700w" sizes="350w" width="350" height="234" alt="" />
        
                <div class="news-item-img-caption">
                    <span>Urheber: EtiAmmos | Fotolia.de</span>
                </div>
            
    </div>

                    
                    
                    
                </div>
            
        </div>
    

                <!-- media element end -->
                <div class="news-detail-item-meta">
                    <p>
                        <!-- author -->
                        
                                Erstellt:
                            
                        <!-- author end -->
                        <!-- date -->
                        <span class="news-detail-item-date">
                            <time datetime="2021-12-15" itemprop="datePublished">
                                Heute
                            </time>
                        </span>
                        <!-- date end -->
                    </p>
                </div>
                <!-- teaser-text -->
                
                    <div class="news-detail-item-teaser" itemprop="description">
                        <p>Stehen in einem Unternehmen Veränderungsprozesse an, ist ein gutes Veränderungsmanagement gefragt. Das heißt: Der Veränderungsprozess muss von Anfang an gut geplant sein und auch entsprechend und vor allem nachdrücklich umgesetzt werden. </p>
                    </div>
                
                <!-- teaser-text end -->
                <!-- body-text -->
                <div class="news-detail-item-text" itemprop="articleBody">
                    <h2>Change Management - Gefahren und Risiken während dem Änderungsprozess</h2>
<p><strong>Bei fehlendem Veränderungsmanagement besteht schnell die Gefahr, dass die Veränderungen, die für das Unternehmen vielleicht überlebenswichtig sind, nicht umgesetzt werden können.&nbsp;</strong></p>
<p>Die größte Gefahr für ein erfolgreiches Veränderungsmanagement geht dabei von den eigenen Mitarbeitern aus. Der Grund besteht darin, dass der Mensch ein Gewohnheitstier ist, das Veränderungen an sich nicht mag. Es kann also zu Widerständen kommen, die das Projekt zum Scheitern bringen. Doch auch die Gefahr, dass die Mitarbeiter nach der Veränderung in ihre alten Gewohnheiten zurückfallen, besteht.</p>
<h2>Ansätze und Modelle des Change Managements</h2>
<p>Um ein Veränderungsmanagement erfolgreich umzusetzen, wurden deshalb verschiedene Ansätze und Modelle entwickelt. Bei den gängigen Herangehensweisen handelt es sich um sogenannte Phasenmodelle. Diese geben einen Handlungsrahmen für typische Elemente in den Phasen der Umsetzung vor.</p>
<h3>Nicht zu unterschätzen: die emotionalen Reaktionen auf Veränderungen</h3>
<p>Da Menschen in die Veränderungsprozesse involviert sind, sind diese natürlich auch mit Emotionen verbunden. Auch diese lassen sich in verschiedene Phasen unterteilen, nämlich:</p><ul> 	<li><strong>Ein Schockerlebnis</strong>, weil die Betroffenen die Veränderungen nicht wahrhaben wollen.</li> 	<li><strong>Ablehnung</strong>, weil sie die Veränderungen nicht wahrhaben wollen.&nbsp; &nbsp;</li> 	<li><strong>Die rationale Einsicht</strong>, dass es vielleicht doch gehen könnte.&nbsp; &nbsp;</li> 	<li><strong>Die emotionale Akzeptanz</strong>, weil die rationale Einsicht vorhanden ist.&nbsp; &nbsp;</li> 	<li><strong>Die Lernphase</strong>, um die neuen Prozesse zu verinnerlichen.&nbsp; &nbsp;</li> 	<li><strong>Die Erkenntnis</strong>, dass die Veränderung tatsächlich funktioniert.&nbsp;</li> 	<li><strong>Die Integration in den Alltag</strong>, sodass die Betroffenen die Veränderung für alltäglich halten.&nbsp;&nbsp;</li> </ul><h2>Das emotionale Modell im Veränderungsmanagement: eine Chance für die Führungskräfte</h2>
<p><strong>Dieses emotionale Modell gibt den Führungskräften die Möglichkeit, zu erkennen, mit welchen Phasen sie bei den verschiedenen Prozessen im Veränderungsmanagement rechnen müssen. </strong></p>
<p>Besonders wichtig ist dieses Modell, wenn es darum geht, bei raschen und massiven Veränderungen schlechte Nachrichten verarbeitet werden müssen. Denn bei kleineren Veränderungen, die der einzelne Mitarbeiter nicht als grundlegend empfindet, treten diese Phasen nicht auf. Ebenso wenig ist das der Fall, wenn sich größere Veränderungen schrittweise ankündigen und diese auch nur langsam umgesetzt werden. Weil die Mitarbeiter vorbereitet sind und sich darauf einstellen können.</p>
<p><strong>Ein weiterer Pluspunkt für ein erfolgreiches Veränderungsmanagement:&nbsp;</strong>Sie können die Mitarbeiter auf allen Hierarchieebenen schon zu einem möglichst frühen Zeitpunkt einbinden. Dadurch werden einerseits übermäßige emotionale Reaktionen verhindert und andererseits haben die Mitarbeiter die Gelegenheit, den Veränderungsprozess aktiv mitzugestalten.</p>
<h3>3-Phasen Modell von Kurt Lewin</h3>
<p><strong>Bis heute gilt das 3-Phasen-Modell von Kurt Lewin als maßgeblich für das Veränderungsmanagement. </strong></p>
<p>Lewin geht in seinem Modell davon aus, dass es in jeder Organisation zwei entgegen wirkende Kräfte gibt. Das sind zum einen jene Kräfte, die den Status Quo beibehalten wollen und zum anderen jene, welche die Veränderungen geradezu provozieren. Dazu gehören etwa Veränderungen im wirtschaftlichen Umfeld oder neue Mitbewerber auf dem Markt.</p>
<p>Nach Lewins Theorie müssen die zu Veränderungen drängenden Kräfte während des Veränderungsprozesses ein größeres Gewicht haben als die entgegenwirkenden. In seinem Modell stehen deshalb zunächst die drängenden Kräfte im Vordergrund. Änderungen erfolgen erst in der zweiten Phase, in welcher der bisherige Status Quo verlassen wird. Und schließlich müssen sich alle Beteiligen letztlich auch an die neue Situation gewöhnen.</p>
<h2>Neuere Entwicklungen und Modelle im Change Management</h2>
<p>Kurt Lewins 3-Phasen-Modell diente in den folgenden Jahren als Basis für weitere Entwicklungen in der Veränderungsmanagement-Theorie. Das sind die wichtigsten Ansätze:</p>
<h3>John Kotters 8-Phasen-Modell&nbsp;</h3>
<p>John Kotter baut sein Modell auf Basis von Lewin auf, allerdings untergliedert er es in mehrere Phasen, um den Wandel zu erleichtern. Ferner stellt er die Kommunikation zwischen der Unternehmensführung und den Mitarbeitern auf allen Ebenen in den Vordergrund seines Modells.</p>
<p><strong>Der Grund:</strong> Die Mitarbeiter werden nicht vor vollendete Tatsachen gestellt, sondern haben die Gelegenheit, sich auf die anstehenden Veränderungen einzustellen und sich selbst einzubringen.</p>
<h2>Krügers 5-Phasen-Modell&nbsp;</h2>
<p><strong>Krüger umreißt den Veränderungsprozess in fünf Phasen:</strong></p><ul> 	<li>Initialisierung</li> 	<li>Konzipierung</li> 	<li>Mobilisierung</li> 	<li>Umsetzung</li> 	<li>Verfestigung</li> </ul><p>Allerdings lässt er in seinem Modell durchaus auch Flexibilität zu, wenn es darum geht, das Veränderungsmanagement zu gestalten. Sobald die Notwendigkeit erkannt ist, dass eine Veränderung notwendig ist, werden zunächst die Ziele des Veränderungsprozesses definiert und die zielführenden Maßnahmen festgelegt. Erst dann erfolgt die Kommunikation mit Führungskräften und Mitarbeitern, bevor der Veränderungsprozess umgesetzt wird.</p>
<p><strong>Erfahren Sie hier mehr über die 5 Phasen des bewährten Change Management Modells nach Krüger. <a href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/5phasenmodellkrgerrichtigverstehenundlernen/" target="_blank">Klicken Sie hier..</a></strong></p>
<h2>Wo kann Veränderungsmanagement ansetzen?</h2>
<p>Die Veränderungsprozesse lassen sich durch verschiedene Möglichkeiten umsetzen. So lassen sich beispielsweise innerhalb kürzester Zeit sehr wohl radikale Veränderungen durchsetzen, wobei hier allerdings mit großen Widerständen innerhalb der Belegschaft zu rechnen ist.</p>
<p><strong>Schonender für die Belegschaft ist ein evolutionärer Wandel, welcher in kleinen Schritten erfolgt, die jedoch andererseits einen dauerhaften Erfolg versprechen. Hier spricht man von einer sogenannten lernenden Organisation, man geht also davon aus, dass sich die Entwicklungsprozesse in Organisationen und Unternehmen kontinuierlich entwickeln. </strong></p>
<h3>Was zeichnet ein Modell der lernenden Organisation aus?</h3>
<p>Im Mittelpunkt des Modells der lernenden Organisation stehen Wissen und lernen. Denn damit die Wettbewerbsfähigkeit erhalten bleibt, muss in einer lernenden Organisation ein dauerhafter Lernprozess etabliert werden, damit stets optimal darauf reagiert werden kann, wenn sich die Bedingungen ändern.</p>
<p>Diese Art von Organisation wird also im Lauf der Zeit anpassungsfähiger und wendiger. Dabei ergeben sich die Veränderungen durch die Lernprozesse aller Mitarbeiter im Unternehmen. Um das Prinzip einer lernenden Organisation umzusetzen, müssen die Chefs ihre Mitarbeiter dazu ermutigen, Initiative zu zeigen und ihr volles Leistungspotenzial zu entfalten. Ferner müssen sie es fördern, wenn die Mitarbeiter Kompetenzen erwerben möchten, die über ihren Aufgabenbereich hinausgehen.</p>
<h2>Dynamische Systeme und ihre Komplexität</h2>
<p><strong>Bei der Modellvorstellung von dynamischen Systemen werden Unternehmen als ein soziales System aufgefasst, wobei die Mitarbeiter ein zentrales Element darstellen. </strong></p>
<p>Niklas Luhman geht in seiner Systemtheorie davon aus, dass jedes soziale System auf Kommunikationsprozessen beruht. Ungleichgewichte in Organisationen können folglich dadurch entstehen, dass ungeplante und spontane Veränderungen eintreten.</p>
<h2>Welches Modell ist für das Change-Management das Richtige?</h2>
<p>Zwar gehen die verschiedenen Modelle im Change-Management von unterschiedlichen Ansätzen aus, jedoch sind sie sich im Grunde sehr ähnlich.</p>
<p>Denn in jedem Modell kommt den Führungskräften ein wesentliches Stück an Verantwortung zu, um einen Veränderungsprozess erfolgreich durchsetzen zu können. Denn die Führungskräfte sind einerseits die Motoren, welche den Veränderungsprozess vorantreiben. Zugleich sind sie aber auch die Schnittstelle zwischen den Mitarbeitern und der Unternehmensführung.</p>
<p><strong>Ihre Aufgabe besteht also nicht nur darin, die Veränderungen durchzusetzen, sondern auch darin, frühzeitig zu erkennen, welche Veränderungen nicht möglich sind, weil dafür neue Organisationsstrukturen geschaffen werden müssten.</strong></p>
                    
                </div>
                <!-- body-text end -->
                <div class="news-detail-item-info end mobile-disabled">
                    <div class="info-left">
                        <div class="rating">
                            
                            
                            <div class="ajax-container-a1272bb875e177f923acc4bd83042ba7-process" data-copy="rating-stars"></div>
                        </div>
                    </div>
                    <div class="info-right">
                        <div class="share">
                            <ul class="print-mail">
                                <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
                                <li><a href="mailto:?subject=Change Management: Bewährte Modelle und wichtige Ansätze - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AChange Management: Bewährte Modelle und wichtige Ansätze - https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/anstzeimchangemanagementdiebewhrtestenmodelle/%0D%0A%0D%0AStehen%20in%20einem%20Unternehmen%20Ver%C3%A4nderungsprozesse%20an%2C%20ist%20ein%20gutes%20Ver%C3%A4nderungsmanagement%20gefragt.%20Das%20hei%C3%9Ft%3A%20Der%20Ver%C3%A4nderungsprozess%20muss%20von%20Anfang%20an%20gut%20geplant%20sein%20und%20auch%20entsprechend%20und%20vor%20allem%20nachdr%C3%BCcklich%20umgesetzt%20werden.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </article>

            
        



                

            
    
        <div class="teaser-element teaser-element-newsletter mobile-disabled">
            <div class="h1">
                
                        Erfolgreiche Mitarbeiterführung
                    
            </div>

            <p>
                
                        Lernen Sie die wichtigsten Führungsgeheimnisse für erfolgreiche Vorgesetzte kennen und bekommen Sie zufriedene Mitarbeiter.
                    
            </p>

            <form enctype="multipart/form-data" name="subscription" action="/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_connewsletter_api%5Baction%5D=subscribe&amp;tx_connewsletter_api%5Bcontroller%5D=Api&amp;cHash=c685aad5ad9e3aa7fdcca15f030d5cc2" method="post">
<div>

<input type="hidden" name="tx_connewsletter_api[__referrer][@extension]" value="ConWirtschaftswissen" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@vendor]" value="FluidTYPO3" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@controller]" value="Page" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@action]" value="category" />
<input type="hidden" name="tx_connewsletter_api[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}4c2e2064ddff47c592e534f2cd26a332153e2679" />
<input type="hidden" name="tx_connewsletter_api[__trustedProperties]" value="a:1:{s:12:&quot;subscription&quot;;a:6:{s:6:&quot;source&quot;;i:1;s:8:&quot;referrer&quot;;i:1;s:17:&quot;nssOptInProcessId&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:9:&quot;affiliate&quot;;i:1;s:5:&quot;email&quot;;i:1;}}c2da483fcaf320829fb8b6c5109f0ca01db6ef05" />
</div>

                <input type="hidden" name="tx_connewsletter_api[subscription][source]" value="" />
                <input type="hidden" name="tx_connewsletter_api[subscription][referrer]" value="" />
                <input type="hidden" name="tx_connewsletter_api[subscription][nssOptInProcessId]" value="937" />
                <input type="hidden" name="tx_connewsletter_api[subscription][newsletter][]" value="11" />
                <input class="affiliate" type="hidden" name="tx_connewsletter_api[subscription][affiliate]" value="WEB_WIWI_CMS-BOX-NL_12206" />

                <div class="input-group error-group">
                    <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_api[subscription][email]" value="" />
                    <div class="input-group-btn form-submit">
                        <button type="submit" class="btn btn-orange">
                            <span>
                                
                                        Jetzt kostenlos anmelden
                                    
                            </span>
                            <span class="glyphicon glyphicon-cog spinner" role="status" aria-hidden="true"></span>
                        </button>
                    </div>
                </div>

                <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p>

                <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="/datenschutz/ajax.html">Datenschutz</a>
            </form>

            <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <img class="spinner" src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/small-spinner.gif" />
                    </div>
                </div>
            </div>
        </div>
    


            <!-- related news -->
            
                <div class="news-item-related content-container mobile-disabled">
                    <div class="container-header category-background">
                        <div class="h3">Ähnliche Beiträge</div>
                    </div>
                    
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2021-12-14">
                    14.12.21
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Mitarbeiterbeurteilung: Mit dieser Checkliste einfach statt kompliziert" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/mitarbeiterbeurteilung-mit-dieser-checkliste-einfach-statt-kompliziert/">
                            
                                
                                    
                                    
                                            <img data-src="/fileadmin/_processed_/d/3/csm_Mitarbeiterbeurteilung_Fotolia_68593499_Subscription_Monthly_M_1cee2cfd7a.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAQGBQj/xAApEAABAwMCBQMFAAAAAAAAAAABAgMEAAURBiEHEhNBURQVMTJSYXGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAcEQABBAMBAAAAAAAAAAAAAAAAAREUUQIhMUH/2gAMAwEAAhEDEQA/AF9W61lyONFxQ/cn12a3src9LzHooShkKVlHkq7nuapOAuqHdRWS/KnhpmNHlqeS2loJQjqp2SDj7gT5JP5qtXoi1WvUsy6R2U89yey6NyQMfTk52yDn4zkeKzuI7UWBoC7RrElVoftrPuDK4aQhPMM5yO+QTudxsR8VCtkM7a86I3iNmaS5CcJIyClKiCP5RXLt41dfbrPclz7tPefWd1ddSQB4ABAA/Qoo4yWLJWj/2Q==" class="lazyload" data-srcset="/fileadmin/_processed_/d/3/csm_Mitarbeiterbeurteilung_Fotolia_68593499_Subscription_Monthly_M_7bd77e5196.jpg 130w, /fileadmin/_processed_/d/3/csm_Mitarbeiterbeurteilung_Fotolia_68593499_Subscription_Monthly_M_1cee2cfd7a.jpg 200w, /fileadmin/_processed_/d/3/csm_Mitarbeiterbeurteilung_Fotolia_68593499_Subscription_Monthly_M_6be19c4a15.jpg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="134" alt="" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Mitarbeiterbeurteilung: Mit dieser Checkliste einfach statt kompliziert" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/mitarbeiterbeurteilung-mit-dieser-checkliste-einfach-statt-kompliziert/">
                    Mitarbeiterbeurteilung: Mit dieser Checkliste einfach statt kompliziert
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2021-12-14">
                                    Gestern
                                </time>
                                
                                    | Günter Stein
                                 -
                            </span>
                            Gründe für eine Mitarbeiterbeurteilung gibt es viele: Am Ende der Probezeit müssen Sie prüfen, ob Sie den Arbeitnehmer behalten wollen oder nicht ...&hellip;
                            <a class="more" title="Mitarbeiterbeurteilung: Mit dieser Checkliste einfach statt kompliziert" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/mitarbeiterbeurteilung-mit-dieser-checkliste-einfach-statt-kompliziert/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2021-12-14">
                    14.12.21
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Mitarbeitermotivation: So schaffen Sie ein gutes Arbeitsklima" href="/personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/mitarbeitermotivation-so-schaffen-sie-ein-gutes-arbeitsklima/">
                            
                                
                                    
                                    
                                            <img title="Ein gutes Arbeitsklima motiviert" alt="Ein gutes Arbeitsklima motiviert" data-src="/fileadmin/content/_processed_/d/f/csm_Arbeitsklima_37f2b7e43e.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEASABIAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAgCBAYH/8QAJBAAAQMEAgICAwAAAAAAAAAAAQIDBAUREiEABhNBIjEyYZH/xAAWAQEBAQAAAAAAAAAAAAAAAAAABAX/xAAeEQABBAIDAQAAAAAAAAAAAAABAAIDEQQTMYHh4v/aAAwDAQACEQMRAD8A6nK7UzDkzG20oWGnCy2patKUhvNYuPvWxyHVa5KTIFNqdSbnuyJL6WJJQhGGOJQg4nFQIOvZuBvlLrFAYZkdkkZgtMNKUW1thYLlic9+/in+cXR/tNanUqNInzA63U5amJVmkgqCQyApIH4qASmyhu++NcgdVpshLbrlNJ056SzAlt1upOS3kynA25KaCXPHqw+KQCAcrG31r1w5h65CbDkTzKU6TFbxUo7tbV/3w5c3FlrgHvxZz8yEuJsjr6X/2Q==" class="lazyload" data-srcset="/fileadmin/content/_processed_/d/f/csm_Arbeitsklima_e087964442.jpg 130w, /fileadmin/content/_processed_/d/f/csm_Arbeitsklima_37f2b7e43e.jpg 200w, /fileadmin/content/_processed_/d/f/csm_Arbeitsklima_d6c9ea0233.jpg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="135" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Mitarbeitermotivation: So schaffen Sie ein gutes Arbeitsklima" href="/personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/mitarbeitermotivation-so-schaffen-sie-ein-gutes-arbeitsklima/">
                    Mitarbeitermotivation: So schaffen Sie ein gutes Arbeitsklima
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2021-12-14">
                                    Gestern
                                </time>
                                 -
                            </span>
                            Die größte Motivation entsteht aus der Freude und dem Spaß am Tun. Damit aber die Arbeit oder die Aufgabe mit Freude angegangen wird, müssen die&hellip;
                            <a class="more" title="Mitarbeitermotivation: So schaffen Sie ein gutes Arbeitsklima" href="/personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/mitarbeitermotivation-so-schaffen-sie-ein-gutes-arbeitsklima/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                        
                            <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced">
                                <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                            </div>
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2021-12-06">
                    06.12.21
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Weihnachtsgeschenke für Ihre Mitarbeiter - die besten Ideen" href="/personal-arbeitsrecht/weihnachtsgeschenke-fuer-ihre-mitarbeiter-mit-diesen-geschenkideen-motivieren-sie-ihre-belegschaft/">
                            
                                
                                    
                                    
                                            <img data-src="/fileadmin/_processed_/8/c/csm_Weihnachtsgeschenke_f%C3%BCr_Mitarbeiter_62448b72a4.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAABwAG/8QAJxAAAQMEAQMDBQAAAAAAAAAAAQIDBAAFERIhBjFBBxNRFGFxgZH/xAAVAQEBAAAAAAAAAAAAAAAAAAADBP/EAB4RAAICAgIDAAAAAAAAAAAAAAECAAMEERIhQXGR/9oADAMBAAIRAxEAPwDa9NSmLiyuQwp2PKWkKejsuIWEJ4TuNhjt5HnvVPdu8xdotkCbEj7uvvLlpQVvHCdSsK4G3IGPnHgUV+nd6uCJSGY749pxOqw4gHg+BSTbYd6l3+Ox9ZHUqM1ukAFpvUqwUBIB4I/nejyqlpcKne5Vis1oLvoERP6UN2dhSFyZ7yFl9WBIaCsjCeU/CT3A+5/FVHcb1IuFnemWswY6moT6mWT7ilnQAEAk4yRnH6qqdsuqs8WPY9w3c78fBP/Z" class="lazyload" data-srcset="/fileadmin/_processed_/8/c/csm_Weihnachtsgeschenke_f%C3%BCr_Mitarbeiter_f744f32d0c.jpg 130w, /fileadmin/_processed_/8/c/csm_Weihnachtsgeschenke_f%C3%BCr_Mitarbeiter_62448b72a4.jpg 200w, /fileadmin/_processed_/8/c/csm_Weihnachtsgeschenke_f%C3%BCr_Mitarbeiter_ef5f78bc70.jpg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="135" alt="" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Weihnachtsgeschenke für Ihre Mitarbeiter - die besten Ideen" href="/personal-arbeitsrecht/weihnachtsgeschenke-fuer-ihre-mitarbeiter-mit-diesen-geschenkideen-motivieren-sie-ihre-belegschaft/">
                    Weihnachtsgeschenke für Ihre Mitarbeiter - die besten Ideen
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2021-12-06">
                                    06.12.21
                                </time>
                                 -
                            </span>
                            Weihnachtsgeschenke für Ihre Mitarbeiter sind weit mehr als nur ein kleines Präsent. Sie drücken Anerkennung aus und gleichzeitig sagen Sie Ihnen auf&hellip;
                            <a class="more" title="Weihnachtsgeschenke für Ihre Mitarbeiter - die besten Ideen" href="/personal-arbeitsrecht/weihnachtsgeschenke-fuer-ihre-mitarbeiter-mit-diesen-geschenkideen-motivieren-sie-ihre-belegschaft/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2021-11-30">
                    30.11.21
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Erfolgreiche Projektarbeit - So stellen Sie das optimale Team zusammen" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/mitarbeiterfuehrung-erfolgreiche-projektarbeit-so-stellen-sie-das-optimale-team-zusammen/">
                            
                                
                                    
                                    
                                            <img data-src="/fileadmin/_processed_/9/7/csm_Projekterfolg_09a0aa267c.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAUGBAf/xAAlEAABAwMEAwADAQAAAAAAAAABAgMEABEhBQYHEhMUMTJBUYL/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAv/EABcRAAMBAAAAAAAAAAAAAAAAAAABEQL/2gAMAwEAAhEDEQA/AGOj8rSY8yZLQxDbLzzz3ickpLiWwkkJUn6lRAvkjOMXrNp/K0iJokPXNSi+02taWENIIAT1N1FRVckqIt9xjGKjOQNutQt5bmWJTxUiVGdIsD2bkqPZNz+wbWP8p1xDoDD8CU9IPmQiKlfjcHZN1OgXAOAbAZqtKK5ITraZ2vjTkuLubb7s2RFdilMpxtCVKCrpwQRYD52t/mioDYug+loZYmvyEuJkPAenILaSnuQCQU/ljNFJkXR//9k=" class="lazyload" data-srcset="/fileadmin/_processed_/9/7/csm_Projekterfolg_0e378ff250.jpg 130w, /fileadmin/_processed_/9/7/csm_Projekterfolg_09a0aa267c.jpg 200w, /fileadmin/_processed_/9/7/csm_Projekterfolg_9d3068ac52.jpg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="134" alt="" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Erfolgreiche Projektarbeit - So stellen Sie das optimale Team zusammen" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/mitarbeiterfuehrung-erfolgreiche-projektarbeit-so-stellen-sie-das-optimale-team-zusammen/">
                    Erfolgreiche Projektarbeit - So stellen Sie das optimale Team zusammen
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2021-11-30">
                                    30.11.21
                                </time>
                                
                                    | Günter Stein
                                 -
                            </span>
                            Projekte stellen Sie als Führungskraft vor große Herausforderungen. Viele Projekte scheitern oder erzielen nicht den ursprünglich geplanten oder&hellip;
                            <a class="more" title="Erfolgreiche Projektarbeit - So stellen Sie das optimale Team zusammen" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/mitarbeiterfuehrung-erfolgreiche-projektarbeit-so-stellen-sie-das-optimale-team-zusammen/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                        
                        
    <div class="news-list-item list-item">
        
        <div class="img-date">
            <span class="meta-information desktop-disabled forced">
                <time datetime="2021-09-30">
                    30.09.21
                </time>
            </span>

            
                    <div class="news-item-img-wrap list-item-img-wrap">
                        <a title="Führungsstile und Führungsverhalten - einen authentischen Führungsstil entwickeln" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/fuehrungsstile-und-fuehrungsverhalten-einen-authentischen-fuehrungsstil-entwickeln/">
                            
                                
                                    
                                    
                                            <img title="Führungsstile - Arten " alt="Führungsstile - Arten " data-src="/fileadmin/content/_processed_/b/1/csm_fuehringsstile-arten_0cdd4a0c57.jpeg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDAAYEBQYFBAYGBQYHBwYIChAKCgkJChQODwwQFxQYGBcUFhYaHSUfGhsjHBYWICwgIyYnKSopGR8tMC0oMCUoKSj/2wBDAQcHBwoIChMKChMoGhYaKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCgoKCj/wAARCAAOABQDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAYHAwT/xAAkEAABAwMEAgMBAAAAAAAAAAABAgMEABEhBQYSMRNBIlFhgf/EABUBAQEAAAAAAAAAAAAAAAAAAAME/8QAHBEAAgICAwAAAAAAAAAAAAAAAQIAEQMSFEFR/9oADAMBAAIRAxEAPwCibn3UrSWoOlaQrjPdHlcKCBwbF8X+yQf4P2u6Xu6bBiNTo6UussL8b7IVYrKQnydjJsrBFLydhafOSqa06th95JUbpDieSgc2Ob5v33Wsfa8pyOGNRnJS0FrNozYBVyKfldQwbJAxehOuwaXKxVClXKzGXE1WKzNijm06gKSSmxH4R6NFJUNUXRI6YUFgttJyeKiOR9k57opDlHUk459n/9k=" class="lazyload" data-srcset="/fileadmin/content/_processed_/b/1/csm_fuehringsstile-arten_80414eaf33.jpeg 130w, /fileadmin/content/_processed_/b/1/csm_fuehringsstile-arten_0cdd4a0c57.jpeg 200w, /fileadmin/content/_processed_/b/1/csm_fuehringsstile-arten_61f114e9f6.jpeg 400w" sizes="(min-width: 992px) 200px, 130px" width="200" height="133" />
                                        
                                
                            
                        </a>

                        
                            
                    </div>
                
        </div>

        <div class="heading-text">
            <div class="h3">
                <a title="Führungsstile und Führungsverhalten - einen authentischen Führungsstil entwickeln" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/fuehrungsstile-und-fuehrungsverhalten-einen-authentischen-fuehrungsstil-entwickeln/">
                    Führungsstile und Führungsverhalten - einen authentischen Führungsstil entwickeln
                </a>
            </div>

            <div class="news-list-item-teaser">
                
                        <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2021-09-30">
                                    30.09.21
                                </time>
                                 -
                            </span>
                            Hier erfahren Sie, welche Bedeutung Führungsstile in unserer modernen Arbeitswelt haben und welche Führungsstile unterschieden werden. Welche&hellip;
                            <a class="more" title="Führungsstile und Führungsverhalten - einen authentischen Führungsstil entwickeln" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/fuehrungsstile-und-fuehrungsverhalten-einen-authentischen-fuehrungsstil-entwickeln/">
                                Artikel lesen
                            </a>
                        </p>
                    
            </div>
        </div>
    </div>

                    
                </div>
            
            <!-- related news end -->

        </div>

        <div class="marginal-column">
            
                
    
    

    <div class="content-container newsletter-container newsletter-container-alt">
        <div class="container-header category-background">
            <div class="h2">Experten-Tipps per E-Mail</div>
        </div>
        <div class="content-container-author-img newsletter-container-author-img mobile-disabled">
            
                    
                        
                                <div class="content-container-author-img-rectangle newsletter-container-author-img-rectangle">
                                    <img data-src="/fileadmin/_processed_/1/d/csm_Guido_Bonau_freigestellt_02c55aab80.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/1/d/csm_Guido_Bonau_freigestellt_02c55aab80.png 150w, /fileadmin/_processed_/1/d/csm_Guido_Bonau_freigestellt_da680a63b6.png 300w" sizes="(min-width: 992px) 150px" width="150" height="150" alt="" />
                                </div>
                            
                    
                
            <div class="newsletter-title-author">
                <div class="h3">Erfolgreiche Mitarbeiterführung</div>
                <span>Guido Bonau</span>
            </div>
        </div>

        <div class="container-inner">
            <form enctype="multipart/form-data" name="subscription" action="/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_connewsletter_api%5Baction%5D=subscribe&amp;tx_connewsletter_api%5Bcontroller%5D=Api&amp;cHash=c685aad5ad9e3aa7fdcca15f030d5cc2" method="post">
<div>

<input type="hidden" name="tx_connewsletter_api[__referrer][@extension]" value="ConWirtschaftswissen" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@vendor]" value="FluidTYPO3" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@controller]" value="Page" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@action]" value="category" />
<input type="hidden" name="tx_connewsletter_api[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}4c2e2064ddff47c592e534f2cd26a332153e2679" />
<input type="hidden" name="tx_connewsletter_api[__trustedProperties]" value="a:1:{s:12:&quot;subscription&quot;;a:6:{s:6:&quot;source&quot;;i:1;s:8:&quot;referrer&quot;;i:1;s:17:&quot;nssOptInProcessId&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}}c69c9f3438123417bcf830e58e80a99a3dc0e2eb" />
</div>

                <input type="hidden" name="tx_connewsletter_api[subscription][source]" value="" />
                <input type="hidden" name="tx_connewsletter_api[subscription][referrer]" value="" />
                <input type="hidden" name="tx_connewsletter_api[subscription][nssOptInProcessId]" value="937" />
                <input class="affiliate" type="hidden" name="tx_connewsletter_api[subscription][affiliate]" value="WEB_WIWI_CMS-BOX-NL_12206" />
                <input type="hidden" name="tx_connewsletter_api[subscription][newsletter][]" value="11" />

                <p class="desktop-disabled"><b>Erfolgreiche Mitarbeiterführung</b> - Guido Bonau</p>
                <p><q>
                    Lernen Sie die wichtigsten Führungsgeheimnisse für erfolgreiche Vorgesetzte kennen und bekommen Sie zufriedene Mitarbeiter.
                </q></p>
                <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p>
                <div class="input-group-vertical">
                    <div class="input-group-center">
                        <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_api[subscription][email]" value="" />
                        <div class="input-group-btn">
                            <button type="submit" class="btn btn-icon btn-orange">
                                <span>Jetzt kostenlos anmelden</span>
                                <span class="iconfont icon-right-open"></span>
                                <span class="glyphicon glyphicon-cog spinner" role="status" aria-hidden="true"></span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="newsletter-warranty">
                    Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br/> Sie können den kostenlosen
                    E-Mail-Newsletter jederzeit wieder abbestellen.
                    <a target="blank" href="/datenschutz/">Datenschutz-Hinweis</a>
                </p>
                <p class="newsletter-warranty">
                    <span class="meta-information affiliate medium-gray">WEB_WIWI_CMS-BOX-NL_12206</span>
                </p>
            </form>
        </div>
    </div>

            

            <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced">
                <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>

            
                
    <div class="list-container download-list-container one-column mobile-disabled">
        <div class="container-header category-background">
            <div class="h2">Gratis Downloads</div>
        </div>
        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/homeoffice-waehrend-der-corona-krise/">
                
                        
                            
                                
                                        <img title="Homeoffice während der Corona Krise" alt="Homeoffice während der Corona Krise" data-src="/fileadmin/_processed_/d/6/csm_dl_personal_homeoffice_corona_2689647b8c.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/d/6/csm_dl_personal_homeoffice_corona_2689647b8c.png 60w, /fileadmin/_processed_/d/6/csm_dl_personal_homeoffice_corona_79f570429c.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/homeoffice-waehrend-der-corona-krise/">Homeoffice während der Corona Krise</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div class="ajax-container-c471b251b3368b15ae41a42ba27e5234-process" data-copy="rating-stars"></div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/arbeitgeber-schutzpaket-corona-virus/">
                
                        
                            
                                
                                        <img title="Arbeitgeber-Schutzpaket CORONA-Virus" alt="Arbeitgeber-Schutzpaket CORONA-Virus" data-src="/fileadmin/_processed_/8/d/csm_corona-virus_5caf36792e.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/8/d/csm_corona-virus_5caf36792e.png 60w, /fileadmin/_processed_/8/d/csm_corona-virus_68eaf8fce8.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/arbeitgeber-schutzpaket-corona-virus/">Arbeitgeber-Schutzpaket CORONA-Virus</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-9d0f8130340668169b1ea6bf30c81548" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=148&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12206%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=313a6b7690e230a98eaa54e678655f17">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/erfolgsformel-mitarbeitermotivation/">
                
                        
                            
                                
                                        <img title="Erfolgsformel: Mitarbeitermotivation" alt="Erfolgsformel: Mitarbeitermotivation" data-src="/fileadmin/_processed_/2/6/csm_dl_personal_motivation_f6007862a8.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/2/6/csm_dl_personal_motivation_f6007862a8.png 60w, /fileadmin/_processed_/2/6/csm_dl_personal_motivation_59ed205e20.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/erfolgsformel-mitarbeitermotivation/">Erfolgsformel: Mitarbeitermotivation</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-db1c5d81423e33574937009976ae365e" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=121&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12206%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=a297295a4b666c118c943d01e2d167df">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">
                
                        
                            
                                
                                        <img title="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" alt="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" data-src="/fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_06756f4f31.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_06756f4f31.png 60w, /fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_a9a5405669.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-23cbf4dac66903de9f9833c220613219" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=59&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12206%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=d134044a7c7873c52498d70a1578d23e">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/stresskompetenz-so-agieren-sie-in-stresssituationen-gelassen-und-souveraen/">
                
                        
                            
                                
                                        <img title="Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän" alt="Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän" data-src="/fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_ab5f0b816f.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_ab5f0b816f.png 60w, /fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_71da274b49.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/stresskompetenz-so-agieren-sie-in-stresssituationen-gelassen-und-souveraen/">Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-e3e9d6a0f896a569844cfeebe5d8e766" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=101&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12206%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=afb69d314e43dc7d34dfed1997847d70">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/leitfaden-prioritaeten-setzen/">
                
                        
                            
                                
                                        <img title="Leitfaden: Prioritäten setzen" alt="Leitfaden: Prioritäten setzen" data-src="/fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_ce2ce42892.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_ce2ce42892.png 60w, /fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_9b8c15df65.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/leitfaden-prioritaeten-setzen/">Leitfaden: Prioritäten setzen</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-bcd9ba36d5fb9ba30b010ad83793c434" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=100&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12206%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=9c19c7b8a90b1c4ceaf8fc89e413d598">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
            
    <div class="list-item list-item-compact download-list-item download-list-item-compact">
        <div class="list-item-img-wrap download-list-item-img-wrap">
            <a href="/gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/">
                
                        
                            
                                
                                        <img title="Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten" alt="Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten" data-src="/fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_dd4438d04b.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_dd4438d04b.png 60w, /fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_f4f3d1dee0.png 120w" sizes="60px" width="60" height="79" />
                                    
                            
                        
                    
            </a>
        </div>

        

        <div class="list-item-content-wrap download-list-item-content-wrap">
            <div class="h3"><a href="/gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/">Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten</a></div>

            <div class="item-information download-information">
                <div class="rating">
                    <div class="meta-information">
                        

        
        
    






        <div id="ajax-container-80898370bb7dfa50698b9e780dba55a8" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/?tx_conratingstars_ratingstars%5Baction%5D=show&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conratingstars_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conratingstars_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conratingstars_ratingstars%5BobjectUid%5D=97&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12206%22%2C%22path%22%3A%22tt_content.list.20.conratingstars_ratingstars%22%7D&amp;cHash=f7a8681720bb86e7192540e6c6669fb3">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    


                    </div>
                </div>
            </div>
        </div>
    </div>

        
        <div class="container-footer">
            <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a>
        </div>
    </div>

            

            
                
    
            
        

    <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen">
        <div class="container-header category-background">
            <div class="h2">
                
                        Produktempfehlungen
                    
            </div>
        </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DAT" data-product-name="TTDSG leicht erklärt">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/ttdsg-leicht-erklaert/">
                    
                            
                                
                                    <img title="TTDSG leicht erklärt" data-src="/fileadmin/content/_processed_/d/2/csm_TTDSG-Buch_fd728225fc.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/d/2/csm_TTDSG-Buch_1b4aacd1d4.png 85w, /fileadmin/content/_processed_/d/2/csm_TTDSG-Buch_3e9202a250.png 120w, /fileadmin/content/_processed_/d/2/csm_TTDSG-Buch_b591640d5e.png 240w, /fileadmin/content/_processed_/d/2/csm_TTDSG-Buch_fd728225fc.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="125" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/ttdsg-leicht-erklaert/">TTDSG leicht erklärt</a>
                </div>
                <p class="product-list-subtitle">Ein einfacher Überblick über das neue Telekommunikations-Telemedien-Datenschutzgesetz</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/ttdsg-leicht-erklaert/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="RSK" data-product-name="Neu in der Kita-Leitung">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/neu-in-der-kita-leitung/">
                    
                            
                                
                                    <img title="Neu in der Kita-Leitung" data-src="/fileadmin/content/_processed_/6/5/csm_Neu_in_der_Kita-Leitung_pdf_b1529c2bd5.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/6/5/csm_Neu_in_der_Kita-Leitung_pdf_7b47abe983.png 85w, /fileadmin/content/_processed_/6/5/csm_Neu_in_der_Kita-Leitung_pdf_c5e2d30bbb.png 120w, /fileadmin/content/_processed_/6/5/csm_Neu_in_der_Kita-Leitung_pdf_6e5c064144.png 240w, /fileadmin/content/_processed_/6/5/csm_Neu_in_der_Kita-Leitung_pdf_b1529c2bd5.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="128" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/neu-in-der-kita-leitung/">Neu in der Kita-Leitung</a>
                </div>
                <p class="product-list-subtitle">Kita-Expertinnen zeigen Ihnen wie Sie alle Herausforderungen als Leitung meistern</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/neu-in-der-kita-leitung/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PTR" data-product-name="in.puncto.personal">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/inpunctopersonal/">
                    
                            
                                
                                    <img title="in.puncto.personal" data-src="/fileadmin/content/_processed_/2/7/csm_ptr_abbildung_686338345b.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/2/7/csm_ptr_abbildung_1bba1d17fc.png 85w, /fileadmin/content/_processed_/2/7/csm_ptr_abbildung_3d225b2bf1.png 120w, /fileadmin/content/_processed_/2/7/csm_ptr_abbildung_a10448a609.png 240w, /fileadmin/content/_processed_/2/7/csm_ptr_abbildung_686338345b.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="118" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/inpunctopersonal/">in.puncto.personal</a>
                </div>
                <p class="product-list-subtitle">Trends und Impulse für Ihre Personalarbeit</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/inpunctopersonal/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="MPW" data-product-name="Mein Personalwissen">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/mein-personalwissen/">
                    
                            
                                
                                    <img title="Mein Personalwissen" data-src="/fileadmin/content/_processed_/3/9/csm_Logo_Mein_Personalwissen-MPW_143f69e807.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/3/9/csm_Logo_Mein_Personalwissen-MPW_57950c1b0e.png 85w, /fileadmin/content/_processed_/3/9/csm_Logo_Mein_Personalwissen-MPW_d928b22ea6.png 120w, /fileadmin/content/_processed_/3/9/csm_Logo_Mein_Personalwissen-MPW_3251594840.png 240w, /fileadmin/content/_processed_/3/9/csm_Logo_Mein_Personalwissen-MPW_143f69e807.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="76" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/mein-personalwissen/">Mein Personalwissen</a>
                </div>
                <p class="product-list-subtitle">Immer aktuell und rechtssicher</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/mein-personalwissen/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="BAO" data-product-name="Das Berufsausbilder-Magazin online">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/das-berufsausbilder-magazin-online/">
                    
                            
                                
                                    <img title="Das Berufsausbilder-Magazin online" data-src="/fileadmin/content/_processed_/2/9/csm_BAO_blau_orange_53d21af3df.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/2/9/csm_BAO_blau_orange_10d42d5943.png 85w, /fileadmin/content/_processed_/2/9/csm_BAO_blau_orange_ae32f13c85.png 120w, /fileadmin/content/_processed_/2/9/csm_BAO_blau_orange_12e15b69db.png 240w, /fileadmin/content/_processed_/2/9/csm_BAO_blau_orange_53d21af3df.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="90" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/das-berufsausbilder-magazin-online/">Das Berufsausbilder-Magazin online</a>
                </div>
                <p class="product-list-subtitle">RECHTSSICHERHEIT | AUSBILDUNGSQUALITÄT | RECRUITING</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/das-berufsausbilder-magazin-online/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        
            
    <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="DPB" data-product-name="Webinar: „Vertragsrecht für Prokuristen und Führungskräfte“">
        <div class="list-item-inner">
            <div class="list-item-img-wrap product-list-item-img-wrap">
                <a data-product-action="show" href="/shop/produkt/webinar-vertragsrecht-fuer-prokuristen-und-fuehrungskraefte/">
                    
                            
                                
                                    <img title="Webinar: „Vertragsrecht für Prokuristen und Führungskräfte“" data-src="/fileadmin/content/_processed_/1/3/csm_DPB_Webinar_Vertragsrecht_7318a2cbd6.png" src="data:image/png;base64,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" class="lazyload" data-srcset="/fileadmin/content/_processed_/1/3/csm_DPB_Webinar_Vertragsrecht_7bab394476.png 85w, /fileadmin/content/_processed_/1/3/csm_DPB_Webinar_Vertragsrecht_2e5e7b76be.png 120w, /fileadmin/content/_processed_/1/3/csm_DPB_Webinar_Vertragsrecht_0d87f4e833.png 240w, /fileadmin/content/_processed_/1/3/csm_DPB_Webinar_Vertragsrecht_7318a2cbd6.png 90w" sizes="(max-width: 992px) 85px, 60px" width="90" height="76" alt="" />
                                
                            
                        
                </a>
            </div>

            <div class="list-item-content-wrap product-list-item-content-wrap">
                <div class="h3">
                    <a data-product-action="show" href="/shop/produkt/webinar-vertragsrecht-fuer-prokuristen-und-fuehrungskraefte/">Webinar: „Vertragsrecht für Prokuristen und Führungskräfte“</a>
                </div>
                <p class="product-list-subtitle">Ein Praxis-Webinar für Prokuristen und Führungskräfte</p>

                
                        <div class="align-bottom">
                            

                            <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/webinar-vertragsrecht-fuer-prokuristen-und-fuehrungskraefte/">
                                <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                            </a>
                        </div>
                    
            </div>
        </div>

        
    </div>

        

        <div class="container-footer">
            <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/shop/">
                <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span>
            </a>
        </div>
    </div>

            

            
            
                
    <div class="content-container">
        <div class="container-header category-background">
            <div class="h2">Jobs</div>
        </div>
        <div class="container-inner">
            
            <script type="text/javascript">
                var stst_settings = {
                    toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
                    color: "rgb(132, 151, 166)",
                    language: "de",
                    what: "true",
                    where: "true",
                    logo: "false",
                    headline: "Im Bereich Mitarbeiterführung",
                    headlineColor: "rgb(102, 102, 102)",
                    buttonTextColor: "rgb(255,255,255)",
                    background: "rgb(255,255,255)"
                };
            </script>
            <script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script>
        </div>
    </div>

            
        </div>

        <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title">&nbsp;</h4>
                    </div>
                    <div class="modal-body">
                        <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                    </div>
                </div>
            </div>
        </div>

        <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced">
            <div class="ad-header">
                <button type="button" class="close"><span>&times;</span></button>
            </div>

            <div class="ad-container">
                <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>
        </div>

    </div>

                
        </div>
    </div>


    
        <div id="footer">
            <div class="container">
                <div id="footer-menu-wrapper">
                    <div id="footer-menu" class="mobile-disabled">
                        
                            <ul>
                                
                                    <li class="equal-height first">
                                        <a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">Personal & Arbeitsrecht</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">Finanzen & Steuern</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">Marketing & Vertrieb</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Arbeitssicherheit" href="/arbeitssicherheit/">Arbeitssicherheit</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="active current sub  first">
                                                            <a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height last">
                                        <a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">Einkauf, Produktion & Logistik</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                <li id="footer-social">
                                    <p>Follow us</p>
                                    <ul>
                                        <li>
                                            <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a>
                                        </li>
                                        <li>
                                            <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a>
                                        </li>
                                        
                                        <li>
                                            <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a>
                                        </li>
                                        <li>
                                            <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        
                    </div>
                </div>
                <footer id="footer-meta-menu-wrapper">
                    <div id="footer-meta-menu">
                        
                            <ul>
                                <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li>

                                
                                    <li class=" first">
                                        <a title="Gratis-Downloads" href="/gratis-downloads/">Gratis-Downloads</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Newsletter" href="/newsletter/">Newsletter</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Shop" href="/shop/">Shop</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="RSS-Feeds" href="/rss-feeds/">RSS-Feeds</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Kontakt" href="/kontakt/">Kontakt</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Suche" href="/suche/">Suche</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Impressum" href="/impressum/">Impressum</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="AGB" href="/agb/">AGB</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Datenschutzerklärung" href="/datenschutz/">Datenschutzerklärung</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Widerruf" href="/widerruf/">Widerruf</a>
                                    </li>
                                
                                    <li class="sub">
                                        <a title="Jobs" href="/jobs/">Jobs</a>
                                    </li>
                                
                                    <li class=" last">
                                        <a title="Sitemap" href="/html-sitemap/">Sitemap</a>
                                    </li>
                                

                                <li class="footer-meta-menu-text">
                                    Hinweis: Selbstverständlich können Sie unsere kostenlosen Sonder-Reports auch ohne einen E-Mail-Newsletter anfordern. Schreiben Sie uns dafür einfach eine kurze Email. Wenn Sie den schnellsten Weg beibehalten wollen gilt wie immer unser Versprechen: Alle ausgewiesenen Sonder-Reporte sind zu 100% kostenlos und jeden Newsletter können Sie sofort am Ende des Newsletters wieder abbestellen.
                                </li>
                            </ul>
                        
                    </div>
                </footer>
            </div>
        </div>

        <div id="exit-popup">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
        </div>

    
</div>


<!-- Async Scripts -->
<script type="text/javascript" src="https://static.cleverpush.com/channel/loader/Dw6vi8G4YSzauZ5qk.js" async></script>
<script type="text/javascript">
    (function(){
        var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;
        myrtbScript.src= "https://lib.selfcampaign.com/tag/177815_6bcd21ec3d0b847976b53afa471718b9?async=1";
        (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);
    })();
</script>
<script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script>
<script type="text/javascript">
    var eat_async = eat_async || [];
    (function(){
        eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
        eat_async.push(['eat_setClientID', 2000]);
        eat_async.push(['eat_setDomainID', 2033]);
        eat_async.push(['eat_setThirdParty',"on"]);
        eat_async.push(['eat_setRecipient',"SCID"]);
        eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
        var d=document, g=d.createElement('script');
        var s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.defer=true; g.async=true;
        g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.3.1.min.js';
        s.parentNode.insertBefore(g,s);
    })();
    eat_async.push(['eat_featC']);
</script>
<noscript>
    <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Mitarbeiterf%C3%BChrung%20-%20wirtschaftswissen.de" width="1" height="1" alt="">
</noscript>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/anstzeimchangemanagementdiebewhrtestenmodelle/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>




<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1639553362" />
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-a4bbb032544260a4f207324185030428.js?1639553362"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-055a80e45991254ad7a91f9a28100927.js?1639553362"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-71ebb74ca9d9934ad2b3703d64fadb0b.js?1639553362"></script>
<script type="text/javascript">
    // GA Enhanced Ecommerce Tracking: Track List View
    if (typeof ga !== 'undefined') {
        $("div.product-list-container").each(function(i, list) {
            var listName = $(list).data("product-list-name");

            // instantly add an impression for each product item...
            $(list).children(".product-list-item").each(function(ii, product) {
                ga('cross.ec:addImpression', {
                    'id': $(product).data("product-id"),
                    'name': $(product).data("product-name"),
                    'list': $(list).data("product-list-name"),
                    'position': ii
                });

                // ... and bind a click event on it
                $(product).find("a[data-product-action='show']").each(function(iii, productLink){
                    $(productLink).click(function(event) {
                        ga('cross.ec:addProduct', {
                            'id': $(product).data("product-id"),
                            'name': $(product).data("product-name"),
                            'position': ii
                        });

                        ga('cross.ec:setAction', 'click', {list: listName});
                        ga('cross.send', 'event', 'Product', 'click', $(product).data("product-id"));
                    });
                });
            });
        });
    }
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-c6c4c6248ccb4b95218dfd7bebadc105.js?1639553357"></script>
<script type="text/javascript">
    function insertStyleTag(content) {
        var head = document.head || document.getElementsByTagName("head")[0];
        var elem = document.createElement("style");

        elem.type = "text/css";

        if (elem.styleSheet) {
            elem.styleSheet.cssText = content;
        } else {
            elem.appendChild(document.createTextNode(content));
        }

        head.appendChild(elem);
    }

    function hideNavigation() {
        insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
    }

    if (window.location.search.indexOf('nonav') > 0 || (sessionStorage && sessionStorage.getItem('nonav'))) {
        hideNavigation();
    }
</script>
<script type="text/javascript">
    if (typeof ga !== 'undefined') {
        ga('cross.send', 'pageview');
    }
</script>
</body>
</html>