<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>So machen Sie bei Reisekosten die Vorsteuer geltend - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Wie Sie die Reisekosten nachweisen und wann Sie die Vorsteuer geltend machen können, erfahren Sie in diesem Beitrag!" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/" /> <meta name="keywords" content="Reisekosten Vorsteuer, Betriebsausgabe Reisekosten, Reisekosten abrechnen, Tipps Reisekostenabrechnung" /> <meta name="date" content="2016-03-12" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/" /> <meta property="og:title" content="So machen Sie bei Reisekosten die Vorsteuer geltend" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/5/0/csm_Dienstreise_Hotel_Fotolia_79453584_Subscription_Monthly_M_92f429e6dc.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9bbd18d29c7177e18297fb8e6046d2b6.css?1512212349" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
	!function(_window, _document) {
	var OB_ADV_ID='00991eaba6546e2282299254c60321f8ea';
	if (_window.obApi) { return; }
	var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Personal &amp; Arbeitsrecht <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/29"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="active sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-29"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-arbeitsrecht/">Personal und Arbeitsrecht</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-29"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/reisekosten-von-a-z/"> <img title="Gratis Download" srcset="fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_4cede13981.png 60w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_e4fa553956.png 120w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_e8524a4808.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_lohn_reisekosten-a-z_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_4d147780c0.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/reisekosten-von-a-z/"> Reisekosten von A - Z </a> </div> <div class="teaser-element-rating rating"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=21&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e6d24afcb9ed28a5ae82fe8b9c3d47bf&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=21&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e6d24afcb9ed28a5ae82fe8b9c3d47bf&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=21&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e6d24afcb9ed28a5ae82fe8b9c3d47bf&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=21&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e6d24afcb9ed28a5ae82fe8b9c3d47bf&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=21&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=e6d24afcb9ed28a5ae82fe8b9c3d47bf&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>Für Entgeltabrechner sind die Unübersichtlichkeit und Sperrigkeit des derzeitigen Reisekostenrechts besonders bedauerlich, weil sie so oft damit...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/reisekosten-von-a-z/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/"/> <meta itemprop="description" content="Wie Sie die Reisekosten nachweisen und wann Sie die Vorsteuer geltend machen können, erfahren Sie in diesem Beitrag! " /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Personal_Arbeitsrecht/Dienstreise_Hotel_Fotolia_79453584_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2017-12-02T12:00:00+01:00"> <meta itemprop="author" content="Gerhard Schneider"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">So machen Sie bei Reisekosten die Vorsteuer geltend</h1> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fgehalt-lohn%2Freisekostenabrechnung%2Fso-machen-sie-bei-reisekosten-die-vorsteuer-geltend%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fgehalt-lohn%2Freisekostenabrechnung%2Fso-machen-sie-bei-reisekosten-die-vorsteuer-geltend%2F&amp;text=So+machen+Sie+bei+Reisekosten+die+Vorsteuer+geltend"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fgehalt-lohn%2Freisekostenabrechnung%2Fso-machen-sie-bei-reisekosten-die-vorsteuer-geltend%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=So machen Sie bei Reisekosten die Vorsteuer geltend - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASo machen Sie bei Reisekosten die Vorsteuer geltend - https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/%0D%0A%0D%0AReisekosten%20sind%20eine%20der%20gr%C3%B6%C3%9Ften%20Kostenpositionen%20bei%20den%20allgemeinen%20Betriebsausgaben.%20Schon%20in%20kleinen%20Unternehmen%20summieren%20sich%20die%20Reisekosten%20im%20Laufe%20eines%20Gesch%C3%A4ftsjahres%20leicht%20auf%20ein%20paar%201.000%20Euro.%20Soweit%20aus%20Reisekosten%20die%20Vorsteuer%20gezogen%20werden%20kann%2C%20f%C3%BChrt%20das%20zu%20einem%20zus%C3%A4tzlichen%20Liquidit%C3%A4tsgewinn%20%E2%80%93%20leicht%20verdientes%20Geld%20f%C3%BCr%20Sie%2C%20wenn%20Sie%20alle%20Optionen%20nutzen.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Reisekosten" srcset="fileadmin/content/_processed_/5/0/csm_Dienstreise_Hotel_Fotolia_79453584_Subscription_Monthly_M_97d65740aa.jpg 175w,fileadmin/content/_processed_/5/0/csm_Dienstreise_Hotel_Fotolia_79453584_Subscription_Monthly_M_ca2fada315.jpg 350w,fileadmin/content/_processed_/5/0/csm_Dienstreise_Hotel_Fotolia_79453584_Subscription_Monthly_M_4648d7b640.jpg 700w,fileadmin/content/_processed_/5/0/csm_Dienstreise_Hotel_Fotolia_79453584_Subscription_Monthly_M_90863e63e8.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Personal_Arbeitsrecht/Dienstreise_Hotel_Fotolia_79453584_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/5/0/csm_Dienstreise_Hotel_Fotolia_79453584_Subscription_Monthly_M_1f59d382da.jpg" width="350" height="233" /> <div class="news-item-img-caption"> <span>Urheber: Viacheslav Iakobchuk | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Gerhard Schneider,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-12-02" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Reisekosten sind eine der größten Kostenpositionen bei den allgemeinen Betriebsausgaben. Schon in kleinen Unternehmen summieren sich die Reisekosten im Laufe eines Geschäftsjahres leicht auf ein paar 1.000 Euro. Soweit aus Reisekosten die Vorsteuer gezogen werden kann, führt das zu einem zusätzlichen Liquiditätsgewinn – leicht verdientes Geld für Sie, wenn Sie alle Optionen nutzen.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Aus tatsächlich entstandenen Reisekosten ist die Vorsteuer abziehbar - und unter bestimmten Voraussetzungen auch aus den Verpflegungskosten. Lesen Sie im Folgenden, welche Reisekosten steuerlich abzugsfähig sind. In der Übersicht auf Seite 5 sehen Sie, bei welchen Reisekostenarten Sie zusätzlich noch den Vorsteuerabzug geltend machen können. </p> <h2>Geschäftsreisen im Inland </h2> <p><b>Fahrtkosten</b> </p> <p>Fahrtkosten sind in nachgewiesener Höhe steuerlich abzugsfähig. Deshalb: Bewahren Sie sämtliche eigenen Belege (Fahrkarten, Flugtickets, Taxi-Quittungen) und die von Ihren Mitarbeitern sorgfältig auf. Wenn Angestellte mit dem Firmenwagen unterwegs sind, fallen keine zusätzlichen Kosten an. Benutzen sie aber ihren privaten Pkw für Dienstreisen, können Sie ihnen pauschal 0,30 € pro gefahrenen Kilometer steuerfrei erstatten. </p> <p><b>Mehraufwendungen für Verpflegung</b> </p> <p> Verpflegungskosten sind immer nur in Höhe der steuerlichen Pauschbeträge abzugsfähig. Die Pauschalen für Verpflegungsmehraufwand werden nach Zeitstufen gestaffelt. Die genaue Höhe der steuerlich zulässigen Pauschalen ergibt sich aus der Übersicht auf Seite 5. </p> <p><b>Übernachtungskosten </b> </p> <p>Die Übernachtungskosten sind in tatsächlich entstandener Höhe steuerlich abzugsfähig. Eine Höchstgrenze gilt hier nicht. </p> <p>Wichtig! Achten Sie darauf, dass die Rechnungen auf Ihr Unternehmen ausgestellt sind. Zu den Übernachtungskosten zählen nur die Aufwendungen für die Unterkunft. </p> <p>Die Kosten für das Frühstück zählen nicht dazu. Letztere sind Aufwendungen für Verpflegung. Enthält die Hotelrechnung lediglich einen Gesamtpreis für Übernachtung und Frühstück, kürzen Sie den Netto-Rechnungsbetrag um 4,50 €. Die Umsatzsteuer brauchen Sie nicht zu kürzen. </p> <p><b>Reisenebenkosten </b> </p> <p>Die Ihren Mitarbeitern entstandenen Reisenebenkosten können Sie in nachgewiesener oder glaubhaft gemachter Höhe steuerfrei erstatten, sofern diese beruflich veranlasst sind. Welche Positionen im Einzelnen dazu zählen, zeigt die Übersicht am Ende des Beitrags. </p> <p><b>Folgende Kostenpositionen sind dagegen grundsätzlich nicht als Reisenebenkosten erstattungsfähig: </b></p><ul><li>Anschaffungskosten anlässlich der Dienstreise ohne jeglichen beruflichen Bezug (z. B. Kauf einer Reisetasche, eines Koffers oder eines Reiseweckers) </li><li>Kosten der allgemeinen Lebensführung (z. B. Kauf eines Stadtplans, eines Reiseführers oder einer Tageszeitung) </li><li>Verlust von Geld oder Schmuck (Ausnahmefälle möglich)</li><li> Verwarnungs- und Bußgelder, die gegen Ihren Mitarbeiter während seiner Dienstreise mit dem eigenen Fahrzeug bzw. mit dem Dienstwagen verhängt worden sind</li></ul><h2>Geschäftsreisen im Ausland </h2> <p>Als Auslandsreisen gelten Reisen von der Bundesrepublik Deutschland in das Ausland und zurück, also auch Reisen, die vom Ausland aus angetreten werden. Der Begriff der Reisekosten stimmt bei Auslandsreisen mit dem für Inlandsreisen geltenden Begriff überein. </p> <p>Unterschiede bestehen aber hinsichtlich der Höhe der steuerlich berücksichtigungsfähigen Pauschbeträge. </p> <p><b>Hier gilt Folgendes: </b> </p> <p><b>Fahrtkosten </b> </p> <p>Auch bei Auslandsreisen sind Fahrtkosten in der nachgewiesenen Höhe abzugsfähig. Hier gilt es ebenso: Führen Ihre Mitarbeiter die Reise mit ihrem eigenen Fahrzeug durch, können sie auf den Einzelnachweis verzichten und stattdessen den Kilometerpauschbetrag wie sonst auch beanspruchen. Die Zahlungen Ihres Unternehmens sind dann steuerfrei. </p> <p><b>Verpflegungsmehraufwendungen </b> </p> <p>Bei Auslandsreisen gelten in Anknüpfung an das Bundesreisekostengesetz andere Tagessätze von 18 € (z. B. Kirgisistan) bis 77 € (z. B. Island). Die Abwesenheitsdauer richtet sich nach denselben Kriterien wie die Inlandsreisen. </p> <p>Die Pauschalen für Verpflegungsmehraufwand werden also ebenfalls nach den Zeitstufen gestaffelt. Bei einer Abwesenheit von weniger als 8 Stunden darf ein Pauschbetrag nicht berücksichtigt werden. Ein Einzelnachweis der tatsächlich entstandenen Kosten ist nicht möglich. </p> <p>Der Pauschbetrag ist von Land zu Land unterschiedlich. Es gilt jeweils der für das Land der auswärtigen Tätigkeit maßgebende Betrag. </p> <p><b>Übernachtungskosten</b> </p> <p> Auch hier gilt für Sie: Eigene Übernachtungskosten können Sie in nachgewiesener Höhe geltend machen. Wenn Sie allerdings Mitarbeitern die Kosten erstatten, können Sie für die Übernachtungskosten auch einen Pauschbetrag, das sogenannte Übernachtungsgeld, ansetzen.</p> <p>&nbsp;</p> <p><div class="ad ad-d-banner-detail mobile-disabled forced"><p class="ad-caption ad-caption-inline">Anzeige</p><ins data-revive-zoneid="172" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div>&nbsp;</p> <h2>Wie Sie die Reisekosten nachweisen und wann Sie die Vorsteuer geltend machen können </h2> <p><b>Fahrtkosten mit dem privaten Pkw </b></p><ul><li>max. 0,30 € pro km - Nachweise: Tabellarische Aufstellung der Fahrten / 100 % absetzbar / Kein Vorsteuerabzug</li><li>&gt; 0,30 € pro km - Nachweise: Vollkostenrechnung über mindestens 12 Monate + Fahrtenbuch / 100 % absetzbar / Kein Vorsteuerabzug</li><li>Unfallkosten (während einer Dienstreise) - Nachweise: Werkstattrechnung, Versicherungsabrechnung / 100 % absetzbar / Vorsteuerabzug möglich</li><li>Maut und Parkgebühren - Nachweise: Quittung oder Eigenbeleg / 100 % absetzbar / Vorsteuerabzug möglich</li></ul><p><b>Fahrtkosten mit Bahn, öffentlichem Nahverkehr oder Taxi </b></p><ul><li>Angefallene Kosten - Nachweise: Fahrkarte oder Taxi-Quittung / 100 % absetzbar absetzbar / Vorsteuerabzug möglich</li></ul><p><b>Kosten für Dienstreisen mit dem Flugzeug </b></p><ul><li>Angefallene Kosten - Nachweise: Flugticket / 100 % absetzbar / Vorsteuerabzug möglich: 19 % bei innerdeutschen Flügen, kein Vorsteuerabzug bei Flügen ins Ausland</li></ul><p><b>Verpflegungskosten </b></p><ul><li>Pauschale (Inland) Abwesenheit: 24 Stunden: 24 € / 8-24 Stunden: 12 € / An-/Abreisetag: 12 € - Nachweise: Reisekostenabrechnung / 100 % absetzbar / Kein Vorsteuerabzug</li><li>Pauschale (Ausland) je nach Land - Nachweise: Reisekostenabrechnung / 100 % absetzbar / Kein Vorsteuerabzug</li></ul><p><b>Kosten für Geschäftsessen </b></p><ul><li>Angefallene Kosten + Trinkgeld - Nachweise: Restaurantquittung / 70 % absetzbar / Vorsteuerabzug möglich (100 %)</li></ul><p><b>Übernachtungskosten (Inland) </b></p><ul><li>Hotelkosten - Nachweise: Hotelrechnung / 100 % absetzbar - Kürzung um 4,50 € für das Frühstück / Vorsteuerabzug möglich </li><li>Mitnahme von Angehörigen - Nachweise: Hotelrechnung (Nachweis Kosten eines Einzelzimmers) / Absetzbar sind nur die Einzelzimmerkosten / Vorsteuerabzug möglich (aus Anteil der Angehörigen nur bei beruflicher Veranlassung) </li><li>Pauschal 20 €/Übernachtung - Nachweise: <a href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/reisekosten-so-sind-ihre-rechnungen-finanzamtssicher/" target="_blank">Reisekostenabrechnung</a> / 100 % absetzbar / Kein Vorsteuerabzug</li></ul><p><b>Übernachtungskosten (Ausland) </b></p><ul><li>Hotelkosten - Nachweise: Hotelrechnung / 100 % absetzbar; Kürzung um 20 % des betreffenden Verpflegungspauschbetrags / Kein Vorsteuerabzug (ggf. Vorsteuer-Vergütungsverfahren)</li></ul> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458779&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=4db3d0a232617d1bbf21ac0c34896c10&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=So machen Sie bei Reisekosten die Vorsteuer geltend - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASo machen Sie bei Reisekosten die Vorsteuer geltend - https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/%0D%0A%0D%0AReisekosten%20sind%20eine%20der%20gr%C3%B6%C3%9Ften%20Kostenpositionen%20bei%20den%20allgemeinen%20Betriebsausgaben.%20Schon%20in%20kleinen%20Unternehmen%20summieren%20sich%20die%20Reisekosten%20im%20Laufe%20eines%20Gesch%C3%A4ftsjahres%20leicht%20auf%20ein%20paar%201.000%20Euro.%20Soweit%20aus%20Reisekosten%20die%20Vorsteuer%20gezogen%20werden%20kann%2C%20f%C3%BChrt%20das%20zu%20einem%20zus%C3%A4tzlichen%20Liquidit%C3%A4tsgewinn%20%E2%80%93%20leicht%20verdientes%20Geld%20f%C3%BCr%20Sie%2C%20wenn%20Sie%20alle%20Optionen%20nutzen.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/">So machen Sie bei Reisekosten die Vorsteuer geltend</a></strong></p> <p> Reisekosten sind eine der größten Kostenpositionen bei den allgemeinen Betriebsausgaben. Schon in kleinen Unternehmen summieren sich die Reisekosten im Laufe eines Geschäftsjahres leicht auf ein paar 1.000 Euro. Soweit aus Reisekosten die Vorsteuer gezogen werden kann, führt das zu einem zusätzlichen Liquiditätsgewinn – leicht verdientes Geld für Sie, wenn Sie alle Optionen nutzen. </p> <a href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/">https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Lohn und Gehaltsabrechnung aktuell</div> <p> Vom Anspruch auf Teilzeitbeschäftigung über Mutterschutz und Elternzeit bis hin zu Fragen zu Urlaubsgewährung, Überstunden und Sonderurlaub. Vereinfachen Sie jetzt Ihre Lohnabrechnung! </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="SUS_7_Lohn_und_Gehaltsabrechnung_aktue" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="7" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-10-20"> 20.10.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Reisekostenabrechnung: Warum nachvollziehbare Aufzeichnungen wichtig sind" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/reisekostenabrechnung-warum-nachvollziehbare-aufzeichnungen-wichtig-sind/"> <img alt="Reisekostenabrechnung" srcset="fileadmin/content/_processed_/6/0/csm_Reisekostenabrechnung_Fotolia_61251293_Subscription_Monthly_M_826f84ea9d.jpg 100w,fileadmin/content/_processed_/6/0/csm_Reisekostenabrechnung_Fotolia_61251293_Subscription_Monthly_M_bf739899f7.jpg 200w,fileadmin/content/_processed_/6/0/csm_Reisekostenabrechnung_Fotolia_61251293_Subscription_Monthly_M_ea8d710c7f.jpg 400w,fileadmin/content/_processed_/6/0/csm_Reisekostenabrechnung_Fotolia_61251293_Subscription_Monthly_M_e744f19a1b.jpg 800w,fileadmin/content/_processed_/6/0/csm_Reisekostenabrechnung_Fotolia_61251293_Subscription_Monthly_M_f5d0c6e3f8.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/6/0/csm_Reisekostenabrechnung_Fotolia_61251293_Subscription_Monthly_M_022cd26938.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Reisekostenabrechnung: Warum nachvollziehbare Aufzeichnungen wichtig sind" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/reisekostenabrechnung-warum-nachvollziehbare-aufzeichnungen-wichtig-sind/"> Reisekostenabrechnung: Warum nachvollziehbare Aufzeichnungen wichtig sind </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-10-20"> 20.10.17 </time> | Britta Schwalm - </span> Beruflich veranlasste Reisekosten können Sie den Mitarbeitern Ihres Unternehmens lohnsteuerfrei erstatten, und zwar entweder pauschal oder nach... <a class="more" title="Reisekostenabrechnung: Warum nachvollziehbare Aufzeichnungen wichtig sind" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/reisekostenabrechnung-warum-nachvollziehbare-aufzeichnungen-wichtig-sind/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-09-01"> 01.09.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Auswärtstätigkeiten im Ausland: Ab 2016 rechnen Sie mit neuen Pauschalen" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/auswaertstaetigkeiten-im-ausland-ab-2016-rechnen-sie-mit-neuen-pauschalen/"> <img alt="Reisekostenabrechnung" srcset="fileadmin/content/_processed_/0/0/csm_Reisekostenabrechnung_Fotolia_69543976_Subscription_Monthly_M_6e3286a302.jpg 100w,fileadmin/content/_processed_/0/0/csm_Reisekostenabrechnung_Fotolia_69543976_Subscription_Monthly_M_18e0453e2e.jpg 200w,fileadmin/content/_processed_/0/0/csm_Reisekostenabrechnung_Fotolia_69543976_Subscription_Monthly_M_36bb444efa.jpg 400w,fileadmin/content/_processed_/0/0/csm_Reisekostenabrechnung_Fotolia_69543976_Subscription_Monthly_M_e0de4c64d9.jpg 800w,fileadmin/content/_processed_/0/0/csm_Reisekostenabrechnung_Fotolia_69543976_Subscription_Monthly_M_378183ce8e.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/0/0/csm_Reisekostenabrechnung_Fotolia_69543976_Subscription_Monthly_M_17515fe158.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Auswärtstätigkeiten im Ausland: Ab 2016 rechnen Sie mit neuen Pauschalen" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/auswaertstaetigkeiten-im-ausland-ab-2016-rechnen-sie-mit-neuen-pauschalen/"> Auswärtstätigkeiten im Ausland: Ab 2016 rechnen Sie mit neuen Pauschalen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-09-01"> 01.09.16 </time> | Britta Schwalm - </span> Vermutlich schickt auch Ihr Unternehmen – wie mittlerweile nahezu jeder Betrieb – Mitarbeiter auf Dienstreise ins Ausland. Sie sind in diesen Fällen... <a class="more" title="Auswärtstätigkeiten im Ausland: Ab 2016 rechnen Sie mit neuen Pauschalen" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/auswaertstaetigkeiten-im-ausland-ab-2016-rechnen-sie-mit-neuen-pauschalen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-08-12"> 12.08.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Reise- und Bewirtungskosten betriebsprüfungssicher belegen: So funktioniert der Kniff mit der Visitenkarte " href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/reise-und-bewirtungskosten-betriebspruefungssicher-belegen-so-funktioniert-der-kniff-mit-der-visite/"> <img srcset="fileadmin/content/_processed_/0/4/csm_Geschaeftsessen_Essen_Fotolia_57963077_Subscription_Monthly_M_27264446f1.jpg 100w,fileadmin/content/_processed_/0/4/csm_Geschaeftsessen_Essen_Fotolia_57963077_Subscription_Monthly_M_4394d752b0.jpg 200w,fileadmin/content/_processed_/0/4/csm_Geschaeftsessen_Essen_Fotolia_57963077_Subscription_Monthly_M_82dd487f5e.jpg 400w,fileadmin/content/_processed_/0/4/csm_Geschaeftsessen_Essen_Fotolia_57963077_Subscription_Monthly_M_17255e76ca.jpg 800w,fileadmin/content/_processed_/0/4/csm_Geschaeftsessen_Essen_Fotolia_57963077_Subscription_Monthly_M_67b267c833.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/0/4/csm_Geschaeftsessen_Essen_Fotolia_57963077_Subscription_Monthly_M_c490104452.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Reise- und Bewirtungskosten betriebsprüfungssicher belegen: So funktioniert der Kniff mit der Visitenkarte " href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/reise-und-bewirtungskosten-betriebspruefungssicher-belegen-so-funktioniert-der-kniff-mit-der-visite/"> Reise- und Bewirtungskosten betriebsprüfungssicher belegen: So funktioniert der Kniff mit der Visitenkarte </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-08-12"> 12.08.16 </time> | Heinz-Wilhelm Vogel - </span> Wenn Betriebsprüfer bei Umsatzsteuer-Sonderprüfungen erst einmal „ein Duftmarke setzen“ wollen, nehmen sie sich als Erstes die Belege für die Reise-... <a class="more" title="Reise- und Bewirtungskosten betriebsprüfungssicher belegen: So funktioniert der Kniff mit der Visitenkarte " href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/reise-und-bewirtungskosten-betriebspruefungssicher-belegen-so-funktioniert-der-kniff-mit-der-visite/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-07-14"> 14.07.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Lassen Sie sich nicht von den Spesen auffressen: 3 Wege, wie Sie wirklich alles abrechnen" href="finanzen-steuern/rechnungslegung/buchhaltung/lassen-sie-sich-nicht-von-den-spesen-auffressen-3wege-wie-sie-wirklich-alles-abrechnen/"> <img srcset="fileadmin/_processed_/d/3/csm_Taxi-Quittung_Spesen_Fotolia_65208431_Subscription_Monthly_M_114492d6b7.jpg 100w,fileadmin/_processed_/d/3/csm_Taxi-Quittung_Spesen_Fotolia_65208431_Subscription_Monthly_M_1ab60a772b.jpg 200w,fileadmin/_processed_/d/3/csm_Taxi-Quittung_Spesen_Fotolia_65208431_Subscription_Monthly_M_9ba1b48ed0.jpg 400w,fileadmin/_processed_/d/3/csm_Taxi-Quittung_Spesen_Fotolia_65208431_Subscription_Monthly_M_02b660e020.jpg 800w,fileadmin/_processed_/d/3/csm_Taxi-Quittung_Spesen_Fotolia_65208431_Subscription_Monthly_M_d4eb88a950.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/d/3/csm_Taxi-Quittung_Spesen_Fotolia_65208431_Subscription_Monthly_M_04233ec439.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Lassen Sie sich nicht von den Spesen auffressen: 3 Wege, wie Sie wirklich alles abrechnen" href="finanzen-steuern/rechnungslegung/buchhaltung/lassen-sie-sich-nicht-von-den-spesen-auffressen-3wege-wie-sie-wirklich-alles-abrechnen/"> Lassen Sie sich nicht von den Spesen auffressen: 3 Wege, wie Sie wirklich alles abrechnen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-07-14"> 14.07.16 </time> | Gerhard Schneider - </span> Dass es für die Spesenabrechnung von Selbstständigen nicht bei den üblichen Obergrenzen und Pauschalen bleibt, wie das bei Angestellten der Fall ist,... <a class="more" title="Lassen Sie sich nicht von den Spesen auffressen: 3 Wege, wie Sie wirklich alles abrechnen" href="finanzen-steuern/rechnungslegung/buchhaltung/lassen-sie-sich-nicht-von-den-spesen-auffressen-3wege-wie-sie-wirklich-alles-abrechnen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-06-12"> 12.06.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="0,30 € Entfernungspauschale für Radfahrer – aber nicht bei Dienstreisen" href="finanzen-steuern/rechnungslegung/betriebsausgaben/030-EUR-entfernungspauschale-fuer-radfahrer-aber-nicht-bei-dienstreisen/"> <img srcset="fileadmin/_processed_/2/f/csm_Fahrrad_Fotolia_74673701_Subscription_Monthly_M_6289c86725.jpg 100w,fileadmin/_processed_/2/f/csm_Fahrrad_Fotolia_74673701_Subscription_Monthly_M_018a3422bd.jpg 200w,fileadmin/_processed_/2/f/csm_Fahrrad_Fotolia_74673701_Subscription_Monthly_M_8e872cf600.jpg 400w,fileadmin/_processed_/2/f/csm_Fahrrad_Fotolia_74673701_Subscription_Monthly_M_9dd52cbbdc.jpg 800w,fileadmin/_processed_/2/f/csm_Fahrrad_Fotolia_74673701_Subscription_Monthly_M_ce7898bf91.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/2/f/csm_Fahrrad_Fotolia_74673701_Subscription_Monthly_M_7b00768a9d.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="0,30 € Entfernungspauschale für Radfahrer – aber nicht bei Dienstreisen" href="finanzen-steuern/rechnungslegung/betriebsausgaben/030-EUR-entfernungspauschale-fuer-radfahrer-aber-nicht-bei-dienstreisen/"> 0,30 € Entfernungspauschale für Radfahrer – aber nicht bei Dienstreisen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-06-12"> 12.06.16 </time> | Midia Nuri - </span> Wie jedes Jahr im Frühling/Sommer kommen viele Mitarbeiter jetzt wieder mit dem Fahrrad zur Arbeit. Das ist löblich, es hält gesund, beugt Stress vor... <a class="more" title="0,30 € Entfernungspauschale für Radfahrer – aber nicht bei Dienstreisen" href="finanzen-steuern/rechnungslegung/betriebsausgaben/030-EUR-entfernungspauschale-fuer-radfahrer-aber-nicht-bei-dienstreisen/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/1/c/csm_alexander-oettgen-500-sw_ef2572bd30.png 75w,fileadmin/_processed_/1/c/csm_alexander-oettgen-500-sw_63a906587a.png 150w,fileadmin/_processed_/1/c/csm_alexander-oettgen-500-sw_eacfb3256b.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/alexander-oettgen-500-sw.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/1/c/csm_alexander-oettgen-500-sw_a78aacfc04.png" width="150" height="122" alt="" /> <div class="newsletter-title-author"> <div class="h3">Lohn und Gehaltsabrechnung aktuell</div> <span>Alexander Oettgen</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="SUS_7_Lohn_und_Gehaltsabrechnung_aktue" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="7" /> <p class="desktop-disabled"><b>Lohn und Gehaltsabrechnung aktuell</b> - Alexander Oettgen</p> <p><q>Vom Anspruch auf Teilzeitbeschäftigung über Mutterschutz und Elternzeit bis hin zu Fragen zu Urlaubsgewährung, Überstunden und Sonderurlaub. Vereinfachen Sie jetzt Ihre Lohnabrechnung!</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/"> <img title="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" alt="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" srcset="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_a6f1ccbbd9.png 30w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_44d1358aa8.png 60w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_7a0b7adab7.png 120w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_2f2b215d15.png 240w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_f3f0283e5e.png 360w" sizes="60px" src="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_dbaf6e23ac.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">49 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/einmalzahlungen-betriebspruefungssicher-abwickeln/"> <img title="Einmalzahlungen betriebsprüfungssicher abwickeln" alt="Einmalzahlungen betriebsprüfungssicher abwickeln" srcset="fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_acb687664b.png 30w,fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_b6d7059fb9.png 60w,fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_02365c3a35.png 120w,fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_d337d7b2b6.png 240w,fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_412b73a7f9.png 360w" sizes="60px" src="fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_770c229c64.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/einmalzahlungen-betriebspruefungssicher-abwickeln/">Einmalzahlungen betriebsprüfungssicher abwickeln</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=58&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=98d49d390485d277b2a7f10ffa5e6590&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=58&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=98d49d390485d277b2a7f10ffa5e6590&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=58&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=98d49d390485d277b2a7f10ffa5e6590&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=58&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=98d49d390485d277b2a7f10ffa5e6590&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=58&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=98d49d390485d277b2a7f10ffa5e6590&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">9 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/gleitzone-so-rechnen-sie-betriebspruefungssicher/"> <img title="Gleitzone: So rechnen Sie betriebsprüfungssicher" alt="Gleitzone: So rechnen Sie betriebsprüfungssicher" srcset="fileadmin/_processed_/b/4/csm_dl_lohn_gleitzone_bild_a474d59ba9.png 30w,fileadmin/_processed_/b/4/csm_dl_lohn_gleitzone_bild_38e5ba4143.png 60w,fileadmin/_processed_/b/4/csm_dl_lohn_gleitzone_bild_597f1cbd55.png 120w,fileadmin/_processed_/b/4/csm_dl_lohn_gleitzone_bild_41bb2bd90f.png 240w,fileadmin/_processed_/b/4/csm_dl_lohn_gleitzone_bild_dda2bc8406.png 360w" sizes="60px" src="fileadmin/_processed_/b/4/csm_dl_lohn_gleitzone_bild_4e7ef5babd.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/gleitzone-so-rechnen-sie-betriebspruefungssicher/">Gleitzone: So rechnen Sie betriebsprüfungssicher</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=60&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=b62e6bf435c21942c58e65917f028d96&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=60&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=b62e6bf435c21942c58e65917f028d96&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=60&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=b62e6bf435c21942c58e65917f028d96&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=60&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=b62e6bf435c21942c58e65917f028d96&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=60&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=b62e6bf435c21942c58e65917f028d96&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">13 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/"> <img title="Betriebsveranstaltungen: So rechnen Sie korrekt ab" alt="Betriebsveranstaltungen: So rechnen Sie korrekt ab" srcset="fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_eee94e808d.png 30w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_524c85a109.png 60w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_06d9ff6c9e.png 120w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_ac98946d66.png 240w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_dbf7d36203.png 360w" sizes="60px" src="fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_989e0b236f.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/">Betriebsveranstaltungen: So rechnen Sie korrekt ab</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fivestar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">2 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/abfindung-so-behandeln-sie-jede-abfindung-betriebspruefungssicher/"> <img title="Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher" alt="Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher" srcset="fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_21c38f4303.png 30w,fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_9a08e6b10c.png 60w,fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_04a5e45402.png 120w,fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_486b9898fa.png 240w,fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_b6cd311cdd.png 360w" sizes="60px" src="fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_8e5b0d0cbe.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/abfindung-so-behandeln-sie-jede-abfindung-betriebspruefungssicher/">Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fivestar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=56&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a98bc961de5a9b55f69cb51d1a5cd962&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=56&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a98bc961de5a9b55f69cb51d1a5cd962&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=56&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a98bc961de5a9b55f69cb51d1a5cd962&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=56&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a98bc961de5a9b55f69cb51d1a5cd962&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=56&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a98bc961de5a9b55f69cb51d1a5cd962&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">1 Beurteilung</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2">Produktempfehlungen</div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="LGA" data-product-name="Lohn & Gehalt aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/lohn-gehalt-aktuell/"> <img title="Lohn &amp; Gehalt aktuell" alt="Lohn &amp; Gehalt aktuell" srcset="fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_d434e7fec2.png 60w,fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_c1816fa986.png 85w,fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_cbc55882fa.png 120w,fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_8fe0ca498c.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/lga-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_bc7bb7457f.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/lohn-gehalt-aktuell/">Lohn &amp; Gehalt aktuell</a></div> <p class="product-list-subtitle" style="">Machen Sie Ihre Lohn- und Gehaltsabrechnung unangreifbar!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/lohn-gehalt-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="FKA" data-product-name="Führungskraft aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/fuehrungskraft-aktuell/"> <img title="Führungskraft aktuell" alt="Führungskraft aktuell" srcset="fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_9ce37a7808.png 60w,fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_55c95f9550.png 85w,fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_af3bcb9e21.png 120w,fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_51bbce9da2.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/fka-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_c8bbbf8416.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/fuehrungskraft-aktuell/">Führungskraft aktuell</a></div> <p class="product-list-subtitle" style="">Der persönliche 15-Minuten-Coach für erfolgreiche Führungskräfte, Chefs und Vorgesetzte.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/fuehrungskraft-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EPA" data-product-name="Entgeltsoftware-Ambulanz"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/entgeltsoftware-ambulanz/"> <img title="Entgeltsoftware-Ambulanz" alt="Entgeltsoftware-Ambulanz" srcset="fileadmin/_processed_/a/5/csm_EPA_entgeltsoftware_ambulanz_f5063326ea.png 60w,fileadmin/_processed_/a/5/csm_EPA_entgeltsoftware_ambulanz_23d588f4d4.png 85w,fileadmin/_processed_/a/5/csm_EPA_entgeltsoftware_ambulanz_355469035b.png 120w,fileadmin/_processed_/a/5/csm_EPA_entgeltsoftware_ambulanz_f9573b8e1a.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/EPA_entgeltsoftware_ambulanz.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/a/5/csm_EPA_entgeltsoftware_ambulanz_676c91d50f.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/entgeltsoftware-ambulanz/">Entgeltsoftware-Ambulanz</a></div> <p class="product-list-subtitle" style="">Der Troubleshooting-Dienst bei allen Update-Fehlern und Entgeltsoftware-Pannen</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/entgeltsoftware-ambulanz/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SV" data-product-name="Praxishandbuch Lohn & Gehalt"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/praxishandbuch-lohn-gehalt/"> <img title="Praxishandbuch Lohn &amp; Gehalt" alt="Praxishandbuch Lohn &amp; Gehalt" srcset="fileadmin/_processed_/2/4/csm_svb-cover-gross-trans_ccc2ea80e2.png 60w,fileadmin/_processed_/2/4/csm_svb-cover-gross-trans_bc0b582bb5.png 85w,fileadmin/_processed_/2/4/csm_svb-cover-gross-trans_e14abd77ed.png 120w,fileadmin/_processed_/2/4/csm_svb-cover-gross-trans_e328ad989d.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/svb-cover-gross-trans.png 465w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/2/4/csm_svb-cover-gross-trans_c71bc6cb3a.png" width="124" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/praxishandbuch-lohn-gehalt/">Praxishandbuch Lohn &amp; Gehalt</a></div> <p class="product-list-subtitle" style="">Betriebliche Entgeltabrechnung auf dem neuesten Stand der Gesetzgebung und Rechtsprechung</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/praxishandbuch-lohn-gehalt/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PNO" data-product-name="Personal aktuell im Öffentlichen Dienst"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/personal-aktuell-im-oeffentlichen-dienst/"> <img title="Personal aktuell im Öffentlichen Dienst" alt="Personal aktuell im Öffentlichen Dienst" srcset="fileadmin/_processed_/c/6/csm_PNO_Produktabbildung_51f0e3034c.png 60w,fileadmin/_processed_/c/6/csm_PNO_Produktabbildung_da0badf36a.png 85w,fileadmin/_processed_/c/6/csm_PNO_Produktabbildung_1cb13ff354.png 120w,fileadmin/_processed_/c/6/csm_PNO_Produktabbildung_be934b5cb9.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PNO_Produktabbildung.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/c/6/csm_PNO_Produktabbildung_348f906459.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/personal-aktuell-im-oeffentlichen-dienst/">Personal aktuell im Öffentlichen Dienst</a></div> <p class="product-list-subtitle" style="">Rechtssichere und professionelle Personalarbeit</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/personal-aktuell-im-oeffentlichen-dienst/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="MIA" data-product-name="Lohn + Personal kompakt"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/lohn-personal-kompakt/"> <img title="Lohn + Personal kompakt" alt="Lohn + Personal kompakt" srcset="fileadmin/_processed_/a/9/csm_MIA_e01738e51a.jpg 60w,fileadmin/_processed_/a/9/csm_MIA_914bc611fc.jpg 85w,fileadmin/_processed_/a/9/csm_MIA_69e0d2c1fe.jpg 120w,fileadmin/_processed_/a/9/csm_MIA_2fd22da83a.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/MIA.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/a/9/csm_MIA_52a3cf6b6b.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/lohn-personal-kompakt/">Lohn + Personal kompakt</a></div> <p class="product-list-subtitle" style="">Einfach und sicher im Personalbüro – Sozialversicherung | Lohnsteuer | Arbeitsrecht</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/lohn-personal-kompakt/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"><span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
						color: "rgb(132, 151, 166)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Reisekostenabrechnung",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> <!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --></div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="active sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Reisekostenabrechnungen%20auf%20dem%20Pr%C3%BCfstand%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/so-machen-sie-bei-reisekosten-die-vorsteuer-geltend/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/vhs-assets-b4edfff3d2635290e5d13fce5954eb2b.css?1512212349" />
<script type="text/javascript" src="typo3temp/vhs-assets-1b4acb783b47cfaf3bb9913ecfd867d2.js?1512212349"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	var queryString = (function (a) {
		if (a == "") {
			return {};
		}
		var b = {};
		for (var i = 0; i < a.length; ++i) {
			var p = a[i].split("=", 2);
			if (p.length == 1) {
				b[p[0]] = "";
			} else {
				b[p[0]] = decodeURIComponent(p[1].replace(/\+/g, " "));
			}
		}
		return b;
	})(window.location.search.substr(1).split("&"));

	function preserveQueryParameter(name, queryString) {
		var valueFromSessionStorage = sessionStorage.getItem(name);
		if (!valueFromSessionStorage) {
			var value = queryString[name];
			var format = new RegExp("[^a-zA-Z0-9_\-]");
			if (value && !format.test(value)) {
				sessionStorage.setItem(name, value);
				return value;
			} else {
				console.log("Unsupported format: " + name + "=" + value);
				return null;
			}
		} else {
			return valueFromSessionStorage;
		}
	}

	var storage = (function (preserveQueryParameters) {
		var content = {};
		for (var i = 0; i < preserveQueryParameters.length; i++) {
			var name = preserveQueryParameters[i];
			content[name] = preserveQueryParameter(name, queryString);
		}
		return content;
	})(["nonav", "affiliate", "opt_affiliate", "opt_mandator"]);

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>