<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Kriterien für die Auswahl: So finden Sie garantiert den passenden Coach - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Finden Sie den passenden Coach! &amp;#10004; Kriterien zur richtigen Auswahl. &amp;#10004; Woran Sie einen guten und professionellen Coach erkennen. &amp;#10004;" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/kriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach/" /> <meta name="keywords" content="Coaching, Coach, Auswahlverfahren, Auswahl Coach, Auswahlkriterien Coach, auswahlkriterien, Kriterien, Persönlichkeitsmerkmale, worauf achten, passender Coach, Tipps" /> <meta name="date" content="2018-03-21" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="Kriterien für die Auswahl: So finden Sie garantiert den passenden Coach" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/_processed_/9/d/csm_Fotolia_208911318_Subscription_Monthly_M_35c3a3b3cd.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/kriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach/" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/kriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach/amp.html" /> <link rel="stylesheet" href="typo3temp/vhs-assets-8d440474530c83f2e7dcee614893a894.css?1547457373" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
	!function(_window, _document) {
	var OB_ADV_ID='00991eaba6546e2282299254c60321f8ea';
	if (_window.obApi) { return; }
	var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head> <body> <script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/ka6xowgetw/0/kameleoon.js" ></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Personal &amp; Arbeitsrecht <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/29"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="active current sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-29"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-arbeitsrecht/">Personal und Arbeitsrecht</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </span> <meta itemprop="position" content="2" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" > <div class="detail-content category-29"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> <img title="Gratis Download" srcset="fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_a68fc44547.png 60w,fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_fa61d39ef5.png 120w,fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_1a7eefca21.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_personal_mitarbeitergespraeche_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_eceb00fdd1.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> Leitfaden Mitarbeitergespräche </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-34c698481e0569b7522834d98ac2ef81" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=15&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=2cf1fb721a5dcda545479a6f8436cecb"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>Erfahren Sie hier, wie Sie Mitarbeitergespräche als Führungsinstrument sinnvoll und effizient einsetzen und welche klaren Gesprächsstrukturen bei...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" > <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/kriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach/"/> <meta itemprop="description" content="Finden Sie den passenden Coach! &amp;#10004; Kriterien zur richtigen Auswahl. &amp;#10004; Woran Sie einen guten und professionellen Coach erkennen. &amp;#10004;" /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/Sonstige_Downlods/Fotolia_208911318_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2019-01-14T09:00:00+01:00"> <meta itemprop="author" content=""> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Kriterien für die Auswahl: So finden Sie garantiert den passenden Coach</h1> <div class="rating"> <div id="ajax-container-a23501af618331d617caac3eb6c004de" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=458918&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=fb6aebb1de1e82641054c364e60df214"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="5"/> <meta itemprop="ratingCount" content="1"/> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fmitarbeiterfuehrung%2Fkriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fmitarbeiterfuehrung%2Fkriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach%2F&amp;text=Kriterien+für+die+Auswahl:+So+finden+Sie+garantiert+den+passenden+Coach"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fmitarbeiterfuehrung%2Fkriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Kriterien für die Auswahl: So finden Sie garantiert den passenden Coach - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AKriterien für die Auswahl: So finden Sie garantiert den passenden Coach - https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/kriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach/%0D%0A%0D%0AEinen%20guten%20Coach%20zu%20finden%20hei%C3%9Ft%2C%20einen%20Menschen%20zu%20haben%2C%20dem%20Sie%20sich%20v%C3%B6llig%20anvertrauen%20k%C3%B6nnen.%20Umso%20wichtiger%20ist%20das%20Auswahlverfahren%20Coach.%20Beachten%20Sie%20die%20folgenden%20Tipps%2C%20um%20garantiert%20den%20richtigen%20Partner%20f%C3%BCr%20sich%20zu%20finden.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img srcset="fileadmin/_processed_/9/d/csm_Fotolia_208911318_Subscription_Monthly_M_887182556d.jpg 175w,fileadmin/_processed_/9/d/csm_Fotolia_208911318_Subscription_Monthly_M_92dae95781.jpg 350w,fileadmin/_processed_/9/d/csm_Fotolia_208911318_Subscription_Monthly_M_d99b5ae915.jpg 700w,fileadmin/_processed_/9/d/csm_Fotolia_208911318_Subscription_Monthly_M_a3b543d207.jpg 1400w,fileadmin/content/wirtschaftswissen/Sonstige_Downlods/Fotolia_208911318_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/_processed_/9/d/csm_Fotolia_208911318_Subscription_Monthly_M_ef57884a54.jpg" width="350" height="233" alt="" /> <div class="news-item-img-caption"> <span>Urheber: Drobot Dean | Fotolia.de</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author -->

									Erstellt:


<!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2019-01-14" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Einen guten Coach zu finden heißt, einen Menschen zu haben, dem Sie sich völlig anvertrauen können. Umso wichtiger ist das Auswahlverfahren Coach. Beachten Sie die folgenden Tipps, um garantiert den richtigen Partner für sich zu finden.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <h2>Gründe für einen Coach: Wann Sie auf Coaching setzen sollten</h2> <p>Es gibt verschiedene Gründe, ein Auswahlverfahren einzuleiten. Oft sind Ängste daran beteiligt. Beispielsweise die Angst, in der Masse unterzugehen, nicht mithalten zu können oder zu stagnieren. Jeder spürt instinktiv, dass sich das Wirtschaftskarussell immer weiter dreht, die Laufbahnen komplexer werden und Leute ihren Job öfter wechseln. </p> <p>Des Weiteren wächst der Druck, wodurch die Halbwertzeit des eigenen Wissens und Könnens kontinuierlich abnimmt. Vielleicht nehmen auch Sie es als veritable Bedrohung wahr.</p> <p><b> Daher gilt:</b> Wenn Sie sich nicht um Ihre Karriere kümmern, wenn Sie nicht Schritt halten, können Sie scheitern.</p> <h2>Voraussetzungen für ein erfolgreiches Coaching</h2> <p>Wenn Sie ein Auswahlverfahren Coach initiieren wollen, dann fragen Sie sich zunächst:<b> </b>Möchten Sie sich wirklich ändern? </p><ul><li>Wenn Sie glauben, schon perfekt zu sein, suchen Sie eher nach Bestätigung und benötigen kein individuelles Coaching. </li><li>Oder wenn Sie nur hören möchten, dass Sie alles richtig machen, dann benötigen Sie ebenfalls keinen Coach, sondern Fans.</li></ul><p><b>Coaching hingegen ist dazu gedacht, Sie aus Ihrer Komfortzone zu führen, Sie vor neue Herausforderungen zu stellen. Es zwingt Sie sogar zu mehr Verantwortung.&nbsp;</b><b>Wenn Sie also um Ihre Imperfektionen wissen und bereit sind, ihre Wohlfühlzone zu verlassen, können Sie mit einem individuellen Coaching das Maximum aus sich herausholen.</b> </p> <p>Sie sind des Weiteren bereit für ein Coaching, wenn Sie neugierig darauf sind, etwas Neues zu lernen. Bedenken Sie aber, dass sie durch Coaching auf die Wahrheit stoßen. Diese ist oft unangenehm und tut manchmal weh. Ein guter Coach hält Ihnen dabei stets den Spiegel vor und übt möglicherweise Kritik. Diese ist immer konstruktiv, doch bewirken kann sie nur etwas, wenn Sie sie sich zu Herzen nehmen.</p> <p><b>Dabei ist auch Kritikfähigkeit entscheidend. Können Sie die Wahrheit ertragen, ohne sofort in die Defensive zu gehen? </b> </p> <p>Das ist ein wichtiger Aspekt, wenn Sie lernen wollen. Gründe zur Rechtfertigung gibt es immer, auf der anderen Seite aber auch konstruktive Wege. Üben Sie sich ebenfalls in Achtsamkeit, und zwar nicht nur sich selbst gegenüber. Achtsamkeit meint auch die Bereitschaft, neue Perspektiven einzunehmen, aus den Unterschieden zu lernen und an ihnen zu wachsen.</p> <p><b>Eine wichtige Voraussetzung für einen gelungen Coaching-Prozess ist weiterhin, dass Sie offen sich selbst gegenüber sind. Dieser Punkt ist zwar mit den ersten&nbsp; verbunden, doch er geht noch einen Schritt weiter: </b>Er bedeutet, dass Sie wirklich bereit sind, sich zu ändern und etwas dafür zu tun. Ebenso ist es essenziell, dass Sie ein ehrliches und komplettes Bild Ihrer aktuellen Lage akzeptieren. Zuletzt beinhaltet ein Coaching auch, wie Sie auf andere wirken, also den Abgleich von Fremd- und Selbstwahrnehmung.</p> <p><b>Fazit:&nbsp;</b>Gute Coaches helfen Ihnen dabei, Ihre Horizonte zu erweitern, neue Ziele zu setzen. Um das erfolgreich anzugehen, benötigen Sie nicht nur Veränderungs-, sondern auch Abenteuerwillen!</p> <h2>Ein undurchsichtiger Markt: Vorsicht bei der Wahl des Coaches</h2> <p><b>Wenn Sie ein Auswahlverfahren Coach starten wollen, werden Sie schnell merken, dass der Markt sehr unübersichtlich ist.</b> </p> <p> Zumal sich darin viele Trittbrettfahrer und Quacksalber finden. Die Zahl der Anbieter ist in den letzten Jahren explodiert. Fast alle Coachs sind Alleingänger, womit die durchschnittliche Unternehmensgröße 1,3 Mitarbeiter beträgt. </p> <p> Etwa 40.000 der selbsternannten Menschenverbesserer gibt es allein im deutschsprachigen Raum. Doch die Zahl der wahren Profis liegt wahrscheinlich weit darunter. Experten schätzen, dass maximal 4000 Coachs zumindest über eine qualifizierte Ausbildung verfügen. Daher liegt es an Ihnen und an Ihrem Auswahlverfahren Coach, wem Sie sich anvertrauen. </p> <h2>Der Ablauf eines typischen Coachings</h2> <h3>1. Das Kennenlernen</h3> <p>Machen Sie sich zunächst bewusst, wie ein typisches Coaching abläuft. Meist beginnt es mit einem Vorgespräch. In dieser Phase lernen Sie Ihren Coach kennen und klären berufliche Arbeitsweisen und Hintergründe. Zudem bauen Sie gegenseitiges Vertrauen auf und identifizieren den Fokus des Coachings. </p> <h3>2. Der Vertrag</h3> <p>Es folgt die Vereinbarung. Denn ehe es losgeht, müssen Sie den Rahmen fixieren. Denken Sie also über Ziele, Erwartungen und Anzahl der Sitzungen nach. Auch der Preis ist in diesem Kontext zu diskutieren.</p> <h3>3. Die Analyse</h3> <p>Sobald das Coaching beginnt, geht es an die Analyse. Der Coach stellt Ihnen Fragen, indiziert Problemfelder, sammelt Informationen, analysiert und konkretisiert potenzielle Blockaden. Konkrete Hinweise gibt er allerdings noch nicht.</p> <h3>4. Das Feedback</h3> <p> In der anschließenden Phase, der Veränderung, gibt es endlich das erste Feedback. Der Coach präsentiert seine Analyse und stellt Strategien sowie Handlungsoptionen vor. Dabei handelt es sich nicht um Anweisungen, viel eher moderiert er Ihre gewünschten Veränderungsschritte.</p> <h3>5. Die konkrete Umsetzung und Veränderung</h3> <p> Hinterher geht es an die Umsetzung, worin der Coach die einzelnen Handlungsschritte in konkrete Aufgaben im Alltag überträgt. Jetzt ist vor allem Ihr Wille und Ihre Disziplin entscheidend, diesen Vorschlägen zu folgen.</p> <h3>6. Die Kontrolle</h3> <p>In der Erfolgskontrolle analysieren Sie zusammen, ob die Strategien zu gewissen Erfolgen geführt haben. Daraus lassen sich wiederum weitere Schritte ableiten oder neue Strategien entwickeln.</p> <p><b> Achten Sie darauf, dass das Coaching niemals einfach ausläuft. Es muss stets mit einem abschließenden Resümee enden. </b></p><ul><li>Was haben Sie gelernt? </li><li>Welche Kompetenzen und Methoden können Sie nun anwenden? </li><li>Waren Sie mit der Beratung zufrieden?</li><li> Trauen Sie sich zu, die Aufgaben in Zukunft auch ohne Coach zu meistern?</li></ul><p><b> Denn das ist im Grunde genommen das Ziel des Coachings:</b> Eine Hilfestellung zur Selbsthilfe. Beziehen Sie diese Punkte unbedingt in die Suche nach einem passenden Coach ein. </p> <h2>Checkliste: So wählen Sie einen professionellen Coach, der zu Ihnen passt</h2> <h3>Eine vernünftige Recherche ist der Kernpunkt der Suche</h3><ul><li>Verschaffen Sie sich einen guten Überblick über den Markt und achten Sie vor allem auf Empfehlungen. </li><li>Berufen Sie sich auf Leute in Ihrer Umgebung und fragen Sie sie, ob gute Erfahrungen existieren.</li><li>Fragen Sie im Zuge dessen nach Referenzen.</li></ul><h3>Passen Sie bei Zertifikaten auf</h3> <p> Allein im deutschsprachigen Raum gibt es 300 Institutionen, die oftmals über ihre eigenen Qualitätsstandards verfügen und somit eigene Zertifikate verleihen.</p> <h2>Kriterien für die Auswahl: So erkennen Sie einen guten, professionellen Coach</h2> <p>Entscheidend ist natürlich die Qualifikation des Coachs. So sollte er nicht jünger als 30 Jahre alt sein, ein abgeschlossenes Hochschulstudium nachweisen können und eine bis zu 15-monatige Coachingausbildung beendet haben. Auch Berufserfahrung von mindestens drei Jahren ist wichtig.</p> <p>Bevorzugen Sie des weiteren eine Spezifikation, denn ein guter Coach spezialisiert sich meist auf eine bestimmte Branche oder ein Thema, in dem er folglich als Experte fungiert.&nbsp; Fragen Sie den Coach ebenfalls, mit welchen Methoden er arbeitet. Denn gute Coaches sind in der Lage, verschiedene Perspektiven einzunehmen.</p> <h3>Extra Tipp: So viel darf ein guter Coach kosten</h3> <p>Reden Sie zuletzt unbedingt über die Kosten und unterschreiben Sie den Vertrag niemals beim ersten Kontakt. Die üblichen Stundensätze betragen zwischen 100 Euro und 200 Euro.</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div id="ajax-container-a23501af618331d617caac3eb6c004de-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Kriterien für die Auswahl: So finden Sie garantiert den passenden Coach - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AKriterien für die Auswahl: So finden Sie garantiert den passenden Coach - https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/kriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach/%0D%0A%0D%0AEinen%20guten%20Coach%20zu%20finden%20hei%C3%9Ft%2C%20einen%20Menschen%20zu%20haben%2C%20dem%20Sie%20sich%20v%C3%B6llig%20anvertrauen%20k%C3%B6nnen.%20Umso%20wichtiger%20ist%20das%20Auswahlverfahren%20Coach.%20Beachten%20Sie%20die%20folgenden%20Tipps%2C%20um%20garantiert%20den%20richtigen%20Partner%20f%C3%BCr%20sich%20zu%20finden.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1"> Erfolgreiche Mitarbeiterführung </div> <p> Lernen Sie die wichtigsten Führungsgeheimnisse für erfolgreiche Vorgesetzte kennen und bekommen Sie zufriedene Mitarbeiter. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="CLM_11_Erfolgreiche_Mitarbeiterfuehrung" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="11" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutzerklaerung/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-01-14"> 14.01.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Gemeinsam zum Erfolg: Beziehen Sie Ihre Mitarbeiter in die Zielsetzung mit ein" href="personal-arbeitsrecht/gemeinsam-zum-erfolg-beziehen-sie-ihre-mitarbeiter-in-die-zielsetzung-mit-ein/"> <img srcset="fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_fc64655c0f.jpg 100w,fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_104fa55078.jpg 200w,fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_cb4e53870f.jpg 400w,fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_2210bf9a77.jpg 800w,fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_c606bea718.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_156130443b.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Gemeinsam zum Erfolg: Beziehen Sie Ihre Mitarbeiter in die Zielsetzung mit ein" href="personal-arbeitsrecht/gemeinsam-zum-erfolg-beziehen-sie-ihre-mitarbeiter-in-die-zielsetzung-mit-ein/"> Gemeinsam zum Erfolg: Beziehen Sie Ihre Mitarbeiter in die Zielsetzung mit ein </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-01-14"> Heute </time> - </span> Um erfolgreich agieren zu können, sind Ziele die elementare Grundlage. Aber wie setzt man sich solche Ziele? Früher war die übliche Vorgehensweise,... <a class="more" title="Gemeinsam zum Erfolg: Beziehen Sie Ihre Mitarbeiter in die Zielsetzung mit ein" href="personal-arbeitsrecht/gemeinsam-zum-erfolg-beziehen-sie-ihre-mitarbeiter-in-die-zielsetzung-mit-ein/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-01-02"> 02.01.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="9 Schritte zum Prämienmodell: Steigern Sie die Leistung Ihrer Mitarbeiter mit Prämien" href="personal-arbeitsrecht/wie-sie-mit-praemien-in-9-schritten-die-leistung-ihrer-mitarbeiter-steigern/"> <img srcset="fileadmin/_processed_/1/7/csm_Pr%C3%A4mienmodell_f38cfd326f.jpg 100w,fileadmin/_processed_/1/7/csm_Pr%C3%A4mienmodell_b2800ff14a.jpg 200w,fileadmin/_processed_/1/7/csm_Pr%C3%A4mienmodell_b3c7f937d3.jpg 400w,fileadmin/_processed_/1/7/csm_Pr%C3%A4mienmodell_edcf04a248.jpg 800w,fileadmin/_processed_/1/7/csm_Pr%C3%A4mienmodell_81f3cb73ad.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/7/csm_Pr%C3%A4mienmodell_f8797b804d.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="9 Schritte zum Prämienmodell: Steigern Sie die Leistung Ihrer Mitarbeiter mit Prämien" href="personal-arbeitsrecht/wie-sie-mit-praemien-in-9-schritten-die-leistung-ihrer-mitarbeiter-steigern/"> 9 Schritte zum Prämienmodell: Steigern Sie die Leistung Ihrer Mitarbeiter mit Prämien </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-01-02"> 02.01.19 </time> - </span> Jeder Arbeitnehmer freut sich, wenn er am Monatsende etwas mehr auf dem Konto hat. Doch genügt es nicht, jedem einfach etwas mehr Lohn zu zahlen -... <a class="more" title="9 Schritte zum Prämienmodell: Steigern Sie die Leistung Ihrer Mitarbeiter mit Prämien" href="personal-arbeitsrecht/wie-sie-mit-praemien-in-9-schritten-die-leistung-ihrer-mitarbeiter-steigern/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-01-02"> 02.01.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="7 wirkungsvolle Gesprächstechniken: So führen Sie erfolgreiche Konfliktgespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/konfliktgespraech-7-wirkungsvolle-gespraechstechniken/"> <img srcset="fileadmin/content/_processed_/1/4/csm_Konfliktgespr%C3%A4che_54736ffab3.jpg 100w,fileadmin/content/_processed_/1/4/csm_Konfliktgespr%C3%A4che_7f718b5e6e.jpg 200w,fileadmin/content/_processed_/1/4/csm_Konfliktgespr%C3%A4che_8b601a5d26.jpg 400w,fileadmin/content/_processed_/1/4/csm_Konfliktgespr%C3%A4che_76cd737fc8.jpg 800w,fileadmin/content/_processed_/1/4/csm_Konfliktgespr%C3%A4che_add2d52414.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/1/4/csm_Konfliktgespr%C3%A4che_024dbc33ab.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="7 wirkungsvolle Gesprächstechniken: So führen Sie erfolgreiche Konfliktgespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/konfliktgespraech-7-wirkungsvolle-gespraechstechniken/"> 7 wirkungsvolle Gesprächstechniken: So führen Sie erfolgreiche Konfliktgespräche </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-01-02"> 02.01.19 </time> - </span> Es gibt eine Reihe von Gesprächstechniken, mit denen Sie Konfliktgespräche positiv fördern und einen konstruktiven Austausch ermöglichen können. <a class="more" title="7 wirkungsvolle Gesprächstechniken: So führen Sie erfolgreiche Konfliktgespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/konfliktgespraech-7-wirkungsvolle-gespraechstechniken/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2018-12-27"> 27.12.18 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="10 Tipps: So führen Sie erfolgreiche Gehaltsgespräche mit Ihren Mitarbeitern" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/gehaltsgespraech/"> <img srcset="fileadmin/content/_processed_/b/a/csm_Gehaltsgespr%C3%A4che_66eceb0cf4.jpg 100w,fileadmin/content/_processed_/b/a/csm_Gehaltsgespr%C3%A4che_93fc3ffdb9.jpg 200w,fileadmin/content/_processed_/b/a/csm_Gehaltsgespr%C3%A4che_659e07d67c.jpg 400w,fileadmin/content/_processed_/b/a/csm_Gehaltsgespr%C3%A4che_8795d95ff9.jpg 800w,fileadmin/content/_processed_/b/a/csm_Gehaltsgespr%C3%A4che_0caec31386.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/b/a/csm_Gehaltsgespr%C3%A4che_8695072ae4.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="10 Tipps: So führen Sie erfolgreiche Gehaltsgespräche mit Ihren Mitarbeitern" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/gehaltsgespraech/"> 10 Tipps: So führen Sie erfolgreiche Gehaltsgespräche mit Ihren Mitarbeitern </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2018-12-27"> 27.12.18 </time> - </span> Fehler bei Gehaltsverhandlungen können auf das Firmenbudget sowie die Motivation Ihrer Mitarbeiter einen negativen Einfluss haben, bereiten Sie sich... <a class="more" title="10 Tipps: So führen Sie erfolgreiche Gehaltsgespräche mit Ihren Mitarbeitern" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/gehaltsgespraech/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2018-12-26"> 26.12.18 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="7 Schritte: So führen Sie erfolgreiche Jahresgespräche mit Ihren Mitarbeitern" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/ihr-7-punkte-leitfaden-fuer-erfolgreiche-jahresgespraeche/"> <img title="Feedback" alt="Feedback" srcset="fileadmin/content/_processed_/8/d/csm_feedback_61676f8b16.jpg 100w,fileadmin/content/_processed_/8/d/csm_feedback_65580e5a4b.jpg 200w,fileadmin/content/_processed_/8/d/csm_feedback_e00ef88d09.jpg 400w,fileadmin/content/imported_images/einfacher-organisiert/feedback.jpg 425w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/8/d/csm_feedback_8fd678caa2.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="7 Schritte: So führen Sie erfolgreiche Jahresgespräche mit Ihren Mitarbeitern" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/ihr-7-punkte-leitfaden-fuer-erfolgreiche-jahresgespraeche/"> 7 Schritte: So führen Sie erfolgreiche Jahresgespräche mit Ihren Mitarbeitern </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2018-12-26"> 26.12.18 </time> - </span> Eine Gesprächsart hat in vielen Unternehmen einen besonderen Stellenwert: das Jahresgespräch. Denn es ist ein Hilfsmittel, um die Mitarbeiter... <a class="more" title="7 Schritte: So führen Sie erfolgreiche Jahresgespräche mit Ihren Mitarbeitern" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/ihr-7-punkte-leitfaden-fuer-erfolgreiche-jahresgespraeche/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/b/7/csm_marc-wilhelm-kohfink-500_7f4d7e00ae.png 75w,fileadmin/_processed_/b/7/csm_marc-wilhelm-kohfink-500_cc73352610.png 150w,fileadmin/_processed_/b/7/csm_marc-wilhelm-kohfink-500_ffc71ffcfc.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/marc-wilhelm-kohfink-500.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/b/7/csm_marc-wilhelm-kohfink-500_5d7aecae92.png" width="150" height="110" alt="" /> <div class="newsletter-title-author"> <div class="h3">Erfolgreiche Mitarbeiterführung</div> <span>Dr. Marc-Wilhelm Kohfink</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="CLM_11_Erfolgreiche_Mitarbeiterfuehrung" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="11" /> <p class="desktop-disabled"><b>Erfolgreiche Mitarbeiterführung</b> - Dr. Marc-Wilhelm Kohfink</p> <p><q>Lernen Sie die wichtigsten Führungsgeheimnisse für erfolgreiche Vorgesetzte kennen und bekommen Sie zufriedene Mitarbeiter.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutzerklaerung/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/erfolgsformel-mitarbeitermotivation/"> <img title="Erfolgsformel: Mitarbeitermotivation" alt="Erfolgsformel: Mitarbeitermotivation" srcset="fileadmin/_processed_/2/6/csm_dl_personal_motivation_bf06f77144.png 30w,fileadmin/_processed_/2/6/csm_dl_personal_motivation_533d017d85.png 60w,fileadmin/_processed_/2/6/csm_dl_personal_motivation_e1d8b63211.png 120w,fileadmin/_processed_/2/6/csm_dl_personal_motivation_364576193e.png 240w,fileadmin/_processed_/2/6/csm_dl_personal_motivation_f3a31617b5.png 360w" sizes="60px" src="fileadmin/_processed_/2/6/csm_dl_personal_motivation_b07e54a9f6.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/erfolgsformel-mitarbeitermotivation/">Erfolgsformel: Mitarbeitermotivation</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-db1c5d81423e33574937009976ae365e" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=121&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=fdae73f4dc76a1f7d6ef5dc8e3561bf2"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/"> <img title="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" alt="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" srcset="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_a6f1ccbbd9.png 30w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_44d1358aa8.png 60w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_7a0b7adab7.png 120w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_2f2b215d15.png 240w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_f3f0283e5e.png 360w" sizes="60px" src="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_dbaf6e23ac.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-23cbf4dac66903de9f9833c220613219" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=85d11dd63eeac10182013c5bf95fc2b3"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/stresskompetenz-so-agieren-sie-in-stresssituationen-gelassen-und-souveraen/"> <img title="Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän" alt="Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän" srcset="fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_f19596ac16.png 30w,fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_04931f1e8b.png 60w,fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_792067d221.png 120w,fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_b2e7e696e2.png 240w,fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_6354dcaa22.png 360w" sizes="60px" src="fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_74b33da7ef.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/stresskompetenz-so-agieren-sie-in-stresssituationen-gelassen-und-souveraen/">Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-e3e9d6a0f896a569844cfeebe5d8e766" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=101&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=9da13c3284889f870802dd4030d59aa5"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/leitfaden-prioritaeten-setzen/"> <img title="Leitfaden: Prioritäten setzen" alt="Leitfaden: Prioritäten setzen" srcset="fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_dbf93f998b.png 30w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_7b12418120.png 60w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_a864b3f561.png 120w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_c6a944b4ed.png 240w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_ddbe52ca43.png 360w" sizes="60px" src="fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_e402b9ea11.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/leitfaden-prioritaeten-setzen/">Leitfaden: Prioritäten setzen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-bcd9ba36d5fb9ba30b010ad83793c434" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=100&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=e8adb051f9eda6e871b2cf9cbbe03159"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/"> <img title="Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten" alt="Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten" srcset="fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_eee18713a2.png 30w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_f608c1c25f.png 60w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_ea572abcef.png 120w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_b1c9b83c4d.png 240w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_dbc10d5d13.png 360w" sizes="60px" src="fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_e12946644c.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/">Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-80898370bb7dfa50698b9e780dba55a8" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=97&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=65979809e1ffa80bb1b7429b5f7e78a7"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PNL" data-product-name="Personal aktuell"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/personal-aktuell/"> <img title="Personal aktuell" alt="Personal aktuell" srcset="fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_273124972d.jpg 60w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_75e902e55a.jpg 85w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_840ae84768.jpg 120w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_1ff9c1b3a7.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PNL_personal-aktuell.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_2bf0930d57.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/personal-aktuell/">Personal aktuell</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Umfassend über die neuesten Entwicklungen im Personalbereich informiert</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/personal-aktuell/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="FKA" data-product-name="Erfolgreich Führen & Motivieren"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/fuehrungskraft-aktuell/"> <img title="Erfolgreich Führen &amp; Motivieren" alt="Erfolgreich Führen &amp; Motivieren" srcset="fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_5d59a5997c.png 60w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_eb97fa0437.png 85w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_ff14d32c04.png 120w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_7d890394f1.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/FKA_abbildung_neu.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_62d4f7f78c.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/fuehrungskraft-aktuell/">Erfolgreich Führen &amp; Motivieren</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Der persönliche 15-Minuten-Coach für erfolgreiche Führungskräfte, Chefs und Vorgesetzte.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/fuehrungskraft-aktuell/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PB" data-product-name="Praxishandbuch Personal"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/praxishandbuch-personal/"> <img title="Praxishandbuch Personal" alt="Praxishandbuch Personal" srcset="fileadmin/_processed_/1/9/csm_PB_1_b4e27d9012.png 60w,fileadmin/_processed_/1/9/csm_PB_1_204cea8ac7.png 85w,fileadmin/_processed_/1/9/csm_PB_1_59eff6928c.png 120w,fileadmin/_processed_/1/9/csm_PB_1_b780150c4b.png 240w,fileadmin/_processed_/1/9/csm_PB_1_8066be96c0.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/1/9/csm_PB_1_36ba7aa95d.png" width="124" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/praxishandbuch-personal/">Praxishandbuch Personal</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Auf alle Personalfragen rechtssichere und sofort umsetzbare Antworten</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/praxishandbuch-personal/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="ASU" data-product-name="Arbeitgeber-Handbuch Personal & Arbeitsrecht"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/arbeitgeber-handbuch-personal-arbeitsrecht/"> <img title="Arbeitgeber-Handbuch Personal &amp; Arbeitsrecht" alt="Arbeitgeber-Handbuch Personal &amp; Arbeitsrecht" srcset="fileadmin/_processed_/0/9/csm_asu-cover-gross-trans_1d16b0b968.png 60w,fileadmin/_processed_/0/9/csm_asu-cover-gross-trans_ea0dfa01cc.png 85w,fileadmin/_processed_/0/9/csm_asu-cover-gross-trans_0c069df8da.png 120w,fileadmin/_processed_/0/9/csm_asu-cover-gross-trans_f425b5f2c5.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/asu-cover-gross-trans.png 468w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/9/csm_asu-cover-gross-trans_ad64177185.png" width="143" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/arbeitgeber-handbuch-personal-arbeitsrecht/">Arbeitgeber-Handbuch Personal &amp; Arbeitsrecht</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Sichern Sie sich jetzt Ihr gutes Recht als Arbeitgeber</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/arbeitgeber-handbuch-personal-arbeitsrecht/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PNP" data-product-name="Personal aktuell online"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/personal-aktuell-online/"> <img title="Personal aktuell online" alt="Personal aktuell online" srcset="fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_33460b32cd.jpg 60w,fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_8f97aebefd.jpg 85w,fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_fe6fe55b69.jpg 120w,fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_946bb1a0ba.jpg 240w,fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_3980c56fe9.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_733783530b.jpg" width="192" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/personal-aktuell-online/">Personal aktuell online</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Die neuesten Entwicklungen: Arbeitsrecht, Lohnsteuer, Sozialversicherung und Mitarbeiterführung</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/personal-aktuell-online/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="VOR" data-product-name="sicherführen – erfolgreich leiten und motivieren in der Praxis"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/sicherfuehren-erfolgreich-leiten-und-motivieren-in-der-praxis/"> <img title="sicherführen – erfolgreich leiten und motivieren in der Praxis" alt="sicherführen – erfolgreich leiten und motivieren in der Praxis" srcset="fileadmin/_processed_/3/2/csm_VOR_1-Ordner_d8f84947b7.jpg 60w,fileadmin/_processed_/3/2/csm_VOR_1-Ordner_e2756b803c.jpg 85w,fileadmin/_processed_/3/2/csm_VOR_1-Ordner_e3574963b3.jpg 120w,fileadmin/_processed_/3/2/csm_VOR_1-Ordner_e73bc2f395.jpg 240w,fileadmin/_processed_/3/2/csm_VOR_1-Ordner_4204b2e6b1.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/3/2/csm_VOR_1-Ordner_45e6de556d.jpg" width="180" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/sicherfuehren-erfolgreich-leiten-und-motivieren-in-der-praxis/">sicherführen – erfolgreich leiten und motivieren in der Praxis</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Für JEDE denkbare Management-Situation das richtige Führungsinstrument</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/sicherfuehren-erfolgreich-leiten-und-motivieren-in-der-praxis/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
						color: "rgb(132, 151, 166)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Mitarbeiterführung",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="active current sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutzerklärung" href="datenschutzerklaerung/">Datenschutzerklärung</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Themenseiten" href="themenseiten/">Themenseiten</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Mitarbeiterf%C3%BChrung%20ein%20ganzheitlicher%20Ansatz%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/personal-arbeitsrecht/mitarbeiterfuehrung/kriterien-fuer-die-auswahl-so-finden-sie-garantiert-den-passenden-coach/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/vhs-assets-7eba1fa067433451884e0ccffaa63970.css?1547457373" />
<script type="text/javascript" src="typo3temp/vhs-assets-a4eb75bdc1326ae20ae35f67e34949e0.js?1547457373"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== undefined && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>