<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Arbeitnehmerhaftung: Wann Ihr Mitarbeiter zum Schadensersatz verpflichtet ist - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Unter bestimmten Voraussetzungen ist Ihr Mitarbeiter zum Schadensersatz verpflichtet. Prüfen Sie also, ob und wie Sie Ihre Regressansprüche durchsetzen können." /> <meta name="keywords" content="Arbeitnehmerhaftung,Haftung,Regress,Schadensersatz" /> <meta name="date" content="2016-08-24" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="Arbeitnehmerhaftung: Wann Ihr Mitarbeiter zum Schadensersatz verpflichtet ist" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/_processed_/2/0/csm_Displaybruch_Fotolia_83814523_Subscription_Monthly_M_95e2084e93.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/arbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann/" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/arbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann/" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/arbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann/amp.html" /> 
<link rel="stylesheet" href="typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1563944485" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<script type="text/javascript">
	(function() {
		var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	})();
</script>
<script type="text/javascript">
	(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'7tag.start':new Date().getTime(),'event':'7tag.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//container.unidesq.com/containers/1277.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',1277);
</script>
</head> <body> <script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/ka6xowgetw/0/kameleoon.js" ></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <noscript><iframe src="//container.unidesq.com/containers/1277/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Unternehmensgründung & Führung <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/1"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung & Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal & Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen & Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing & Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion & Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="active sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung & Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="active sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal & Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen & Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing & Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion & Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-1"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung und -führung</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers"> <div class="detail-content category-1"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/rechnungspflichtangaben-so-sichern-sie-sich-den-vorsteuerabzug/"> <img title="Gratis Download" srcset="fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_4ec8902bc0.png 60w,fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_beb003226f.png 120w,fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_b809e00f9c.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_steuern_rechnungspflichtangaben_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/3/a/csm_dl_steuern_rechnungspflichtangaben_bild_bf13a69366.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/rechnungspflichtangaben-so-sichern-sie-sich-den-vorsteuerabzug/"> Rechnungspflichtangaben: So sichern Sie sich den Vorsteuerabzug </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-636a7ba26aadcb4d08b6fa24131dd408" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12170%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=37&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=38292ffff970c0fd5d1178aec7cd1b38"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>Dieser Gratis-Download erläutert die Rechnungspflichtangaben, damit Sie bei der Eingangskontrolle nichts übersehen. Aber auch bei der Erstellung...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/rechnungspflichtangaben-so-sichern-sie-sich-den-vorsteuerabzug/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers" xmlns:seo="http://typo3.org/ns/Constructiva/ConSeo/ViewHelpers" xmlns:n="http://typo3.org/ns/GeorgRinger/News/ViewHelpers"> <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/arbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann/"/> <meta itemprop="description" content="Unter bestimmten Voraussetzungen ist Ihr Mitarbeiter zum Schadensersatz verpflichtet. Prüfen Sie also, ob und wie Sie Ihre Regressansprüche durchsetzen können." /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/Displaybruch_Fotolia_83814523_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1687"> <meta itemprop="height" content="1126"> </div> <meta itemprop="dateModified" content="2019-07-24T07:00:00+02:00"> <meta itemprop="author" content="Michael T. Sobik"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Arbeitnehmerhaftung: Wann Ihr Mitarbeiter zum Schadensersatz verpflichtet ist</h1> <div class="rating"> <div id="ajax-container-c86f321407cee0fad9e16ab0dcdcfc70" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12170%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=457785&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=d700bef20d8031174471f3d6cab72cee"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="3.67"/> <meta itemprop="ratingCount" content="3"/> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Fexistenzgruendung%2Fversicherung-und-haftung%2Farbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Fexistenzgruendung%2Fversicherung-und-haftung%2Farbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann%2F&amp;text=Arbeitnehmerhaftung:+Wann+Ihr+Mitarbeiter+zum+Schadensersatz+verpflichtet+ist"> <span class="iconfont icon-twitter"></span> </a></li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Arbeitnehmerhaftung: Wann Ihr Mitarbeiter zum Schadensersatz verpflichtet ist - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AArbeitnehmerhaftung: Wann Ihr Mitarbeiter zum Schadensersatz verpflichtet ist - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/arbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann/%0D%0A%0D%0AEs%20ist%20%C3%A4rgerlich%2C%20wenn%20Ihr%20Mitarbeiter%20leichtfertig%20einen%20Schaden%20verursacht%20und%20Sie%20als%20Arbeitgeber%20zur%20Kasse%20gebeten%20werden.%20%E2%80%9EWas%20tun%3F%E2%80%9C%2C%20fragen%20sich%20viele%20Arbeitgeber.%20Die%20Antwort%20ist%20einfach%3A%20Pr%C3%BCfen%20Sie%2C%20ob%20Sie%20Ihren%20Mitarbeiter%20in%20Regress%20nehmen%20k%C3%B6nnen.%20Wie%20das%20funktioniert%2C%20zeigen%20wir%20Ihnen%20in%20diesem%20Beitrag.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img srcset="fileadmin/_processed_/2/0/csm_Displaybruch_Fotolia_83814523_Subscription_Monthly_M_a2502d5316.jpg 175w,fileadmin/_processed_/2/0/csm_Displaybruch_Fotolia_83814523_Subscription_Monthly_M_f0399aa135.jpg 350w,fileadmin/_processed_/2/0/csm_Displaybruch_Fotolia_83814523_Subscription_Monthly_M_cb2c70b587.jpg 700w,fileadmin/_processed_/2/0/csm_Displaybruch_Fotolia_83814523_Subscription_Monthly_M_64efca206f.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/Displaybruch_Fotolia_83814523_Subscription_Monthly_M.jpg 1687w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/_processed_/2/0/csm_Displaybruch_Fotolia_83814523_Subscription_Monthly_M_05a3486613.jpg" width="350" height="234" alt="" /> <div class="news-item-img-caption"> <span>Urheber: Andrey Popov | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Michael T. Sobik,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2019-07-24" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Es ist ärgerlich, wenn Ihr Mitarbeiter leichtfertig einen Schaden verursacht und Sie als Arbeitgeber zur Kasse gebeten werden. „Was tun?“, fragen sich viele Arbeitgeber. Die Antwort ist einfach: Prüfen Sie, ob Sie Ihren Mitarbeiter in Regress nehmen können. Wie das funktioniert, zeigen wir Ihnen in diesem Beitrag.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Wird Ihr Firmeneigentum beschädigt oder zerstört, geht es immer darum, wer den Schaden ersetzen muss. Denn nicht immer müssen Sie als Arbeitgeber den Schaden allein tragen.</p> <p>Unter bestimmten Voraussetzungen ist Ihr Mitarbeiter nämlich zum Schadensersatz verpflichtet. Prüfen Sie also, ob und wie Sie Ihre Regressansprüche durchsetzen können.</p> <h2>Wann Ihr Mitarbeiter zum Schadensersatz verpflichtet ist</h2> <p><strong>Beispiel Mitarbeiterhaftung: Eine teure Unachtsamkeit</strong><br /> Jan B. ist Mitarbeiter Ihrer Firma. Er hat den Auftrag, frische Ware bei den Händlern pünktlich abzuliefern. Bei einer Liefertour verursacht er leichtfertig einen Schaden. Später stellt sich heraus, dass Jan B. alkoholisiert an die Lieferrampe herangefahren ist und dabei besonders leichtfertig den Schaden verursacht hat. Immerhin geht es um fast 800 € , die Sie zahlen sollen.</p> <p><strong>Folge: </strong>Hier lohnt sich eine Prüfung, ob der Schadensersatz für Sie durchsetzbar ist. Hat Jan B. den Schaden grob fahrlässig herbeigeführt, ist er Ihnen gegenüber zum Schadensersatz verpflichtet.</p> <p><strong>Es gilt folgende Regel: </strong>Ihr Mitarbeiter hat für die Folgen seines eigenen Verhaltens einzustehen und muss die einem anderen zugefügten Schäden ersetzen. Nach den allgemeinen privatrechtlichen Regeln muss er für sein Verhalten und damit für Schäden einstehen, die Ihnen als Arbeitgeber hieraus erwachsen.</p> <h2>Wie Sie in 5 Schritten Ihre Schadenersatzansprüche prüfen</h2> <p>Besonders wichtig ist, dass Sie bei der Prüfung möglicher Schadenersatzansprüche Schritt für Schritt vorgehen. Lassen Sie sich also nicht von Ihrem Bauchgefühl oder aus Ihrer Verärgerung heraus leiten.</p> <h3>Prüfen Sie in 5 Schritten, ob Sie einen Schadensersatz geltend machen können:&nbsp;</h3><ol> <li>Schritt: Es muss eine arbeitsvertragliche Pflichtverletzung durch Ihren Mitarbeiter vorliegen.</li> <li>Schritt: Ihr Mitarbeiter muss diese Pflichtverletzung rechtswidrig und schuldhaft verursacht haben.</li> <li>Schritt: Ein ersatzfähiger Schaden muss eingetreten und beweisbar sein.</li> <li>Schritt: Prüfen Sie, ob und inwieweit Sie als Arbeitgeber den Schaden mitverursacht haben und Sie deshalb eine Mitschuld trifft.</li> <li>Schritt: Jetzt heißt es zu prüfen, ob eine Haftungsbeschränkung neben Ihr Mitverschulden tritt und Ihren Mitarbeiter zusätzlich entlastet.&nbsp;</li> </ol><h2>Welche Besonderheiten Sie bei Schäden im Straßenverkehr beachten sollten</h2> <p>Besonders häufig sind Regressfälle bei Schäden im Straßenverkehr. Hier spielt in erster Linie die grobe Fahrlässigkeit eine zentrale Rolle. Eine volle Haftung bei grob fahrlässiger Handlungsweise hat die Rechtsprechung deshalb in folgenden beispielhaften Fällen angenommen:</p><ul> <li>Nichtbeachten einer auf Rot geschalteten Ampel durch einen Berufskraftfahrer (BAG, Urteil vom 12.11.1998, Aktenzeichen: 8 AZR 221/97; in: AP Nr. 117 zu § 611 BGB Haftung des Arbeitnehmers)</li> <li>Alkoholeinfluss mit einem über der Promillegrenze liegenden Wert. Im konkreten Fall lag der konkrete Blutalkoholwert bei 2,15 ‰ (LAG Rheinland-Pfalz, Urteil vom 02.11.1995, Aktenzeichen: 7 Sa 843/95; in: Betriebsberater (BB) 1996, Seite 1941)</li> <li>Steuern eines schweren Spezialfahrzeugs trotz Restalkohols und Übermüdung (LAG München, Urteil vom 21.09.1995, Aktenzeichen: 4 Sa 1114/95)</li> <li>Telefonieren mit dem Handy während der Fahrt durch einen Berufskraftfahrer (BAG, Urteil vom 12.11.1998, Aktenzeichen: 8 AZR 221/97; in: AP Nr. 117 zu § 611 BGB Haftung des Arbeitnehmers)</li> <li>Verschweigen fehlender Fahrpraxis (BAG, Urteil vom 24.01.1974, Aktenzeichen: 3 AZR 488/72; in: AP Nr. 74 zu § 611 BGB Haftung des Arbeitnehmers)</li> <li>Nichtverschließen und -verpacken bereits benutzter Behältnisse auf einem Transporter, so dass der Inhalt dieser Behältnisse ausläuft und andere Geräte unbrauchbar macht (LAG Rheinland-Pfalz, Urteil vom 08.05.1996, Aktenzeichen: 2 Sa 749/95; in: Arbeit und Recht (AuR), 1996, Seite 193)&nbsp;</li> </ul><h2>Wie Sie Ihren Schadenersatzanspruch erfolgreich durchsetzen</h2> <p>Die Durchsetzung Ihres Schadenersatzanspruchs können Sie auf 2 Wegen erreichen:</p> <h3>1. Weg: Aufrechnung beim Arbeitsentgelt</h3> <p>Sie können den Schadensersatzbetrag durch Einbehalt vom laufenden Arbeitsentgelt ausgleichen. Das kann&nbsp;beispielsweise auch in Ratenzahlungsform geschehen.</p> <p><strong>Achtung: </strong>Natürlich dürfen Sie für diese Form der Verrechnung nur den jeweilige Nettoauszahlungsbetrag nach Abzug aller Steuern und Abgaben zu Grunde legen – und nicht etwa das Bruttoentgelt Ihres Mitarbeiters.</p> <p>Als Arbeitgeber müssen Sie aber die Pfändungsschutz- vorschriften beachten, §§ 850 ff. Zivilprozessordnung (ZPO). Denn soweit die Entgeltansprüche Ihres Mitarbeiters unpfändbar sind, können Sie als Arbeitgeber sie auch nicht mit eigenen Forderungen aufrechnen, § 394 BGB.</p> <p><strong>Fazit: </strong>Eine Aufrechnung von Schadenersatzansprüchen gegen Entgeltansprüche Ihres Mitarbeiters ist also nur bis zum pfändungsfreien Betrag möglich.</p> <h3>2. Weg: Regress einklagen</h3> <p>Der zweite Weg führt Sie vor das Gericht. Ist das Arbeitsverhältnis beendet, ist eine Aufrechnung meist gar nicht mehr möglich. In diesem Fall bleibt Ihnen als Arbeitgeber immer die Möglichkeit, den Schadensbetrag gerichtlich durchzusetzen.</p> <p>Beachten Sie dabei aber unbedingt die tarif- und einzelvertraglichen Ausschlussfristen. Diese erfassen oft auch Schadenersatzansprüche und die Folgen können für Sie als Arbeitgeber teuer werden. Es gelten nämlich strenge Regeln für den Beginn der Ausschlussfrist.</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div id="ajax-container-c86f321407cee0fad9e16ab0dcdcfc70-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Arbeitnehmerhaftung: Wann Ihr Mitarbeiter zum Schadensersatz verpflichtet ist - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AArbeitnehmerhaftung: Wann Ihr Mitarbeiter zum Schadensersatz verpflichtet ist - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/arbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann/%0D%0A%0D%0AEs%20ist%20%C3%A4rgerlich%2C%20wenn%20Ihr%20Mitarbeiter%20leichtfertig%20einen%20Schaden%20verursacht%20und%20Sie%20als%20Arbeitgeber%20zur%20Kasse%20gebeten%20werden.%20%E2%80%9EWas%20tun%3F%E2%80%9C%2C%20fragen%20sich%20viele%20Arbeitgeber.%20Die%20Antwort%20ist%20einfach%3A%20Pr%C3%BCfen%20Sie%2C%20ob%20Sie%20Ihren%20Mitarbeiter%20in%20Regress%20nehmen%20k%C3%B6nnen.%20Wie%20das%20funktioniert%2C%20zeigen%20wir%20Ihnen%20in%20diesem%20Beitrag.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1"> Gründer-Wissen </div> <p> Sie haben eine Geschäftsidee? Sie suchen ein zweites Standbein? Sie wollen frischen Wind in Ihr Leben bringen? Aber Sie wissen nicht, wie Sie „es“ anfangen sollen? Was Sie als erstes tun müssen, damit Ihre Idee auch ein Erfolg wird? Lesen Sie „Gründer-Wissen“! </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="UGR_23_Gruender_Wissen" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="23" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutzerklaerung/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-06-11"> 11.06.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Gleichzeitig selbstständig und abhängig: Prüfen Sie, was überwiegt" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/gleichzeitig-selbststaendig-und-abhaengig-pruefen-sie-was-ueberwiegt/"> <img srcset="fileadmin/_processed_/4/c/csm_Sozialversicherung_Fotolia_71221860_Subscription_Monthly_M_7222e109f7.jpg 100w,fileadmin/_processed_/4/c/csm_Sozialversicherung_Fotolia_71221860_Subscription_Monthly_M_5d6d4deb63.jpg 200w,fileadmin/_processed_/4/c/csm_Sozialversicherung_Fotolia_71221860_Subscription_Monthly_M_af7e2276f1.jpg 400w,fileadmin/_processed_/4/c/csm_Sozialversicherung_Fotolia_71221860_Subscription_Monthly_M_5f1246d145.jpg 800w,fileadmin/_processed_/4/c/csm_Sozialversicherung_Fotolia_71221860_Subscription_Monthly_M_a59820c2c3.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/4/c/csm_Sozialversicherung_Fotolia_71221860_Subscription_Monthly_M_eb24cee62b.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Gleichzeitig selbstständig und abhängig: Prüfen Sie, was überwiegt" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/gleichzeitig-selbststaendig-und-abhaengig-pruefen-sie-was-ueberwiegt/"> Gleichzeitig selbstständig und abhängig: Prüfen Sie, was überwiegt </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-06-11"> 11.06.19 </time> | Britta Schwalm - </span> Manche Mitarbeiter sind beides: abhängig beschäftigt und selbstständig. Insbesondere bei Teilzeitkräften sollten Sie sich erkundigen, ob diese... <a class="more" title="Gleichzeitig selbstständig und abhängig: Prüfen Sie, was überwiegt" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/gleichzeitig-selbststaendig-und-abhaengig-pruefen-sie-was-ueberwiegt/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-03-06"> 06.03.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="D&amp;O-Versicherung: So schützen Sie als Geschäftsführer Ihr Privatvermögen" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/do-versicherung-so-reduzieren-sie-ihre-haftung-als-gmbh-geschaeftsfuehrer-auf-null/"> <img alt="Dienstvertrag" srcset="fileadmin/_processed_/1/3/csm_Dienstvertrag_Fotolia_118291405_Subscription_Monthly_M_884056c0a7.jpg 100w,fileadmin/_processed_/1/3/csm_Dienstvertrag_Fotolia_118291405_Subscription_Monthly_M_4610af30b1.jpg 200w,fileadmin/_processed_/1/3/csm_Dienstvertrag_Fotolia_118291405_Subscription_Monthly_M_0de743d5f2.jpg 400w,fileadmin/_processed_/1/3/csm_Dienstvertrag_Fotolia_118291405_Subscription_Monthly_M_892689e8bf.jpg 800w,fileadmin/_processed_/1/3/csm_Dienstvertrag_Fotolia_118291405_Subscription_Monthly_M_342408c54a.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/3/csm_Dienstvertrag_Fotolia_118291405_Subscription_Monthly_M_4ec3f41050.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="D&amp;O-Versicherung: So schützen Sie als Geschäftsführer Ihr Privatvermögen" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/do-versicherung-so-reduzieren-sie-ihre-haftung-als-gmbh-geschaeftsfuehrer-auf-null/"> D&amp;O-Versicherung: So schützen Sie als Geschäftsführer Ihr Privatvermögen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-03-06"> 06.03.19 </time> | Michael G. Peters - </span> Als GmbH-Geschäftsführer hören Sie außerhalb der üblichen Versammlungen meistens kaum etwas von Ihren Gesellschaftern. Die meisten Anteils-Eigner... <a class="more" title="D&amp;O-Versicherung: So schützen Sie als Geschäftsführer Ihr Privatvermögen" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/do-versicherung-so-reduzieren-sie-ihre-haftung-als-gmbh-geschaeftsfuehrer-auf-null/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-02-19"> 19.02.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Haftung bei Firmenübernahme: Bezahlen Sie keine alten Schulden " href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/haftung-bei-firmenuebernahme-so-muessen-sie-fuer-alte-schulden-nicht-aufkommen/"> <img srcset="fileadmin/_processed_/8/b/csm_firmen%C3%BCbernahme_058faaab27.jpg 100w,fileadmin/_processed_/8/b/csm_firmen%C3%BCbernahme_ba615f8116.jpg 200w,fileadmin/_processed_/8/b/csm_firmen%C3%BCbernahme_2c193d3b8a.jpg 400w,fileadmin/_processed_/8/b/csm_firmen%C3%BCbernahme_87b528b5dc.jpg 800w,fileadmin/_processed_/8/b/csm_firmen%C3%BCbernahme_daf2efdded.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/8/b/csm_firmen%C3%BCbernahme_3cb520c0c1.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Haftung bei Firmenübernahme: Bezahlen Sie keine alten Schulden " href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/haftung-bei-firmenuebernahme-so-muessen-sie-fuer-alte-schulden-nicht-aufkommen/"> Haftung bei Firmenübernahme: Bezahlen Sie keine alten Schulden </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-02-19"> 19.02.19 </time> | Astrid Engel - </span> Ein Unternehmen fortzuführen statt neu zu gründen, bringt viele Vorteile mit sich. So können Sie bestehende Maschinen, Räumlichkeiten und auch den... <a class="more" title="Haftung bei Firmenübernahme: Bezahlen Sie keine alten Schulden " href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/haftung-bei-firmenuebernahme-so-muessen-sie-fuer-alte-schulden-nicht-aufkommen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2018-12-18"> 18.12.18 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Musterprotokoll zu Gründung einer Mehrpersonengesellschaft - UG und GmbH" href="unternehmensgruendung-und-fuehrung/existenzgruendung/musterprotokoll-zu-gruendung-einer-mehrpersonengesellschaft-ug-und-gmbh/"> <img srcset="fileadmin/_processed_/2/0/csm_Musterprotokoll_2e5dc4b1f1.jpg 100w,fileadmin/_processed_/2/0/csm_Musterprotokoll_0b5adf4b9a.jpg 200w,fileadmin/_processed_/2/0/csm_Musterprotokoll_69f2da9da0.jpg 400w,fileadmin/_processed_/2/0/csm_Musterprotokoll_0d338820cd.jpg 800w,fileadmin/_processed_/2/0/csm_Musterprotokoll_5db149beb2.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/2/0/csm_Musterprotokoll_5dd949539b.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Musterprotokoll zu Gründung einer Mehrpersonengesellschaft - UG und GmbH" href="unternehmensgruendung-und-fuehrung/existenzgruendung/musterprotokoll-zu-gruendung-einer-mehrpersonengesellschaft-ug-und-gmbh/"> Musterprotokoll zu Gründung einer Mehrpersonengesellschaft - UG und GmbH </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2018-12-18"> 18.12.18 </time> - </span> Aller Anfang ist schwer. Wenn Sie sich mit dem Gedanken tragen, eine Mehrpersonengesellschaft zu gründen, stehen Ihnen einige Formalitäten bevor. In... <a class="more" title="Musterprotokoll zu Gründung einer Mehrpersonengesellschaft - UG und GmbH" href="unternehmensgruendung-und-fuehrung/existenzgruendung/musterprotokoll-zu-gruendung-einer-mehrpersonengesellschaft-ug-und-gmbh/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2018-11-13"> 13.11.18 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Zusatzversicherungen für Unternehmer: Welche Policen wirklich wichtig sind" href="unternehmensgruendung-und-fuehrung/existenzgruendung/zusatzversicherungen-fuer-selbststaendige-welche-policen-wirklich-wichtig-sind/"> <img srcset="fileadmin/_processed_/e/a/csm_Zusatzversicherungen_f87566670e.jpg 100w,fileadmin/_processed_/e/a/csm_Zusatzversicherungen_236c5dcf97.jpg 200w,fileadmin/_processed_/e/a/csm_Zusatzversicherungen_1824c9bdba.jpg 400w,fileadmin/_processed_/e/a/csm_Zusatzversicherungen_0b993ac89b.jpg 800w,fileadmin/_processed_/e/a/csm_Zusatzversicherungen_089f5e1606.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/e/a/csm_Zusatzversicherungen_5420cddad6.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Zusatzversicherungen für Unternehmer: Welche Policen wirklich wichtig sind" href="unternehmensgruendung-und-fuehrung/existenzgruendung/zusatzversicherungen-fuer-selbststaendige-welche-policen-wirklich-wichtig-sind/"> Zusatzversicherungen für Unternehmer: Welche Policen wirklich wichtig sind </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2018-11-13"> 13.11.18 </time> - </span> Wer als Unternehmer selbstständig tätig ist oder es als Gründer wird, bei dem kommt zwangsläufig irgendwann die Überlegung auf, den gesetzlichen... <a class="more" title="Zusatzversicherungen für Unternehmer: Welche Policen wirklich wichtig sind" href="unternehmensgruendung-und-fuehrung/existenzgruendung/zusatzversicherungen-fuer-selbststaendige-welche-policen-wirklich-wichtig-sind/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/content/_processed_/5/6/csm_astrid-engel-170-sw_f6dae4cdbe.png 75w,fileadmin/content/_processed_/5/6/csm_astrid-engel-170-sw_fd833b575b.png 150w,fileadmin/content/wirtschaftswissen/AUTOREN/astrid-engel-170-sw.png 170w" sizes="(min-width: 992px) 150px" src="fileadmin/content/_processed_/5/6/csm_astrid-engel-170-sw_f65bd662a6.png" width="150" height="139" alt="" /> <div class="newsletter-title-author"> <div class="h3">Gründer-Wissen</div> <span>Astrid Engel</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="UGR_23_Gruender_Wissen" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="WEB_WIWI_STANDARD_UGR_23_Gruender_Wissen" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="23" /> <p class="desktop-disabled"><b>Gründer-Wissen</b> - Astrid Engel</p> <p><q>Sie haben eine Geschäftsidee? Sie suchen ein zweites Standbein? Sie wollen frischen Wind in Ihr Leben bringen? Aber Sie wissen nicht, wie Sie „es“ anfangen sollen? Was Sie als erstes tun müssen, damit Ihre Idee auch ein Erfolg wird? Lesen Sie „Gründer-Wissen“!</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutzerklaerung/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/arbeitgeberfallen-von-a-z/"> <img title="Arbeitgeberfallen von A - Z" alt="Arbeitgeberfallen von A - Z" srcset="fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_0e669b6e1d.png 30w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_29ea6a297a.png 60w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_ffa12c441e.png 120w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_a902b0509d.png 240w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_e566a39325.png 360w" sizes="60px" src="fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_c03e5e4a31.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/arbeitgeberfallen-von-a-z/">Arbeitgeberfallen von A - Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-252b93951f54e546b5d5de785c1cc337" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12170%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=4&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=15508f485940ac533b973eda1edfebd6"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/4-muster-arbeitsvertraege-fuer-minijobber-teilzeitkraefte-und-aushilfen/"> <img title="4 Muster-Arbeitsverträge für Minijobber, Teilzeitkräfte und Aushilfen" alt="4 Muster-Arbeitsverträge für Minijobber, Teilzeitkräfte und Aushilfen" srcset="fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_1b1161330f.png 30w,fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_7ff5235578.png 60w,fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_a141d24add.png 120w,fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_363ba01b72.png 240w,fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_3438a63b6f.png 360w" sizes="60px" src="fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_dc2140fc4a.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/4-muster-arbeitsvertraege-fuer-minijobber-teilzeitkraefte-und-aushilfen/">4 Muster-Arbeitsverträge für Minijobber, Teilzeitkräfte und Aushilfen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-45e822f66c1ded38675d1b3a2837e747" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12170%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=13&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=bcb0fd9314bb53901fb6dd2c789acc3d"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/reisekosten-von-a-z/"> <img title="Reisekosten von A - Z" alt="Reisekosten von A - Z" srcset="fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_3a9ffa8b9f.png 30w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_4cede13981.png 60w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_e4fa553956.png 120w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_e8524a4808.png 240w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_bb46b90094.png 360w" sizes="60px" src="fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_aca7d10d60.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/reisekosten-von-a-z/">Reisekosten von A - Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-edb36903d26cc052751c49ab5886cc1a" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12170%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=21&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=5e82e63d1d936ef9ad879921b776f97b"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/dienstwagen-privat-nutzen/"> <img title="Dienstwagen privat nutzen" alt="Dienstwagen privat nutzen" srcset="fileadmin/_processed_/4/4/csm_dl_steuern_dienstwagen-privat-nutzen_bild_13db2de400.png 30w,fileadmin/_processed_/4/4/csm_dl_steuern_dienstwagen-privat-nutzen_bild_78735c8ac1.png 60w,fileadmin/_processed_/4/4/csm_dl_steuern_dienstwagen-privat-nutzen_bild_bce50373bc.png 120w,fileadmin/_processed_/4/4/csm_dl_steuern_dienstwagen-privat-nutzen_bild_33b4a1acff.png 240w,fileadmin/_processed_/4/4/csm_dl_steuern_dienstwagen-privat-nutzen_bild_7ea76ca4dd.png 360w" sizes="60px" src="fileadmin/_processed_/4/4/csm_dl_steuern_dienstwagen-privat-nutzen_bild_eca9167b61.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/dienstwagen-privat-nutzen/">Dienstwagen privat nutzen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-62ed2bb6ea6fe09cd1062f6e2236a514" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12170%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=34&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=6448aff586f35b7ed0f211059ad3f4e7"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/impressumspflicht-auf-webseiten-in-apps-co-machen-sie-jetzt-den-schnellcheck/"> <img title="Impressumspflicht auf Webseiten, in Apps &amp; Co.: Machen Sie jetzt den Schnellcheck" alt="Impressumspflicht auf Webseiten, in Apps &amp; Co.: Machen Sie jetzt den Schnellcheck" srcset="fileadmin/_processed_/b/e/csm_dl_datenschutz_impressum_bild_91d967d409.png 30w,fileadmin/_processed_/b/e/csm_dl_datenschutz_impressum_bild_f65538abe4.png 60w,fileadmin/_processed_/b/e/csm_dl_datenschutz_impressum_bild_17a6e2fc7a.png 120w,fileadmin/_processed_/b/e/csm_dl_datenschutz_impressum_bild_9b14da4b0d.png 240w,fileadmin/_processed_/b/e/csm_dl_datenschutz_impressum_bild_ab0fcb3b4b.png 360w" sizes="60px" src="fileadmin/_processed_/b/e/csm_dl_datenschutz_impressum_bild_85a902752d.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/impressumspflicht-auf-webseiten-in-apps-co-machen-sie-jetzt-den-schnellcheck/">Impressumspflicht auf Webseiten, in Apps &amp; Co.: Machen Sie jetzt den Schnellcheck</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-bed2f028df7c507b432b66e48ff0dac8" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12170%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=72&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=fc77b2f6e8396ff2832cd8385d999ddc"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SBH" data-product-name="Selbstständig heute"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/selbststaendig-heute/"> <img title="Selbstständig heute" alt="Selbstständig heute" srcset="fileadmin/content/_processed_/1/3/csm_SBH_Produktabbildung_0518_b481c423e1.png 60w,fileadmin/content/_processed_/1/3/csm_SBH_Produktabbildung_0518_e7060084bf.png 85w,fileadmin/content/_processed_/1/3/csm_SBH_Produktabbildung_0518_4fa2e810e1.png 120w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/SBH_Produktabbildung_0518.png 200w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/1/3/csm_SBH_Produktabbildung_0518_bcb728378d.png" width="114" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/selbststaendig-heute/">Selbstständig heute</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Mehr Geld – mehr Kunden – mehr Sicherheit für Ihr Unternehmen</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/selbststaendig-heute/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="FKA" data-product-name="Erfolgreich Führen & Motivieren"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/erfolgreich-fuehren-motivieren/"> <img title="Erfolgreich Führen &amp; Motivieren" alt="Erfolgreich Führen &amp; Motivieren" srcset="fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_5d59a5997c.png 60w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_eb97fa0437.png 85w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_ff14d32c04.png 120w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_7d890394f1.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/FKA_abbildung_neu.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_d35e2a65b7.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/erfolgreich-fuehren-motivieren/">Erfolgreich Führen &amp; Motivieren</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Der persönliche 15-Minuten-Coach für erfolgreiche Führungskräfte, Chefs und Vorgesetzte.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/erfolgreich-fuehren-motivieren/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="WIF" data-product-name="Windows-Wissen"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/windows-wissen/"> <img title="Windows-Wissen" alt="Windows-Wissen" srcset="fileadmin/_processed_/4/d/csm_WIF_windows-wissen_af4b8ee309.png 60w,fileadmin/_processed_/4/d/csm_WIF_windows-wissen_dfed2425e1.png 85w,fileadmin/_processed_/4/d/csm_WIF_windows-wissen_bf442a665c.png 120w,fileadmin/_processed_/4/d/csm_WIF_windows-wissen_0680564cde.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/WIF_windows-wissen.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/4/d/csm_WIF_windows-wissen_1bbe53d276.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/windows-wissen/">Windows-Wissen</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Mehr Stabilität, Sicherheit und Leistung für Ihren PC</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/windows-wissen/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PCB" data-product-name="Ihr PC-Pannenhelfer"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/ihr-pc-pannenhelfer/"> <img title="Ihr PC-Pannenhelfer" alt="Ihr PC-Pannenhelfer" srcset="fileadmin/_processed_/4/6/csm_PCB_pannenhelfer-abbildung_10768300db.png 60w,fileadmin/_processed_/4/6/csm_PCB_pannenhelfer-abbildung_60238cf27a.png 85w,fileadmin/_processed_/4/6/csm_PCB_pannenhelfer-abbildung_ae7b865581.png 120w,fileadmin/_processed_/4/6/csm_PCB_pannenhelfer-abbildung_054f238c7e.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PCB_pannenhelfer-abbildung.png 250w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/4/6/csm_PCB_pannenhelfer-abbildung_ade7964f10.png" width="128" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/ihr-pc-pannenhelfer/">Ihr PC-Pannenhelfer</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Für Ihren sicheren und pannenfreien Windows-Computer</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/ihr-pc-pannenhelfer/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SBH" data-product-name="USB-Stick „Ihr Schlüssel zum Erfolg“"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/usb-stick-ihr-schluessel-zum-erfolg/"> <img title="USB-Stick „Ihr Schlüssel zum Erfolg“" alt="USB-Stick „Ihr Schlüssel zum Erfolg“" srcset="fileadmin/_processed_/0/d/csm_SBH_USB_Schluessel_17de458a99.jpg 60w,fileadmin/_processed_/0/d/csm_SBH_USB_Schluessel_292ea3d6ee.jpg 85w,fileadmin/_processed_/0/d/csm_SBH_USB_Schluessel_298f0d050d.jpg 120w,fileadmin/_processed_/0/d/csm_SBH_USB_Schluessel_5375a2b173.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/SBH_USB_Schluessel.jpg 241w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/d/csm_SBH_USB_Schluessel_35c596f818.jpg" width="148" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/usb-stick-ihr-schluessel-zum-erfolg/">USB-Stick „Ihr Schlüssel zum Erfolg“</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Mit diesem Stick beginnt Ihre Erfolgs-Story</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/usb-stick-ihr-schluessel-zum-erfolg/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="UDT" data-product-name="Urteil des Tages"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/urteil-des-tages/"> <img title="Urteil des Tages" alt="Urteil des Tages" srcset="fileadmin/_processed_/5/a/csm_urteil-des-tages-500_02b5eb4c22.png 60w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_b9245de483.png 85w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_2e96dffb9f.png 120w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_c73c1cfba1.png 240w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_bfd2367a08.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/5/a/csm_urteil-des-tages-500_2f98d7ca8c.png" width="168" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/urteil-des-tages/">Urteil des Tages</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Die neuesten Urteile der Arbeits-, Finanz- und Sozialgerichte</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/urteil-des-tages/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">
					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/unternehmensgruendung-und-fuehrung/",
						color: "rgb(93, 105, 114)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Versicherung und Haftung",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};
				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height active sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a> <ul class="lvl-1"> <li class="active sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal & Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen & Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing & Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion & Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="downloadcenter/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutzerklärung" href="datenschutzerklaerung/">Datenschutzerklärung</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Themenseiten" href="themenseiten/">Themenseiten</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Versicherung%20%26%20Haftung%20das%20verkannte%20Risiko%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/arbeitnehmerhaftung-wann-ihr-mitarbeiter-im-einzelfall-zum-schadensersatz-verpflichtet-sein-kann/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1563944485" />
<script type="text/javascript" src="typo3temp/assets/vhs-assets-f819d5c9c7a3dbc1167bab49878f4331.js?1563944485"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== undefined && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1563944485"></script>
</body> </html>