<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Qualitätscontrolling: Von der Kostenrechnung zur Erfolgsrechnung - wirtschaftswissen.de</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="description" content="Wie Sie mithilfe des Qualitätscontrollings die Kosten- und Erfolgsrechnung durchführen und so Fehler- und Fehlerfolgekosten reduzieren, können Sie hier lesen!" />
<meta name="keywords" content="Qualitätscontrolling, Kostenrechnung, Erfolgsrechnung, qualitätsmanagement, qualität, Kosten reduzieren, Fehlerkosten, Fehlerfolgekosten, Controlling, " />
<meta property="og:image" content="/fileadmin/content/_processed_/8/6/csm_Taschenrechner_kalkulation_Fotolia_52088447_Subscription_Monthly_M_a6b2ed0169.jpg" />
<meta property="og:url" content="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/qualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung/" />
<meta property="og:title" content="Qualitätscontrolling: Von der Kostenrechnung zur Erfolgsrechnung" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="1185334424894389" />
<meta property="fb:app_id:property" content="fb:app_id" />
<meta name="msapplication-tilecolor" content="#da532c" />
<meta name="msapplication-tileimage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#285375" />
<meta name="msapplication-navbutton-color" content="#285375" />









<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" />
<link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" />
<link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" />
<link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" />
<link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" />
<link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" />
<link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" />
<link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" />
<link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" />
<link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" />
<link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" />
<link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" />
<link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" />
<link rel="manifest" href="/manifest.json" />
<link rel="mask-icon" href="/safari-pinned-tab.svg" />
<link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" />
<link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" />
<link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" />
<link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" />
<link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" />
<link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" />
<link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" />
<link rel="canonical" href="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/qualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung/" />

		<script type="text/javascript" src="https://5f3c395.ccm19.de/app/public/ccm19.js?apiKey=5d8c70493d06c746b56b4dfc2d0c01dafe9a1e0721f44a6d" referrerpolicy="origin"></script>
	

		<script type="text/javascript">
			window.kameleoonQueue = window.kameleoonQueue || [];
		</script>
		<script type="text/javascript" src="//ka6xowgetw.kameleoon.eu/kameleoon.js" async="true"></script>
	
<link rel="canonical" href="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/qualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung/"/>

<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1608626002" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<script type="text/javascript">
	(function() {
		var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	})();
</script>
</head>
<body>






	





	


































	
		
	
		
	
		
	
		
	
		
	
		
	





































	
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	
	

	
	
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript>

	
	

	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/>
		</div>
	</noscript>







<div id="page-container">
	<div id="header">
		<div class="container">
			<div class="row">
				<div class="header-wrapper">
					<div id="menu-button-container">
						<div id="menu-button-center">
							<span id="menu-button"></span>
						</div>
					</div>

					<div id="ww-logo" class=" mobile-disabled forced">
						<a href="/">
							<img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/>
						</a>
					</div>

					<div id="ww-logo-mobile" class="desktop-disabled forced">
						<a href="/">
							<img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/>
						</a>
					</div>

					<div class="header-offset">&nbsp;</div>
				</div>

				
					<span class="header-breadcrumb desktop-disabled forced">
						
							
								
							
								
							
								
							
								
										<a href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a>
									
							
						
					</span>
				
				<div id="search">
					
						
							<script type="text/javascript">
								var tx_solr_suggestUrl = "/?type=7384";
							</script>
							<form action="/suche/" method="get">
								<div class="input-group">
									<input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben">
									<div class="input-group-btn">
										<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
											
												
													
												
													
												
													
												
													
												
													
												
													
														Einkauf, Produktion & Logistik <span class="caret"></span>
														<input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:Einkauf, Produktion und Logistik">
													
												
											
											
													
												
										</button>
										<ul class="dropdown-menu dropdown-menu-right">
											<li><a data-filter="" href="#">in allen Kategorien</a></li>
											
												
													<li><a data-filter="category:Unternehmensgründung und -führung" href="#">Unternehmensgründung & Führung</a></li>
												
													<li><a data-filter="category:Personal und Arbeitsrecht" href="#">Personal & Arbeitsrecht</a></li>
												
													<li><a data-filter="category:Finanzen und Steuern" href="#">Finanzen & Steuern</a></li>
												
													<li><a data-filter="category:Marketing und Vertrieb" href="#">Marketing & Vertrieb</a></li>
												
													<li><a data-filter="category:Arbeitssicherheit" href="#">Arbeitssicherheit</a></li>
												
													<li><a data-filter="category:Einkauf, Produktion und Logistik" href="#">Einkauf, Produktion & Logistik</a></li>
												
											
											<li role="separator" class="divider"></li>
											<li><a data-filter="type:download" href="#">Downloads</a></li>
											<li><a data-filter="type:newsletter" href="#">Newsletter</a></li>
											<li><a data-filter="type:product" href="#">Shop</a></li>
										</ul>
										<input type="hidden" name="id" value="12342">
										<button type="submit" class="btn btn-light-blue">Suchen</button>
									</div>
								</div>
							</form>
						
					
				</div>
			</div>
		</div>
	</div>

	
		<nav id="navigation">
			<div class="container">
				<div class="row">
					<div id="navigation-wrapper">
						
							<ul class="menu-list">
								<li class="desktop-disabled">
									<div class="text-center">
										<div class="btn-group btn-group-mobile-menu">
											<a class="btn btn-transparent btn-small btn-icon btn-downloads" href="/gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a>
											<a class="btn btn-transparent btn-small btn-icon btn-shop" href="/shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a>
										</div>
									</div>
								</li>

								<li>
									<div class="mobile-search forced">
										<form class="mobile-search-form" action="/suche/" method="get">
											<input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben">
											<input type="hidden" name="id" value="12342">
											<input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen">
											<span class="iconfont icon-search"></span>
										</form>
									</div>
								</li>

								<li class="mobile-disabled">
									<a id="home-link" href="/"><figure class="center-element"><img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a>
								</li>

								
									<li class="sub  i-1 first">
										<a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">
											
													Unternehmensgründung & Führung
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li>
															
																<li class="sub  first">
																	<a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Businessplan" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a>
																					</li>
																				
																					<li>
																						<a title="Neue Geschäftsideen" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a>
																					</li>
																				
																					<li>
																						<a title="Gründungszuschuss" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a>
																					</li>
																				
																					<li>
																						<a title="Gründungsfinanzierung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a>
																					</li>
																				
																					<li>
																						<a title="Versicherung und Haftung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Kleinunternehmer und Selbständige" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a>
																					</li>
																				
																					<li>
																						<a title="GmbH-Geschäftsführer" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a>
																					</li>
																				
																					<li>
																						<a title="Existenzsicherung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Projektmanagement und Planung" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a>
																					</li>
																				
																					<li>
																						<a title="Zeitmanagement" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement/">Zeitmanagement</a>
																					</li>
																				
																					<li>
																						<a title="Sekretariat" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a>
																					</li>
																				
																					<li>
																						<a title="Geschäftskorrespondenz" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a>
																					</li>
																				
																					<li>
																						<a title="Büroorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Rhetorik" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/rhetorik/">Rhetorik</a>
																					</li>
																				
																					<li>
																						<a title="Business-Knigge" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/business-knigge/">Business-Knigge</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Arbeitnehmerdatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a>
																					</li>
																				
																					<li>
																						<a title="Betrieblicher Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a>
																					</li>
																				
																					<li>
																						<a title="Bundesdatenschutzgesetz" href="/unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a>
																					</li>
																				
																					<li>
																						<a title="Internetrecht" href="/unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a>
																					</li>
																				
																					<li>
																						<a title="Kundendatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a>
																					</li>
																				
																					<li>
																						<a title="DS-GVO" href="/unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="sub i-2">
										<a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">
											
													Personal & Arbeitsrecht
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li>
															
																<li class="sub  first">
																	<a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Arbeitsvertrag" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a>
																					</li>
																				
																					<li>
																						<a title="Abmahnung und Kündigung" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a>
																					</li>
																				
																					<li>
																						<a title="Arbeitszeugnis" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a>
																					</li>
																				
																					<li>
																						<a title="Urlaubsanspruch" href="/personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a>
																					</li>
																				
																					<li>
																						<a title="Krankheit" href="/personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a>
																					</li>
																				
																					<li>
																						<a title="Elternzeit und Mutterschutz" href="/personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Ausbildung" href="/personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a>
																					</li>
																				
																					<li>
																						<a title="Recruiting" href="/personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a>
																					</li>
																				
																					<li>
																						<a title="Probezeit" href="/personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a>
																					</li>
																				
																					<li>
																						<a title="Personalentwicklung" href="/personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a>
																					</li>
																				
																					<li>
																						<a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Führungsinstrumente" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a>
																					</li>
																				
																					<li>
																						<a title="Motivationstechniken" href="/personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a>
																					</li>
																				
																					<li>
																						<a title="Aufgaben delegieren" href="/personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a>
																					</li>
																				
																					<li>
																						<a title="Mitarbeitergespräche" href="/personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a>
																					</li>
																				
																					<li>
																						<a title="Konfliktmanagement" href="/personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Lohnabrechnung" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a>
																					</li>
																				
																					<li>
																						<a title="Sozialversicherung" href="/personal-und-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a>
																					</li>
																				
																					<li>
																						<a title="Minijobs" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a>
																					</li>
																				
																					<li>
																						<a title="Reisekostenabrechnung" href="/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a>
																					</li>
																				
																					<li>
																						<a title="Lohnpfändungen" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a>
																					</li>
																				
																					<li>
																						<a title="Geringfügige Beschäftigung" href="/personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a>
																					</li>
																				
																					<li>
																						<a title="Entgeltoptimierung" href="/personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="sub i-3">
										<a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">
											
													Finanzen & Steuern
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li>
															
																<li class="sub  first">
																	<a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Buchhaltung" href="/finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a>
																					</li>
																				
																					<li>
																						<a title="Bilanzierung" href="/finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a>
																					</li>
																				
																					<li>
																						<a title="EÜR" href="/finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a>
																					</li>
																				
																					<li>
																						<a title="Jahresabschluss" href="/finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a>
																					</li>
																				
																					<li>
																						<a title="Inventar" href="/finanzen-steuern/rechnungslegung/inventar/">Inventar</a>
																					</li>
																				
																					<li>
																						<a title="Betriebsprüfung" href="/finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a>
																					</li>
																				
																					<li>
																						<a title="Betriebsausgaben" href="/finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a>
																					</li>
																				
																					<li>
																						<a title="Abschreibung" href="/finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Gewerbesteuer" href="/finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a>
																					</li>
																				
																					<li>
																						<a title="Umsatzsteuer" href="/finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a>
																					</li>
																				
																					<li>
																						<a title="Firmenwagen" href="/finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Unternehmensplanung" href="/finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a>
																					</li>
																				
																					<li>
																						<a title="Reporting" href="/finanzen-steuern/controlling/reporting/">Reporting</a>
																					</li>
																				
																					<li>
																						<a title="Kalkulatorische Kosten" href="/finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a>
																					</li>
																				
																					<li>
																						<a title="Kosten- und Leistungsrechnung" href="/finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a>
																					</li>
																				
																					<li>
																						<a title="Vertriebscontrolling" href="/finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Rechnungen und Mahnungen" href="/finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="sub i-4">
										<a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">
											
													Marketing & Vertrieb
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li>
															
																<li class="sub  first">
																	<a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Marktforschung" href="/marketing-vertrieb/werbung/marktforschung/">Marktforschung</a>
																					</li>
																				
																					<li>
																						<a title="Marketingstrategie" href="/marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a>
																					</li>
																				
																					<li>
																						<a title="Marketing Budgetplanung" href="/marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a>
																					</li>
																				
																					<li>
																						<a title="Direktmarketing" href="/marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a>
																					</li>
																				
																					<li>
																						<a title="Online Marketing" href="/marketing-vertrieb/werbung/online-marketing/">Online Marketing</a>
																					</li>
																				
																					<li>
																						<a title="Marketing Trends" href="/marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a>
																					</li>
																				
																					<li>
																						<a title="Kundenbindung" href="/marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a>
																					</li>
																				
																					<li>
																						<a title="Werbetexten" href="/marketing-vertrieb/werbung/werbetexten/">Werbetexten</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Verkäufer-Tipps" href="/marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a>
																					</li>
																				
																					<li>
																						<a title="e-Commerce" href="/marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a>
																					</li>
																				
																					<li>
																						<a title="Vertriebsmanagement" href="/marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a>
																					</li>
																				
																					<li>
																						<a title="Vertriebsplanung" href="/marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="PR und Öffentlichkeitsarbeit" href="/marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a>
																					</li>
																				
																					<li>
																						<a title="Sponsoring" href="/marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a>
																					</li>
																				
																					<li>
																						<a title="Unternehmenskommunikation" href="/marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a>
																					</li>
																				
																					<li>
																						<a title="CI Corporate Identity" href="/marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="sub i-5">
										<a title="Arbeitssicherheit" href="/arbeitssicherheit/">
											
													<span>Arbeits</span><span>sicherheit</span>
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li>
															
																<li class="sub  first">
																	<a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Betriebsanweisung" href="/arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a>
																					</li>
																				
																					<li>
																						<a title="Gefährdungsbeurteilung" href="/arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a>
																					</li>
																				
																					<li>
																						<a title="Unterweisung" href="/arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a>
																					</li>
																				
																					<li>
																						<a title="Gefahrgut" href="/arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a>
																					</li>
																				
																					<li>
																						<a title="Gefahrstoffverordnung" href="/arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a>
																					</li>
																				
																					<li>
																						<a title="Unfallverhütungsvorschriften" href="/arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a>
																					</li>
																				
																					<li>
																						<a title="Arbeitsstättenverordnung" href="/arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a>
																					</li>
																				
																					<li>
																						<a title="Betriebssicherheitsverordnung" href="/arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a>
																					</li>
																				
																					<li>
																						<a title="Verkehrssicherheit" href="/arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Lärmschutzverordnung" href="/arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a>
																					</li>
																				
																					<li>
																						<a title="Gesundheit am Arbeitsplatz" href="/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Energieeffizienz" href="/arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a>
																					</li>
																				
																					<li>
																						<a title="Umweltschutz und Abfallentsorgung" href="/arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a>
																					</li>
																				
																					<li>
																						<a title="Brandschutz" href="/arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a>
																					</li>
																				
																					<li>
																						<a title="Elektrosicherheit" href="/arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="active sub  i-6 last">
										<a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">
											
													Einkauf, Produktion & Logistik
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li>
															
																<li class="sub  first">
																	<a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Beschaffungsstrategie" href="/einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a>
																					</li>
																				
																					<li>
																						<a title="Preisverhandlung" href="/einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a>
																					</li>
																				
																					<li>
																						<a title="Rohstoffhandel" href="/einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a>
																					</li>
																				
																					<li>
																						<a title="Metallpreise" href="/einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a>
																					</li>
																				
																					<li>
																						<a title="Energieeinkauf" href="/einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a>
																					</li>
																				
																					<li>
																						<a title="Global Sourcing" href="/einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a>
																					</li>
																				
																					<li>
																						<a title="Lieferantenmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Produktionsoptimierung" href="/einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a>
																					</li>
																				
																					<li>
																						<a title="Betriebsleitung" href="/einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a>
																					</li>
																				
																					<li>
																						<a title="Instandhaltung" href="/einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a>
																					</li>
																				
																					<li>
																						<a title="Labormanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a>
																					</li>
																				
																					<li>
																						<a title="Qualitätsmanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a>
																					</li>
																				
																					<li>
																						<a title="Materialwirtschaft" href="/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Fuhrpark" href="/einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a>
																					</li>
																				
																					<li>
																						<a title="Zoll und Außenhandel" href="/einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a>
																					</li>
																				
																					<li>
																						<a title="Lenk- und  Ruhezeiten" href="/einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und  Ruhezeiten</a>
																					</li>
																				
																					<li>
																						<a title="ADR Vorschriften" href="/einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a>
																					</li>
																				
																					<li>
																						<a title="Lager und Verpackung" href="/einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
								<li class="desktop-disabled"><a href="/newsletter/">Gratis Newsletter</a></li>

								<li>
									<span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="/gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span>
								</li>
								<li>
									<span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="/shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span>
								</li>
							</ul>
						
					</div>
				</div>
			</div>
		</nav>
	

	
		
		
			
			
		

		


		<div id="breadcrumb" class="">
			<div class="container">
				<div id="breadcrumb-menu-wrapper">
					<div id="breadcrumb-menu" class="category-137">
						
							<ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
								<li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li>
								
									<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
										
										<span itemprop="name">
											<a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/" href="/einkauf-produktion-logistik/">Einkauf, Produktion und Logistik</a>
										</span>
										<meta itemprop="position" content="1" />
									</li>
								
									<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
										
												<span class="mobile-disabled"> &gt;</span>
											
										<span itemprop="name">
											<a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
										</span>
										<meta itemprop="position" content="2" />
									</li>
								
									<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="">
										
												<span class="mobile-disabled"> &gt;</span>
											
										<span itemprop="name">
											<a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a>
										</span>
										<meta itemprop="position" content="3" />
									</li>
								
								
							</ul>
						
					</div>
				</div>
			</div>
		</div>
	
	

	
		<div class="ad ad-d-leaderboard mobile-disabled forced">
			<ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
		</div>
		<div class="ad ad-d-skyscraper mobile-disabled forced">
			<ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
		</div>
	

	
		<div id="content">
			<div class="container">
				
						
    <div class="detail-content category-137">
        <div class="main-column">

            
                
		<div class="teaser-element teaser-element-download mobile-disabled">
			<div class="ribbon"><span>Gratis-Download</span></div>
			<div class="teaser-element-image teaser-element-image-download">
				<div class="teaser-element-image-center">
					<div class="teaser-element-image-background teaser-element-image-background-download"></div>
					<a href="/gratis-downloads/100-qualitaet-so-gehen-sie-sie-systematisch-qualitaetsprobleme-an/">
						<img title="Gratis Download" srcset="/fileadmin/_processed_/3/f/csm_dl_produktion_qualitaet_bild_5fd3ce7b6e.png 60w,/fileadmin/_processed_/3/f/csm_dl_produktion_qualitaet_bild_04808b3a4e.png 120w,/fileadmin/_processed_/3/f/csm_dl_produktion_qualitaet_bild_a6c291790c.png 240w,/fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_produktion_qualitaet_bild.png 460w" sizes="(min-width: 992px) 120px" src="/fileadmin/_processed_/3/f/csm_dl_produktion_qualitaet_bild_4a0e0cec26.png" width="120" height="157" alt="" />
					</a>
				</div>
			</div>
			<div class="teaser-element-download-text">
				<div class="h1">
					<a href="/gratis-downloads/100-qualitaet-so-gehen-sie-sie-systematisch-qualitaetsprobleme-an/">
						100% Qualität: So gehen Sie Sie systematisch Qualitätsprobleme an
					</a>
				</div>
				<div class="teaser-element-rating rating">
					




        
        
    






        <div id="ajax-container-c6bac40126ca39aa541052124fcbbfa7" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=65&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12319%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=0c1d57bb71c06d39112eee836158d48d">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                
        </div>
    




				</div>

				<p>Richten Sie Ihre Prozesse sowohl in der Produktion als auch bei Planungsaktivitäten qualitätsorientiert aus. Falls bei Ihnen dennoch Qualitätsprobleme&hellip;</p>

				<a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/100-qualitaet-so-gehen-sie-sie-systematisch-qualitaetsprobleme-an/">
					<span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span>
				</a>
			</div>
		</div>
	
            

            
                    


		
				<article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">
					<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/qualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung/"/>
					<meta itemprop="description" content="Wie Sie mithilfe des Qualitätscontrollings die Kosten- und Erfolgsrechnung durchführen und so Fehler- und Fehlerfolgekosten reduzieren, können Sie hier lesen!" />

					
							
								
									<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<link itemprop="url" href="/fileadmin/content/_processed_/8/6/csm_Taschenrechner_kalkulation_Fotolia_52088447_Subscription_Monthly_M_a6b2ed0169.jpg" />
										<meta itemprop="width" content="1688">
										<meta itemprop="height" content="1125">
									</div>
								
							
						
					<meta itemprop="dateModified" content="2020-12-22T09:33:00+01:00">
					<meta itemprop="author" content="Günter Stein">
					<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" />
							<meta itemprop="width" content="310">
							<meta itemprop="height" content="70">
						</div>
						<meta itemprop="name" content="wirtschaftswissen.de" />
					</div>
					<div class="news-detail-item-info">
						<div class="info-left">
							<h1 class="large" itemprop="headline">Qualitätscontrolling: Von der Kostenrechnung zur Erfolgsrechnung</h1>
							<div class="rating">
								
								




        
        
    






        <div id="ajax-container-ad4317b9914be9448db8385431cd3fb9" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=456316&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12319%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=87e68c93956c2417539dbcf57bf33283">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



								    <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" >
        <meta itemprop="ratingValue" content="3.4"/>
        <meta itemprop="ratingCount" content="5"/>
        <meta itemprop="bestRating" content="5" />
    </span>
							</div>
						</div>
						<div class="info-right mobile-disabled">
							<div class="share">
								<ul class="social">
									<li>Jetzt teilen auf:</li>
									<li>
										<a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-und-logistik%2Fproduktionsplanung%2Fqualitaetsmanagement-produktion%2Fqualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung%2F">
											<span class="iconfont icon-facebook"></span>
										</a>
									</li>
									<li>
										<a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-und-logistik%2Fproduktionsplanung%2Fqualitaetsmanagement-produktion%2Fqualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung%2F&amp;text=Qualitätscontrolling:+Von+der+Kostenrechnung+zur+Erfolgsrechnung">
											<span class="iconfont icon-twitter"></span>
										</a></li>
								</ul>
								<ul class="print-mail">
									<li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
									<li><a href="mailto:?subject=Qualitätscontrolling: Von der Kostenrechnung zur Erfolgsrechnung - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AQualitätscontrolling: Von der Kostenrechnung zur Erfolgsrechnung - https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/qualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung/%0D%0A%0D%0AFehleranf%C3%A4llige%20Unternehmensprozesse%20sind%20mit%20Fehler-%20und%20Fehlerfolgekosten%20belastet%2C%20die%20den%20Gewinn%20schm%C3%A4lern%20und%20Ihr%20Unternehmen%20in%20die%20Verlustzone%20f%C3%BChren%20k%C3%B6nnen.%20Auch%20immaterielle%20Qualit%C3%A4tsverluste%20wie%20Organisationsm%C3%A4ngel%20oder%20Vergeudung%20von%20Mitarbeiterpotenzialen%20wirken%20sich%20auf%20die%20Wirtschaftlichkeit%20des%20Unternehmens%20aus.%20Nicht%20immer%20ist%20der%20finanzielle%20Anteil%20dieser%20Qualit%C3%A4tsgewinne%20leicht%20zu%20ermitteln.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
								</ul>
							</div>
						</div>
					</div>
					<!-- media element -->
					
		
			<div class="news-item-img-wrap">
				
					<div class="outer">
						
							
		<div class="mediaelement mediaelement-image">
			<img srcset="/fileadmin/content/_processed_/8/6/csm_Taschenrechner_kalkulation_Fotolia_52088447_Subscription_Monthly_M_34b06dda8f.jpg 175w,/fileadmin/content/_processed_/8/6/csm_Taschenrechner_kalkulation_Fotolia_52088447_Subscription_Monthly_M_b524a75e1c.jpg 350w,/fileadmin/content/_processed_/8/6/csm_Taschenrechner_kalkulation_Fotolia_52088447_Subscription_Monthly_M_681e88e9ca.jpg 700w,/fileadmin/content/_processed_/8/6/csm_Taschenrechner_kalkulation_Fotolia_52088447_Subscription_Monthly_M_b41565f329.jpg 1400w,/fileadmin/content/wirtschaftswissen/ARTIKEL/Finanzen_Steuern/Taschenrechner_kalkulation_Fotolia_52088447_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="/fileadmin/content/_processed_/8/6/csm_Taschenrechner_kalkulation_Fotolia_52088447_Subscription_Monthly_M_702fbec5a1.jpg" width="350" height="233" alt="" />
			
					<div class="news-item-img-caption">
						<span>Urheber: Om Yos | Fotolia</span>
					</div>
				
		</div>
	
						
						
						
					</div>
				
			</div>
		
	
					<!-- media element end -->
					<div class="news-detail-item-meta">
						<p>
							<!-- author -->
							
									<span>Von Günter Stein,</span>
								
							<!-- author end -->
							<!-- date -->
							<span class="news-detail-item-date">
								<time datetime="2020-12-22" itemprop="datePublished">
									Heute
								</time>
							</span>
							<!-- date end -->
						</p>
					</div>
					<!-- teaser-text -->
					
						<div class="news-detail-item-teaser" itemprop="description">
							<p>Fehleranfällige Unternehmensprozesse sind mit Fehler- und Fehlerfolgekosten belastet, die den Gewinn schmälern und Ihr Unternehmen in die Verlustzone führen können. Auch immaterielle Qualitätsverluste wie Organisationsmängel oder Vergeudung von Mitarbeiterpotenzialen wirken sich auf die Wirtschaftlichkeit des Unternehmens aus. Nicht immer ist der finanzielle Anteil dieser Qualitätsgewinne leicht zu ermitteln.</p>
						</div>
					
					<!-- teaser-text end -->
					<!-- body-text -->
					<div class="news-detail-item-text" itemprop="articleBody">
						<h3>Qualitätscontrolling - Bestandsaufnahme der internen und externen Fehlerkosten</h3>
<p>Überlegen Sie zunächst, welche Qualitätsmängel zu betriebswirtschaftlichen Verlusten geführt haben.</p>
<p><strong>Dazu gehören Erlösminderungen wie:</strong></p><ul> 	<li>Umsatzrückgang</li> 	<li>Preisnachlässe</li> 	<li>Vertragsstrafen</li> 	<li>Käuferabwanderun</li> </ul><p><strong>Aber auch Verluste durch Fehler und Verschwendung lassen sich messen und in finanzielle Verluste umrechnen.</strong></p>
<h3>Interne Fehlerkosten:</h3><ul> 	<li>Nacharbeit</li> 	<li>Wiederholungsprüfung</li> 	<li>Kosten für Korrekturmaßnahmen</li> 	<li>Konstruktionsänderungen</li> 	<li>Maschinenausfall&nbsp;</li> 	<li>Produktionsausfall</li> </ul><h3>Externe Fehlerkosten:</h3><ul> 	<li>Reklamationsbearbeitungen</li> 	<li>Garantie- und Kulanzkosten</li> 	<li>Produkthaftung</li> 	<li>Rückrufaktionen</li> 	<li>Nachrüstung</li> 	<li>Verschrottung fehlerhafter Lagerbestände</li> 	<li>Versicherungskosten</li> 	<li>Marktverluste</li> </ul><p>Für sehr wichtige Fehlerfolgekosten müssen Sie ein eigenes Erfassungssystem einführen, z. B. wenn in Ihrem Unternehmen intensive Kosten durch Konstruktionsänderungen, Ausfall von Anlagen oder Kosten in der Entsorgung entstehen.</p>
<h3>Beispiel zum Qualitätscontolling:</h3>
<p><strong>Unterbrechung der Anlagen und resultierende Kosten</strong></p>
<p><strong>1. Schritt: </strong>Listen Sie alle unmittelbaren Konsequenzen einer Anlagenunterbrechung auf.</p>
<p><strong>2. Schritt:</strong> Notieren Sie zu jedem Problem die indirekten Folgen.</p>
<p><strong>3. Schritt: </strong>Schätzen Sie ab, welche Mehrkosten daraus entstehen.</p>
<h2>Stellen Sie im Qualitätscontrolling die Fehlerverhütungskosten gegenüber</h2>
<p>Durch Ihre Aktivitäten wie Qualitäts- und Zuverlässigkeitsplanung, Schulungsmaßnahmen zur Förderung des Qualitätsbewusstseins sowie Lieferantenbewertung und Ermittlung von Kundenanforderungen entstehen ebenfalls Kosten.</p>
<p>Stellen Sie diese den sinkenden Fehlerkosten gegenüber. Der Anstieg der Verhütungskosten durch die Einführung einer Qualitätsmanagement-Maßnahme ist in der Regel gering im Vergleich zu den gesunkenen Fehlerkosten.</p>
<p><strong>Starten Sie jetzt eine &quot;Offensive&quot; gegen Qualitätsprobleme in Ihrem Betrieb und laden Sie sich den kostenlosen Leitfaden: <a href="https://www.wirtschaftswissen.de/gratis-downloads/100-qualitaet-so-gehen-sie-sie-systematisch-qualitaetsprobleme-an/" target="_blank">&quot;100% Qualität&quot;</a> herunter. So richten Sie Ihre Prozesse sowohl in der Produktion als auch bei Planungsaktivitäten qualitätsorientiert aus und vermeiden Probleme.</strong></p>
<p>Minimieren Sie die Prüfkosten zum Qualitätscontrolling</p>
<p>Neben internen und externen Fehlerkosten einerseits und den Fehlerverhütungskosten andererseits entstehen Ihnen im Qulalitätsmanagement noch Prüfkosten durch:</p><ul> 	<li>Wareneingangsprüfung</li> 	<li>Fertigungsprüfung</li> 	<li>Endabnahmen</li> 	<li>Laboruntersuchungen</li> 	<li>externe Prüfungen&nbsp;</li> 	<li>Qualitätsgutachten</li> </ul><p>Im Total Quality Management (TQM) werden diese Kosten durch Selbstprüfungen reduziert. Wenn die Produktion in Gruppenarbeit mit Selbstprüfung organisiert wurde, dann sind die Prüfkosten in den Stückkosten enthalten. Bei automatischen Prüfungen zählen die Kosten zu den Maschinenkosten.</p>
<h3>Mit Qualitätsmanagement steigern Sie den wertschöpfenden Anteil der 4 Typen von Prozessleistungen</h3>
<p>Aus der Kalkulation von Maschinenstundensätzen kennen Sie die Begriffe Nutzleistung, Stützleistung und Blindleistung.</p>
<p><strong>Auch in den Produktionsprozessen unterscheiden Sie zwischen 4 Typen von Prozessleistungen:</strong></p><ul> 	<li><strong>Nutzleistung</strong> trägt durch Entwicklung, Verfahren und Montage zur Wertschöpfung bei.</li> 	<li><strong>Stützleistung</strong> ist oft sehr zeitintensiv und trägt nicht direkt zur Wertschöpfung bei. Dazu gehören Umrüstungen, Einrichten von Maschinen, Aufwand für den Transport, Beschaffung von Materialien und Verwaltung.</li> 	<li><strong>Unproduktive Zusatzleistung (Blindleistung)</strong> senkt die Wertschöpfung durch Änderungen, Zwischenlagerungen, ungenutzte Kapazitäten und Wartezeiten.</li> 	<li><strong>Fehlleistung</strong> senkt die Wertschöpfung durch Produktion von Ausschuss, Fehllieferungen und Maschinenausfällen.</li> </ul><p><strong>Bestimmen Sie den Anteil der wertschöpfenden Arbeit vor und nach der Einführung von Qualitätsmanagement-Maßnahmen. Der steigende Anteil ist ein direktes Maß für den Erfolg des Qualitätsmanagements.</strong></p>
						
					</div>
					<!-- body-text end -->
					<div class="news-detail-item-info end mobile-disabled">
						<div class="info-left">
							<div class="rating">
								
								
								<div class="ajax-container-ad4317b9914be9448db8385431cd3fb9-process" data-copy="rating-stars"></div>
							</div>
						</div>
						<div class="info-right">
							<div class="share">
								<ul class="print-mail">
									<li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
									<li><a href="mailto:?subject=Qualitätscontrolling: Von der Kostenrechnung zur Erfolgsrechnung - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AQualitätscontrolling: Von der Kostenrechnung zur Erfolgsrechnung - https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/qualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung/%0D%0A%0D%0AFehleranf%C3%A4llige%20Unternehmensprozesse%20sind%20mit%20Fehler-%20und%20Fehlerfolgekosten%20belastet%2C%20die%20den%20Gewinn%20schm%C3%A4lern%20und%20Ihr%20Unternehmen%20in%20die%20Verlustzone%20f%C3%BChren%20k%C3%B6nnen.%20Auch%20immaterielle%20Qualit%C3%A4tsverluste%20wie%20Organisationsm%C3%A4ngel%20oder%20Vergeudung%20von%20Mitarbeiterpotenzialen%20wirken%20sich%20auf%20die%20Wirtschaftlichkeit%20des%20Unternehmens%20aus.%20Nicht%20immer%20ist%20der%20finanzielle%20Anteil%20dieser%20Qualit%C3%A4tsgewinne%20leicht%20zu%20ermitteln.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
								</ul>
							</div>
						</div>
					</div>
				</article>

				
			
	

                

            
		
	

            <!-- related news -->
            
                <div class="news-item-related content-container mobile-disabled">
                    <div class="container-header category-background">
                        <div class="h3">Ähnliche Beiträge</div>
                    </div>
                    
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2020-10-21">
						21.10.20
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="So schaffen Sie mehr Verständnis und Eigeninitiative rund um Ihr Qualitätswesen " href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/so-schaffen-sie-mehr-verstaendnis-und-eigeninitiative-rund-um-ihr-qualitaetswesen/">
								
									
										
										
												<img alt="Qualitätsmanagement " srcset="/fileadmin/content/_processed_/5/5/csm_Qualitaet-Fotolia_115047280_Subscription_Monthly_M_57044278cc.jpg 100w,/fileadmin/content/_processed_/5/5/csm_Qualitaet-Fotolia_115047280_Subscription_Monthly_M_0b0f7b6580.jpg 200w,/fileadmin/content/_processed_/5/5/csm_Qualitaet-Fotolia_115047280_Subscription_Monthly_M_d21b35fb9d.jpg 400w,/fileadmin/content/_processed_/5/5/csm_Qualitaet-Fotolia_115047280_Subscription_Monthly_M_b8df6655a9.jpg 800w,/fileadmin/content/_processed_/5/5/csm_Qualitaet-Fotolia_115047280_Subscription_Monthly_M_1d90a13a51.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/5/5/csm_Qualitaet-Fotolia_115047280_Subscription_Monthly_M_267fbf6442.jpg" width="200" height="133" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="So schaffen Sie mehr Verständnis und Eigeninitiative rund um Ihr Qualitätswesen " href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/so-schaffen-sie-mehr-verstaendnis-und-eigeninitiative-rund-um-ihr-qualitaetswesen/">
						So schaffen Sie mehr Verständnis und Eigeninitiative rund um Ihr Qualitätswesen 
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2020-10-21">
									21.10.20
								</time>
								
									| Mikko Börkircher
								 -
							</span>
								Schaffen Sie (mehr) Qualitätsbewusstsein in Ihrem Unternehmen. Geben Sie Ihren Mitarbeitern hierzu mit nachfolgenden Aspekten Denkanstöße. Fördern Sie&hellip;
								<a class="more" title="So schaffen Sie mehr Verständnis und Eigeninitiative rund um Ihr Qualitätswesen " href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/so-schaffen-sie-mehr-verstaendnis-und-eigeninitiative-rund-um-ihr-qualitaetswesen/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2020-08-19">
						19.08.20
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="Durch Ordnung die Sicherheit verbessern, Fehler reduzieren und Zeit sparen" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/durch-ordnung-die-sicherheit-verbessern-fehler-reduzieren-und-zeit-sparen/">
								
									
										
										
												<img alt="Betrieb" srcset="/fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_5609741c42.jpg 100w,/fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_d86023b7df.jpg 200w,/fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_a19ccfb5d9.jpg 400w,/fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_ab0721cb5b.jpg 800w,/fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_6e5d974845.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_2536ea6cad.jpg" width="200" height="133" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="Durch Ordnung die Sicherheit verbessern, Fehler reduzieren und Zeit sparen" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/durch-ordnung-die-sicherheit-verbessern-fehler-reduzieren-und-zeit-sparen/">
						Durch Ordnung die Sicherheit verbessern, Fehler reduzieren und Zeit sparen
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2020-08-19">
									19.08.20
								</time>
								
									| Werner Böcker
								 -
							</span>
								„Wer Ordnung hält, ist nur zu faul zu suchen.“ Diese häufig gehörte und meist nicht ganz ernst gemeinte Entschuldigung hat durchaus einen wahren Kern:&hellip;
								<a class="more" title="Durch Ordnung die Sicherheit verbessern, Fehler reduzieren und Zeit sparen" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/durch-ordnung-die-sicherheit-verbessern-fehler-reduzieren-und-zeit-sparen/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                        
                            <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced">
                                <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                            </div>
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2020-08-12">
						12.08.20
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="Poka Yoke: Mit diesem Werkzeug reduzieren Sie menschliche Irrtümer in der Produktion" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/poka-yoke-mit-diesem-werkzeug-reduzieren-sie-menschliche-irrtuemer-in-der-produktion/">
								
									
										
										
												<img srcset="/fileadmin/_processed_/6/9/csm_Telefonstecker_Fotolia_29174095_Subscription_Monthly_M_c2f53e0ce6.jpg 100w,/fileadmin/_processed_/6/9/csm_Telefonstecker_Fotolia_29174095_Subscription_Monthly_M_7382329a18.jpg 200w,/fileadmin/_processed_/6/9/csm_Telefonstecker_Fotolia_29174095_Subscription_Monthly_M_39f0bce61e.jpg 400w,/fileadmin/_processed_/6/9/csm_Telefonstecker_Fotolia_29174095_Subscription_Monthly_M_e68f077728.jpg 800w,/fileadmin/_processed_/6/9/csm_Telefonstecker_Fotolia_29174095_Subscription_Monthly_M_714390a642.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/_processed_/6/9/csm_Telefonstecker_Fotolia_29174095_Subscription_Monthly_M_8e976b8718.jpg" width="200" height="133" alt="" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="Poka Yoke: Mit diesem Werkzeug reduzieren Sie menschliche Irrtümer in der Produktion" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/poka-yoke-mit-diesem-werkzeug-reduzieren-sie-menschliche-irrtuemer-in-der-produktion/">
						Poka Yoke: Mit diesem Werkzeug reduzieren Sie menschliche Irrtümer in der Produktion
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2020-08-12">
									12.08.20
								</time>
								
									| Günter Stein
								 -
							</span>
								Irrtümer sind menschlich: Ursachen sind beispielsweise Vergessen, Verwechseln, Vertauschen, Missverständnisse, Lesefehler oder sie beruhen auf&hellip;
								<a class="more" title="Poka Yoke: Mit diesem Werkzeug reduzieren Sie menschliche Irrtümer in der Produktion" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/poka-yoke-mit-diesem-werkzeug-reduzieren-sie-menschliche-irrtuemer-in-der-produktion/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2020-07-21">
						21.07.20
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="Rückrufaktionen: Praxis-Tipps, damit Ihr Image nicht in Verruf gerät" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/rueckrufaktionen-praxis-tipps-damit-ihr-image-nicht-in-verruf-geraet/">
								
									
										
										
												<img title="Telefon" alt="Telefon" srcset="/fileadmin/content/imported_images/bwr-media/telefon.jpg 85w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/2/a/csm_telefon_2820ec6baf.jpg" width="85" height="58" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="Rückrufaktionen: Praxis-Tipps, damit Ihr Image nicht in Verruf gerät" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/rueckrufaktionen-praxis-tipps-damit-ihr-image-nicht-in-verruf-geraet/">
						Rückrufaktionen: Praxis-Tipps, damit Ihr Image nicht in Verruf gerät
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2020-07-21">
									21.07.20
								</time>
								
									| Wolfram von Gagern
								 -
							</span>
								Rückrufe, genauer gesagt die Rückführung von fehlerbehafteten Produkten, muss immer unter Begleitung des Marketings erfolgen. Wichtig ist ein&hellip;
								<a class="more" title="Rückrufaktionen: Praxis-Tipps, damit Ihr Image nicht in Verruf gerät" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/rueckrufaktionen-praxis-tipps-damit-ihr-image-nicht-in-verruf-geraet/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2020-03-31">
						31.03.20
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="In 7 Schritten zum richtigen Einstieg ins Qualitätsmanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/in-7-schritten-zum-richtigen-einstieg-ins-qualitaetsmanagement/">
								
									
										
										
												<img title="So gelingt Ihnen der richtige Einstieg ins Qualitätsmanagement" alt="Guter Einstieg ins Qualitätsmanagement" srcset="/fileadmin/content/_processed_/a/0/csm_qualitaetsmanagement_einstieg_4a3144cb6a.jpg 100w,/fileadmin/content/wirtschaftswissen/ARTIKEL/Nonprofit/qualitaetsmanagement_einstieg.jpg 200w,/fileadmin/content/wirtschaftswissen/ARTIKEL/Nonprofit/qualitaetsmanagement_einstieg.jpg 200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/a/0/csm_qualitaetsmanagement_einstieg_17112d1f64.jpg" width="200" height="133" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="In 7 Schritten zum richtigen Einstieg ins Qualitätsmanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/in-7-schritten-zum-richtigen-einstieg-ins-qualitaetsmanagement/">
						In 7 Schritten zum richtigen Einstieg ins Qualitätsmanagement
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2020-03-31">
									31.03.20
								</time>
								 -
							</span>
								Ohne Qualitätsmanagement können Sie am Markt nicht bestehen. Denn das Qualitätsmanagement sorgt nicht nur für den nötigen Qualität-Standard Ihres&hellip;
								<a class="more" title="In 7 Schritten zum richtigen Einstieg ins Qualitätsmanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/in-7-schritten-zum-richtigen-einstieg-ins-qualitaetsmanagement/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                </div>
            
            <!-- related news end -->

        </div>

        <div class="marginal-column">
            

            <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced">
                <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>

            
                
		<div class="list-container download-list-container one-column mobile-disabled">
			<div class="container-header category-background">
				<div class="h2">Gratis Downloads</div>
			</div>
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/ausfallzeiten-mit-diesem-excel-tool-haben-sie-alle-ausfallzeiten-im-blick/">
					
							
								
									
											<img title="Ausfallzeiten: Mit diesem Excel-Tool haben Sie alle Ausfallzeiten im Blick" alt="Ausfallzeiten: Mit diesem Excel-Tool haben Sie alle Ausfallzeiten im Blick" srcset="/fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_75d9ae3eee.png 30w,/fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_fcb9ca1d6c.png 60w,/fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_71c978af7c.png 120w,/fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_e5bab26393.png 240w,/fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_1f6fd9de88.png 360w" sizes="60px" src="/fileadmin/_processed_/4/1/csm_dl_produktion_ausfallzeiten_bild_34132de11f.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/ausfallzeiten-mit-diesem-excel-tool-haben-sie-alle-ausfallzeiten-im-blick/">Ausfallzeiten: Mit diesem Excel-Tool haben Sie alle Ausfallzeiten im Blick</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-abc88521950ada1f561e976700720acc" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=61&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12319%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=a5741c6a6da4efe477bf9dc3d64b35e4">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/fehlermoeglichkeits-und-einflussanalyse-fmea-sie-erkennen-sie-fehler-bevor-sie-entstehen/">
					
							
								
									
											<img title="Fehlermöglichkeits- und  -einflussanalyse FMEA: Sie erkennen Sie Fehler, bevor sie entstehen" alt="Fehlermöglichkeits- und  -einflussanalyse FMEA: Sie erkennen Sie Fehler, bevor sie entstehen" srcset="/fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_8e53b6ef06.png 30w,/fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_122dda443d.png 60w,/fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_4a6ed258b0.png 120w,/fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_4551a20104.png 240w,/fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_b8530f00c8.png 360w" sizes="60px" src="/fileadmin/_processed_/2/8/csm_dl_produktion_fmea_bild_3988d97fa2.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/fehlermoeglichkeits-und-einflussanalyse-fmea-sie-erkennen-sie-fehler-bevor-sie-entstehen/">Fehlermöglichkeits- und  -einflussanalyse FMEA: Sie erkennen Sie Fehler, bevor sie entstehen</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-6242b22b30629c87c8be9e4212e0c8d8" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=62&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12319%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=73c65d08d18975f38521b82ef2b2ebb3">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/risikomanagement-ist-ihr-risikomanagement-fit-fuer-die-iso-90012015/">
					
							
								
									
											<img title="Risikomanagement: Ist Ihr Risikomanagement fit für die ISO 9001:2015?" alt="Risikomanagement: Ist Ihr Risikomanagement fit für die ISO 9001:2015?" srcset="/fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_7af6faea87.png 30w,/fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_6ff108340f.png 60w,/fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_f58ab7d8de.png 120w,/fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_87f9ba920d.png 240w,/fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_f62c5ab99a.png 360w" sizes="60px" src="/fileadmin/_processed_/0/5/csm_dl_produktion_risikomanagement_bild_9d0c63ef36.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/risikomanagement-ist-ihr-risikomanagement-fit-fuer-die-iso-90012015/">Risikomanagement: Ist Ihr Risikomanagement fit für die ISO 9001:2015?</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-2da0caa2590ae6d9b15b2b47e830f297" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=66&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12319%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=89c5915e8d76771ae21554ec94c1d427">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/prozessmanagement-effektive-prozesse-realisieren-und-optimieren/">
					
							
								
									
											<img title="Prozessmanagement: Effektive Prozesse realisieren und optimieren" alt="Prozessmanagement: Effektive Prozesse realisieren und optimieren" srcset="/fileadmin/_processed_/b/e/csm_dl_produktion_prozessmanagement_1fff4de0d6.png 30w,/fileadmin/_processed_/b/e/csm_dl_produktion_prozessmanagement_dd9a4fb841.png 60w,/fileadmin/_processed_/b/e/csm_dl_produktion_prozessmanagement_37f55d0363.png 120w,/fileadmin/_processed_/b/e/csm_dl_produktion_prozessmanagement_3db711d8cf.png 240w,/fileadmin/_processed_/b/e/csm_dl_produktion_prozessmanagement_1f7d5c8378.png 360w" sizes="60px" src="/fileadmin/_processed_/b/e/csm_dl_produktion_prozessmanagement_651e3005ee.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/prozessmanagement-effektive-prozesse-realisieren-und-optimieren/">Prozessmanagement: Effektive Prozesse realisieren und optimieren</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-5e5a764ee06de8ded274f1b55c73eaa8" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=105&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12319%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=071378717cd56a3a0fecde999eecf56d">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
			<div class="container-footer">
				<a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a>
			</div>
		</div>
	
            

            
                
		
				
			

		<div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen">
			<div class="container-header category-background">
				<div class="h2">
					
							Produktempfehlungen
						
				</div>
			</div>

			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="BTL" data-product-name="Produktionsleiter aktuell">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/produktionsleiter-aktuell/">
						
								
									
										<img title="Produktionsleiter aktuell" alt="Produktionsleiter aktuell" srcset="/fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_1e723e04cf.png 60w,/fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_caeb890309.png 85w,/fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_ba56ca738f.png 120w,/fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_ed6162db38.png 240w,/fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/btl-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/6/a/csm_btl-cover-gross-trans_72dc47f0e1.png" width="123" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/produktionsleiter-aktuell/">Produktionsleiter aktuell</a>
					</div>
					<p class="product-list-subtitle">Die neuesten Praxistipps zur Planung, Überwachung und ständigen Optimierung Ihrer Produktionsprozesse</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/produktionsleiter-aktuell/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="ISI" data-product-name="Instandhaltung in der Praxis">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/instandhaltung-in-der-praxis/">
						
								
									
										<img title="Instandhaltung in der Praxis" alt="Instandhaltung in der Praxis" srcset="/fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_ab1cece11e.png 60w,/fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_b3dd393a3b.png 85w,/fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_cd11c14cec.png 120w,/fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_8c083a28dd.png 240w,/fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/isi-instandhaltung-in-der-praxis-NEU.png 460w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/d/3/csm_isi-instandhaltung-in-der-praxis-NEU_86619e1735.png" width="123" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/instandhaltung-in-der-praxis/">Instandhaltung in der Praxis</a>
					</div>
					<p class="product-list-subtitle">Betriebsabläufe optimieren, Störungen reduzieren, vorausschauend planen</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/instandhaltung-in-der-praxis/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="QPD" data-product-name="Qualitätsmanagement in produzierenden Unternehmen online">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/qualitaetsmanagement-in-produzierenden-unternehmen-online/">
						
								
									
										<img title="Qualitätsmanagement in produzierenden Unternehmen online" alt="Qualitätsmanagement in produzierenden Unternehmen online" srcset="/fileadmin/_processed_/8/0/csm_QMP_online_24176842c6.png 60w,/fileadmin/_processed_/8/0/csm_QMP_online_1f0cbf2035.png 85w,/fileadmin/_processed_/8/0/csm_QMP_online_9b5110fa60.png 120w,/fileadmin/_processed_/8/0/csm_QMP_online_a1b56e6b72.png 240w,/fileadmin/_processed_/8/0/csm_QMP_online_6708c07476.png 480w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/8/0/csm_QMP_online_10c4640c9e.png" width="192" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/qualitaetsmanagement-in-produzierenden-unternehmen-online/">Qualitätsmanagement in produzierenden Unternehmen online</a>
					</div>
					<p class="product-list-subtitle"></p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/qualitaetsmanagement-in-produzierenden-unternehmen-online/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="QMP" data-product-name="Qualitätshandbuch zur Revision der ISO 9001:2015">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/qualitaetshandbuch-zur-revision-der-iso-90012015/">
						
								
									
										<img title="Qualitätshandbuch zur Revision der ISO 9001:2015" alt="Qualitätshandbuch zur Revision der ISO 9001:2015" srcset="/fileadmin/_processed_/d/1/csm_qmp_76fe9437e6.png 60w,/fileadmin/_processed_/d/1/csm_qmp_b67af20487.png 85w,/fileadmin/_processed_/d/1/csm_qmp_c38aa69dab.png 120w,/fileadmin/_processed_/d/1/csm_qmp_b619af018d.png 240w,/fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/qmp.png 433w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/d/1/csm_qmp_9ec7ccc10d.png" width="116" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/qualitaetshandbuch-zur-revision-der-iso-90012015/">Qualitätshandbuch zur Revision der ISO 9001:2015</a>
					</div>
					<p class="product-list-subtitle">So setzen Sie die neuen Qualitätsanforderungen erfolgreich und nachhaltig um.</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/qualitaetshandbuch-zur-revision-der-iso-90012015/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			

			<div class="container-footer">
				<a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/shop/">
					<span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span>
				</a>
			</div>
		</div>
	
            

            
            
                
		<div class="content-container">
			<div class="container-header category-background">
				<div class="h2">Jobs</div>
			</div>
			<div class="container-inner">
				
				<script type="text/javascript">
					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/einkauf-produktion-und-logistik/",
						color: "rgb(88, 138, 98)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Qualitätsmanagement",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};
				</script>
				<script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script>
			</div>
		</div>
	
            
        </div>

        <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title">&nbsp;</h4>
                    </div>
                    <div class="modal-body">
                        <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                    </div>
                </div>
            </div>
        </div>

        <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced">
            <div class="ad-header">
                <button type="button" class="close"><span>&times;</span></button>
            </div>

            <div class="ad-container">
                <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>
        </div>

    </div>

					
			</div>
		</div>
	

	
		<div id="footer">
			<div class="container">
				<div id="footer-menu-wrapper">
					<div id="footer-menu" class="mobile-disabled">
						
							<ul>
								
									<li class="equal-height first">
										<a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
														</li>
													
														<li class="sub">
															<a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
														</li>
													
														<li class="sub">
															<a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
														</li>
													
														<li class="sub">
															<a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
														</li>
													
														<li class="sub  last">
															<a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height">
										<a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">Personal & Arbeitsrecht</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
														</li>
													
														<li class="sub">
															<a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
														</li>
													
														<li class="sub">
															<a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
														</li>
													
														<li class="sub  last">
															<a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height">
										<a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">Finanzen & Steuern</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
														</li>
													
														<li class="sub">
															<a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
														</li>
													
														<li class="sub">
															<a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
														</li>
													
														<li class="sub  last">
															<a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height">
										<a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">Marketing & Vertrieb</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
														</li>
													
														<li class="sub">
															<a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
														</li>
													
														<li class="sub  last">
															<a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height">
										<a title="Arbeitssicherheit" href="/arbeitssicherheit/">Arbeitssicherheit</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
														</li>
													
														<li class="sub">
															<a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
														</li>
													
														<li class="sub  last">
															<a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height last">
										<a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">Einkauf, Produktion & Logistik</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
														</li>
													
														<li class="sub">
															<a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
														</li>
													
														<li class="sub  last">
															<a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
														</li>
													
												</ul>
											
										
									</li>
								
								<li id="footer-social">
									<p>Follow us</p>
									<ul>
										<li>
											<a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a>
										</li>
										<li>
											<a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a>
										</li>
										
										<li>
											<a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a>
										</li>
										<li>
											<a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a>
										</li>
									</ul>
								</li>
							</ul>
						
					</div>
				</div>
				<footer id="footer-meta-menu-wrapper">
					<div id="footer-meta-menu">
						
							<ul>
								<li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li>

								
									<li class=" first">
										<a title="Gratis-Downloads" href="/gratis-downloads/">Gratis-Downloads</a>
									</li>
								
									<li class="">
										<a title="Newsletter" href="/newsletter/">Newsletter</a>
									</li>
								
									<li class="">
										<a title="Shop" href="/shop/">Shop</a>
									</li>
								
									<li class="">
										<a title="RSS-Feeds" href="/rss-feeds/">RSS-Feeds</a>
									</li>
								
									<li class="">
										<a title="Kontakt" href="/kontakt/">Kontakt</a>
									</li>
								
									<li class="">
										<a title="Suche" href="/suche/">Suche</a>
									</li>
								
									<li class="">
										<a title="Impressum" href="/impressum/">Impressum</a>
									</li>
								
									<li class="">
										<a title="AGB" href="/agb/">AGB</a>
									</li>
								
									<li class="">
										<a title="Datenschutzerklärung" href="/datenschutz/">Datenschutzerklärung</a>
									</li>
								
									<li class="">
										<a title="Widerruf" href="/widerruf/">Widerruf</a>
									</li>
								
									<li class="sub">
										<a title="Jobs" href="/jobs/">Jobs</a>
									</li>
								
									<li class=" last">
										<a title="Sitemap" href="/html-sitemap/">Sitemap</a>
									</li>
								

								<li class="footer-meta-menu-text">
									Hinweis: Selbstverständlich können Sie unsere kostenlosen Sonder-Reports auch ohne einen E-Mail-Newsletter anfordern. Schreiben Sie uns dafür einfach eine kurze Email. Wenn Sie den schnellsten Weg beibehalten wollen gilt wie immer unser Versprechen: Alle ausgewiesenen Sonder-Reporte sind zu 100% kostenlos und jeden Newsletter können Sie sofort am Ende des Newsletters wieder abbestellen.
								</li>
							</ul>
						
					</div>
				</footer>
			</div>
		</div>

		<div id="exit-popup">
			<div class="modal-header">
                <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
			<ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
		</div>

	
</div>


<!-- Async Scripts -->
<script type="text/javascript" src="https://static.cleverpush.com/channel/loader/Dw6vi8G4YSzauZ5qk.js" async></script>
<script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script>
<script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.3.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script>
<noscript>
	<img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Qualit%C3%A4tsmanagement%20in%20der%20Produktion%20verbessern%20-%20wirtschaftswissen.de" width="1" height="1" alt="">
</noscript>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/qualitaetscontrolling-von-der-kostenrechnung-zur-erfolgsrechnung/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script>




<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1608626002" />
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-a4bbb032544260a4f207324185030428.js?1608626002"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-327252066e7a1ded801cc906b3f1f67d.js?1608626002"></script>
<script type="text/javascript">
    // GA Enhanced Ecommerce Tracking: Track List View
    if (typeof ga !== 'undefined') {
        $("div.product-list-container").each(function(i, list) {
            var listName = $(list).data("product-list-name");

            // instantly add an impression for each product item...
            $(list).children(".product-list-item").each(function(ii, product) {
                ga('cross.ec:addImpression', {
                    'id': $(product).data("product-id"),
                    'name': $(product).data("product-name"),
                    'list': $(list).data("product-list-name"),
                    'position': ii
                });

                // ... and bind a click event on it
                $(product).find("a[data-product-action='show']").each(function(iii, productLink){
                    $(productLink).click(function(event) {
                        ga('cross.ec:addProduct', {
                            'id': $(product).data("product-id"),
                            'name': $(product).data("product-name"),
                            'position': ii
                        });

                        ga('cross.ec:setAction', 'click', {list: listName});
                        ga('cross.send', 'event', 'Product', 'click', $(product).data("product-id"));
                    });
                });
            });
        });
    }
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-fa4c21f75cb743bcb95fd3209dbb824c.js?1608626002"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if (window.location.search.indexOf('nonav') > 0 || (storage && storage.nonav)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	if (typeof ga !== 'undefined') {
		ga('cross.send', 'pageview');
	}
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1608626002"></script>
</body>
</html>