<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Die perfekte Führungskraft: 12 Fähigkeiten, die Sie beherrschen sollten - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-und-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Perfekte Führungskraft - diese Fähigkeiten sollte Sie beherrschen &amp;amp;#10004; was muss eine guter Chef alles können &amp;amp;#10004; Vorraussetzungen einer Führungskraft &amp;amp;#10004;" /> <meta name="keywords" content="ideale Führungskraft, perfekte Führungskraft, Eigenschaften, Kompetenzen, Fähigkeiten, Führungseigenschaften, perfekte Chef, Vision, Vorzeige-Führungskraft, guter Chef" /> <meta name="date" content="2015-08-20" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="Die perfekte Führungskraft: 12 Fähigkeiten, die Sie beherrschen sollten" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/b/6/csm_Geschaeftsfuehrung_Autohaus_Fotolia_94704750_Subscription_Monthly_M_1a02a9ccb5.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/perfektefhrungskraft-diesefhigkeitensolltesiebeherrschen/" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/perfektefhrungskraft-diesefhigkeitensolltesiebeherrschen/" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/perfektefhrungskraft-diesefhigkeitensolltesiebeherrschen/amp.html" /> 
<link rel="stylesheet" href="typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1573029079" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<script type="text/javascript">
	(function() {
		var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	})();
</script>
</head> <body> <script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/ka6xowgetw/0/kameleoon.js" ></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Personal & Arbeitsrecht <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/29"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung & Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal & Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen & Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing & Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion & Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung & Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-und-arbeitsrecht/"> Personal & Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-und-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-und-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="active sub"> <a title="Mitarbeiterführung" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-und-steuern/"> Finanzen & Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-und-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-und-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-und-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing & Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-und-logistik/"> Einkauf, Produktion & Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-und-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-und-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-29"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-und-arbeitsrecht/">Personal und Arbeitsrecht</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers"> <div class="detail-content category-29"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> <img title="Gratis Download" srcset="fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_a0920ff57a.png 60w,fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_c3d3ba46a1.png 120w,fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_aba2b439bf.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_personal_mitarbeitergespraeche_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_e249416564.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> Leitfaden Mitarbeitergespräche </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-34c698481e0569b7522834d98ac2ef81" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12207%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=15&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=608b24b38cd78718f69541bcd3f90378"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>Erfahren Sie hier, wie Sie Mitarbeitergespräche als Führungsinstrument sinnvoll und effizient einsetzen und welche klaren Gesprächsstrukturen bei...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers" xmlns:seo="http://typo3.org/ns/Constructiva/ConSeo/ViewHelpers" xmlns:n="http://typo3.org/ns/GeorgRinger/News/ViewHelpers"> <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/perfektefhrungskraft-diesefhigkeitensolltesiebeherrschen/"/> <meta itemprop="description" content="Perfekte Führungskraft - diese Fähigkeiten sollte Sie beherrschen &amp;#10004; was muss eine guter Chef alles können &amp;#10004; Vorraussetzungen einer Führungskraft &amp;#10004;" /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/Geschaeftsfuehrung_Autohaus_Fotolia_94704750_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2019-11-04T09:29:00+01:00"> <meta itemprop="author" content="Martin Reuter"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Die perfekte Führungskraft: 12 Fähigkeiten, die Sie beherrschen sollten</h1> <div class="rating"> <div id="ajax-container-eb124b3a4ba0bd252f45ecfdfb176ce7" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12207%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=458582&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=e10c41a4ee24f5c401b3655c4c219d10"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="3.82"/> <meta itemprop="ratingCount" content="11"/> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Fmitarbeiterfuehrung%2Ffuehrungsinstrumente%2Fperfektefhrungskraft-diesefhigkeitensolltesiebeherrschen%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Fmitarbeiterfuehrung%2Ffuehrungsinstrumente%2Fperfektefhrungskraft-diesefhigkeitensolltesiebeherrschen%2F&amp;text=Die+perfekte+Führungskraft:+12+Fähigkeiten,+die+Sie+beherrschen+sollten"> <span class="iconfont icon-twitter"></span> </a></li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Die perfekte Führungskraft: 12 Fähigkeiten, die Sie beherrschen sollten - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADie perfekte Führungskraft: 12 Fähigkeiten, die Sie beherrschen sollten - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/perfektefhrungskraft-diesefhigkeitensolltesiebeherrschen/%0D%0A%0D%0AVon%20den%20Qualit%C3%A4ten%20einer%20F%C3%BChrungskraft%20h%C3%A4ngt%20heute%20zum%20gro%C3%9Fen%20Teil%20der%20Erfolg%20eines%20Unternehmens%20ab.%20Nicht%20jeder%20ist%20f%C3%BCr%20eine%20solche%20Position%20geeignet.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Geschäftsführer" srcset="fileadmin/content/_processed_/b/6/csm_Geschaeftsfuehrung_Autohaus_Fotolia_94704750_Subscription_Monthly_M_3fb564dacd.jpg 175w,fileadmin/content/_processed_/b/6/csm_Geschaeftsfuehrung_Autohaus_Fotolia_94704750_Subscription_Monthly_M_05e211479c.jpg 350w,fileadmin/content/_processed_/b/6/csm_Geschaeftsfuehrung_Autohaus_Fotolia_94704750_Subscription_Monthly_M_ad4ee863bc.jpg 700w,fileadmin/content/_processed_/b/6/csm_Geschaeftsfuehrung_Autohaus_Fotolia_94704750_Subscription_Monthly_M_832a3f2bb6.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Unternehmensgruendung/Geschaeftsfuehrung_Autohaus_Fotolia_94704750_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/b/6/csm_Geschaeftsfuehrung_Autohaus_Fotolia_94704750_Subscription_Monthly_M_ff17a6ccf8.jpg" width="350" height="233" /> <div class="news-item-img-caption"> <span>Urheber: WavebreakMediaMicro | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Martin Reuter,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2019-11-04" itemprop="datePublished"> Vor zwei Tagen </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Von den Qualitäten einer Führungskraft hängt heute zum großen Teil der Erfolg eines Unternehmens ab. Nicht jeder ist für eine solche Position geeignet. </p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Denn mal ehrlich: Wie sollte der perfekte Chef sein? Bestimmt nicht selbstverliebt und arrogant, ängstlich und unsicher oder detailversessen und cholerisch.</p> <p>Wir verraten Ihnen, welche Eigenschaften Sie zum guten Chef machen, was eine perfekte Führungskraft an Fähigkeiten besitzen muss und wodurch sie sich besonders auszeichnen!</p> <h2>Gute Führungskräfte sind Multitalente&nbsp;</h2> <p>Liest man sich heutige Stellenausschreibungen für Führungspositionen durch, wird schnell klar, dass eine Führungskraft ein absolutes Multitalent sein muss. Die verlangten Fähigkeiten liegen vor allem in den Bereichen:</p><ul> <li>Organisation</li> <li>Leitungskompetenz</li> <li>Management</li> <li>Finanzkompetenz</li> <li>Personalentwicklung</li> <li>Kommunikation</li> <li>Branchenwissen</li> <li>umfassende Kompetenzen im sozialen Bereich</li> </ul><p>Im Idealfall spricht der Bewerber noch drei verschiedene Sprachen und hat natürlich einen erstklassig benoteten Studienabschluss, möglichst mit einem Doktortitel. Darüber hinaus sollte er nicht älter als 30 Jahre sein!</p> <p>Auch wenn es überzeichnet klingt, wird diese Fülle von Fähigkeiten heute nicht selten verlangt und je mehr Eigenschaften jemand vorweisen kann, desto schneller trägt er den Stempel einer Vorzeige-Führungskraft.</p> <h2>12 Führungseigenschaften, die Sie zu dem perfekten Chef machen&nbsp;</h2> <h3>1. Kommunikationsfähigkeit</h3> <p><strong>Wer als Vorzeige-Führungskraft gelten möchte, der sollte vor allem über ausgezeichnete Kommunikationsfähigkeiten verfügen.</strong></p> <p>In einem Unternehmen kommt es darauf an, dass wichtige Informationen weitergegeben werden, dass in Gesprächen Probleme geklärt und Visionen entwickelt werden. Es bedarf detaillierter Absprachen zwischen verschiedenen Entscheidungsebenen, einzelne Abteilungen müssen sich absprechen.</p> <p>Mittendrin stehen Sie als Führungskraft und sollen den Überblick behalten und bei Bedarf korrigierend, motivierend oder mahnend eingreifen.</p> <p>In Ihrer Führungsposition müssen Sie täglich unzählige Gespräche führen, mit Untergebenen, mit Kollegen, mit Kunden, Geschäftspartnern, Lieferanten und Ihren Vorgesetzten.</p> <p>An dieser Tatsache zeigt sich, wie wichtig eine ausgeprägte Kommunikationsfähigkeit ist. Durch Sie hält die Vorzeige-Führungskraft das Unternehmen am Leben.</p> <h3>2. Durchsetzungsfähigkeit</h3> <p><strong>Die ideale Führungskraft kennzeichnet sich durch ein ausgeprägtes aber doch faires Durchsetzungsvermögen aus.</strong></p> <p>Als professioneller Vorgesetzter leiten Sie Ihre Mitarbeiter an und führen somit Ihr Unternehmen zum Erfolg. Dafür müssen Sie jedoch Ziele bestimmen, Ihren Mitarbeitern klare Grenzen setzen und diese auch durchsetzen.</p> <p>Mitarbeiter müssen wissen, wo es langgeht, das heißt: Klare Ansagen, eindeutige Ziele und gewisse „Leitplanken“ sind notwendig. Eine durchsetzungsstarke Führungskraft führt also dazu, dass die Mitarbeiter sich &quot;geführt&quot; fühlen und auch wissen, woran Sie sind.</p> <p><strong>Durchsetzungsfähigkeit stärkt also Ihre Führungsposition und gibt Ihren Mitarbeitern Sicherheit.&nbsp;</strong></p> <p><strong>Sich gegenüber anderen Menschen durchzusetzen fällt jedoch vielen Menschen oft nicht leicht. Die Angst, die Harmonie zu zerstören und ein angespanntes Verhältnis aushalten zu müssen, sitzt tief. Laden Sie sich deshalb jetzt den kostenlosen Praxis-Ratgeber &quot;<a href="https://www.wirtschaftswissen.de/gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/" target="_blank">Durchsetzungsvermögen</a>&quot; herunter und profitieren Sie von leicht umsetzbaren Tipps sowie einen Leitfaden, wie Sie sich ab sofort freundlich und mit Erfolg behaupten.</strong></p> <h3>3. Empathievermögen</h3> <p><strong>Wer als Führungskraft erfolgreich sein möchte, der benötigt neben der Kommunikationsfähigkeit auch eine ausgeprägte Empathie.</strong></p> <p>Damit ist nicht gemeint, dass die Führungskraft mit jeder Person im Unternehmen eine intensive Freundschaft pflegen soll. Es geht vielmehr darum, zu erspüren, welche Bedürfnisse die Mitarbeiter haben.</p> <p>Als Führungskraft wissen Sie, dass der Erfolg des Unternehmens vor allem von den Mitarbeitern abhängt und dass diese Mitarbeiter nicht nur eine Nummer im Dienstplan sind, sondern Menschen mit Ansprüchen und Bedürfnissen. Deshalb müssen Sie imstande sein, mit jedem Mitarbeiter in Kontakt zu treten und ihn wertzuschätzen.</p> <p>Zeigen Sie also Interesse an Ihre Gesprächspartner, z. B. am Mittagstisch. Es genügt oft schon die Frage, wie sein Wochenende war oder wie es seinen Kindern geht. Oder zeigen Sie Anerkennung für die Präsentation einer Ihrer Mitarbeiter. Denn ein einfaches Lob reicht oft, um engeren Kontakt mit Menschen zu knüpfen.</p> <p><strong>Bedenken Sie: </strong>Lob und Anerkennung sind 2 der stärksten Motivatoren. Zunächst ist Geben wichtiger als Nehmen. Die Ernte fahren Sie später ein. Außerdem kostet ein Lob nur Ihre Zeit.</p> <h3>4. Fähigkeit gut zuzuhören</h3> <p>Als Vorzeige-Führungskraft sollten Sie gut zuhören können. Versuchen Sie, im Gespräch ehrlich zu verstehen, was Ihre Mitarbeiter bewegt, und planen Sie dabei in Gedanken nicht schon das nächste Meeting. Denn Ihr Gegenüber wird Ihre innerliche Abwesenheit merken.</p> <p><strong>Bedenken Sie: </strong>Wenn Sie eine positive, offene Atmosphäre schaffen und Vertrauen aufbauen, kommen Ihre Mitarbeiter gerne zu Ihnen, auch mit den besten Vorschlägen.</p> <h3>5. Entscheidungsfreude</h3> <p>Als normaler Mitarbeiter hat man lediglich eingeschränkte Befugnisse, wenn es um berufliche Entscheidungen geht. Die Führungskraft hingegen muss jeden Tag Entscheidungen treffen, die über Erfolg oder Misserfolg des Unternehmens entscheiden.</p> <p>Manche Entscheidungen sind dabei nicht einfach, gerade wenn es um disziplinarische Maßnahmen oder Kündigungen geht. Eine Vorzeige-Führungskraft muss dazu in der Lage sein, auch solche Entscheidungen zu treffen, möglichst objektiv und basierend auf Fakten.</p> <p>Sehr hilfreich ist hierbei die Fähigkeit, vernetzt zu denken, also in Beziehungsgeflechten. Sie müssen fähig sein, auch sehr unterschiedliche Parameter in Beziehung zu setzen und sie in ihren Zusammenhängen zu sehen. Nur dann sind Sie als Führungskraft in der Lage, auch in sehr komplizierten Situationen durchdachte und begründbare Entscheidungen zu treffen.</p> <p>Manchmal können Sie sich, wenn Sie als Führungskraft tätig sind, für eine Entscheidung Zeit lassen und alle wichtigen Faktoren bedenken. Hin und wieder bedarf es allerdings auch einer zügigen Entscheidung. Auch in einer solchen Situation müssen Sie in der Lage sein, alle wichtigen Details zu überblicken und trotz Zeitnot eine fundierte und überlegte Entscheidung zu treffen.</p> <h3>6. Strategisches Denken</h3> <p>Eine Führungskraft ist nicht zuerst dazu da, das Tagesgeschäft zu leiten. Das übernehmen in der Regel die Assistenten. Eine der Hauptaufgaben der Führungskraft ist das Entwickeln von Strategien, die dem Unternehmen zu noch mehr Erfolg verhelfen.</p> <p>Er muss sich Gedanken darüber machen, wo er das Unternehmen in einigen Jahren sieht. Zudem soll er sich überlegen, wer für ihn die wichtigsten Mitarbeiter sind oder welche Wege beschritten werden sollten, um die aufgestellten Ziele zu erreichen.</p> <p>Er baut die Stärken der Mitarbeiter strategisch aus. Setzt seine Mitarbeiter gezielt so ein, dass jeder das tut, was er am besten kann. Dann wird das Team erfolgreich sein, Spaß haben und noch besser werden.&nbsp;</p> <p>Als Vorzeige-Führungskraft müssen Sie die Fähigkeit besitzen, auch komplexe Sachverhalte und Situationen in ein System zu bringen und ihnen so Struktur zu verleihen. Außerdem ist es Ihre Aufgabe, die möglichen Auswirkungen auf das Unternehmen möglichst frühzeitig zu antizipieren und entsprechend zu reagieren.</p> <p><strong>Sie planen und führen das Unternehmen also dadurch, dass sie möglichst viele Einflussfaktoren erkennen, die Auswirkungen auf die Entwicklung des Unternehmens nehmen können.</strong></p> <h3>7. Begeisterungsfähigkeit</h3> <p><strong>Eine Vorzeige-Führungskraft ist ein Visionär! Sie als starke Führungskraft brauchen eine Vision, für die Sie mit Leidenschaft brennen. </strong></p> <p>Damit sind Sie am besten in der Lage, auch andere für Ihre Idee zu begeistern. Wenn Sie Ihren Mitarbeitern Ziele vermitteln, für die sie sich auch begeistern, erreichen Sie am leichtesten, dass sie nicht nur freiwillig, sondern auch besonders engagiert und ebenfalls mit Leidenschaft mitmachen.</p> <h3>8. Standhaftigkeit&nbsp;</h3> <p>Hohe Vorgaben und Druck von oben, Gemeckere und Beschwerden von unten, womöglich noch Reklamationen von Kunden. Sie als Vorgesetzter müssen es aushalten können, genau zwischen den Stühlen zu sitzen. Um dem standzuhalten, brauchen Sie eine starke und gereifte Persönlichkeit. Eine Vorzeige-Führungskraft ist also auch unter hohem Anforderungen und Druck standhaft und entspannt.</p> <p>Behalten Sie Ihre eigenen Gefühle im Griff. Geben Sie den Druck nicht einfach weiter. Sie sollten auch nicht bei jeder Gelegenheit aus der Haut fahren oder bei Problemen sofort einknicken. Sorgen Sie vielmehr dafür, dass Sie Ihren Mitarbeitern den Rücken freihalten. Nur ohne Störfeuer von außen können Ihre Mitarbeiter erfolgreich und zielorientiert arbeiten.</p> <h3>9. Loyalität gegenüber den Mitarbeitern und dem Unternehmen</h3> <p><strong>Früher wie heute ist Loyalität eine wichtige Fähigkeit, die Führungskräfte besitzen sollten. Zwar klingt der Begriff etwas abgedroschen, aber es zeichnet eine Vorzeige-Führungskraft aus, wenn sie gegenüber allen Akteuren im Unternehmen Loyalität an den Tag legt.</strong></p> <p>Vor allem Vorgesetzte, die auch in schwierigen Situationen zu ihren Untergebenen stehen und sich ihnen gegenüber loyal verhalten, können im Gegenzug mit der Loyalität der Untergebenen rechnen. Eine gute Führungskraft braucht aber auch die Fähigkeit, gegenüber dem ganzen Unternehmen sowie der ihm übergeordneten Unternehmensleitung loyal zu sein. Diese Eigenschaft erweist sich meist in Krisensituationen, also bei geschäftlichem Misserfolg oder drohender Insolvenz. Führungskräfte mit nicht vorhandener Loyalität werden versuchen, das sinkende Schiff schnellstmöglich zu verlassen. Die Vorzeige-Führungskraft hingegen wird alles tun, um das Unternehmen zu retten.</p> <h3>10. Risikobereitschaft</h3> <p>Manchmal muss ein Unternehmen Risiken eingehen, um am Markt bestehen oder expandieren zu können. Eine gute Führungskraft zeichnet sich dadurch aus, dass sie vor Risiken nicht zurückschreckt. Zu große Ängstlichkeit vor Misserfolgen ist einer Vorzeige-Führungskraft fremd. Sie ist bereit, für eine erfolgversprechende Innovation auch ein Scheitern in Kauf zu nehmen. Sie handelt gemäß der Überzeugung, dass man bei dem Wagnis einer Innovation immer auch den Misserfolg mit einkalkulieren sollte. Geht es schief, kann eine starke Führungskraft auch zu begangenen Fehlern stehen und die Verantwortung dafür übernehmen. Und damit kommen wir auch schon zum nächsten Punkt:</p> <h3>11. Einsicht&nbsp;</h3> <p>Als perfekte Führungskraft gestehen Sie Fehler ein. Irren ist menschlich, das ist nun mal so. Auch ein guter Chef kann Fehler machen. Wichtig ist, wie Sie damit umgehen. Wenn eine Vorzeige-Führungskraft eine falsche Entscheidung getroffen hat, geht Sie offen damit um. Sie wird damit im Ansehen Ihrer Mitarbeiter steigen.</p> <h2>12. Notwendige Kontrolle bei größtmöglicher Freiheit</h2> <p>Mitarbeiter sind besonders motiviert, wenn sie spüren, dass der Vorgesetzte ihnen vertraut und aus diesem Grund größtmöglichen Handlungs- und Entscheidungsspielraum bei ihrer Tätigkeit lässt.</p> <p>Eine Vorzeige-Führungskraft vermag also die Balance zwischen notwendiger Kontrolle und nötiger Freiheit herzustellen. Sie müssen nicht jeden Schritt ihrer Mitarbeiter kontrollieren. Als Führungskraft haben Sie die Fähigkeit zu erkennen, wann es Zeit ist, den beruflichen Freiraum Ihrer Mitarbeiter zu respektieren und wann der Zeitpunkt gekommen ist, korrigierend einzugreifen.</p> <p><strong>Um hier zu einer gesunden Balance zu gelangen, müssen Sie vor allem die Fähigkeiten Ihrer Mitarbeiter kennen und den Gesamtüberblick behalten.</strong></p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div class="ajax-container-eb124b3a4ba0bd252f45ecfdfb176ce7-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Die perfekte Führungskraft: 12 Fähigkeiten, die Sie beherrschen sollten - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADie perfekte Führungskraft: 12 Fähigkeiten, die Sie beherrschen sollten - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/perfektefhrungskraft-diesefhigkeitensolltesiebeherrschen/%0D%0A%0D%0AVon%20den%20Qualit%C3%A4ten%20einer%20F%C3%BChrungskraft%20h%C3%A4ngt%20heute%20zum%20gro%C3%9Fen%20Teil%20der%20Erfolg%20eines%20Unternehmens%20ab.%20Nicht%20jeder%20ist%20f%C3%BCr%20eine%20solche%20Position%20geeignet.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1"> Erfolgreiche Mitarbeiterführung </div> <p> Lernen Sie die wichtigsten Führungsgeheimnisse für erfolgreiche Vorgesetzte kennen und bekommen Sie zufriedene Mitarbeiter. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="CLM_11_Erfolgreiche_Mitarbeiterfuehrung" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="11" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-10-21"> 21.10.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="6 Wochen krank: Eingliederungsmanagement ist Pflicht" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/6-wochen-krank-eingliederungsmanagement-ist-pflicht/"> <img title="Arbeitsrecht Eingliederungsmanagement" alt="Arbeitsrecht Eingliederungsmanagement" srcset="fileadmin/content/_processed_/0/b/csm_arbeitsrecht_mitarbeiterfuehrung_04_m_733427f71e.jpg 100w,fileadmin/content/imported_images/bwr-media/arbeitsrecht_mitarbeiterfuehrung_04_m.jpg 154w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/0/b/csm_arbeitsrecht_mitarbeiterfuehrung_04_m_1453128e78.jpg" width="154" height="91" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="6 Wochen krank: Eingliederungsmanagement ist Pflicht" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/6-wochen-krank-eingliederungsmanagement-ist-pflicht/"> 6 Wochen krank: Eingliederungsmanagement ist Pflicht </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-10-21"> 21.10.19 </time> | Günter Stein - </span> Ist einer Ihrer Mitarbeiter innerhalb eines Jahres insgesamt mehr als 6 Wochen arbeitsunfähig krank, sind Sie als Arbeitgeber gemäß § 84 Abs. 2 SGB IX... <a class="more" title="6 Wochen krank: Eingliederungsmanagement ist Pflicht" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/6-wochen-krank-eingliederungsmanagement-ist-pflicht/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-10-08"> 08.10.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Gemeinsam zum Erfolg: Beziehen Sie Ihre Mitarbeiter in die Zielsetzung mit ein" href="personal-und-arbeitsrecht/gemeinsam-zum-erfolg-beziehen-sie-ihre-mitarbeiter-in-die-zielsetzung-mit-ein/"> <img srcset="fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_d429b97c44.jpg 100w,fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_1844f76bec.jpg 200w,fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_3178e8f014.jpg 400w,fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_b49b791878.jpg 800w,fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_5b6ec72e0f.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/d/csm_Ziele_setzen_im_Team_4dd54143b4.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Gemeinsam zum Erfolg: Beziehen Sie Ihre Mitarbeiter in die Zielsetzung mit ein" href="personal-und-arbeitsrecht/gemeinsam-zum-erfolg-beziehen-sie-ihre-mitarbeiter-in-die-zielsetzung-mit-ein/"> Gemeinsam zum Erfolg: Beziehen Sie Ihre Mitarbeiter in die Zielsetzung mit ein </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-10-08"> 08.10.19 </time> - </span> Um erfolgreich agieren zu können, sind Ziele die elementare Grundlage. Aber wie setzt man sich solche Ziele? Früher war die übliche Vorgehensweise,... <a class="more" title="Gemeinsam zum Erfolg: Beziehen Sie Ihre Mitarbeiter in die Zielsetzung mit ein" href="personal-und-arbeitsrecht/gemeinsam-zum-erfolg-beziehen-sie-ihre-mitarbeiter-in-die-zielsetzung-mit-ein/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-10-02"> 02.10.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Erfolgreich führen: So verbessern Sie Ihre Führungsqualitäten " href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/so-verbessern-sie-ihre-fuehrungsqualitaeten/"> <img alt="Vorgesetzte, Führung" srcset="fileadmin/content/_processed_/a/7/csm_Vorgesetzte_Teambesprechung_Fotolia_80800857_Subscription_Monthly_M_b2bad8dc0a.jpg 100w,fileadmin/content/_processed_/a/7/csm_Vorgesetzte_Teambesprechung_Fotolia_80800857_Subscription_Monthly_M_65cdf22ff9.jpg 200w,fileadmin/content/_processed_/a/7/csm_Vorgesetzte_Teambesprechung_Fotolia_80800857_Subscription_Monthly_M_ca0afd223d.jpg 400w,fileadmin/content/_processed_/a/7/csm_Vorgesetzte_Teambesprechung_Fotolia_80800857_Subscription_Monthly_M_64cce11333.jpg 800w,fileadmin/content/_processed_/a/7/csm_Vorgesetzte_Teambesprechung_Fotolia_80800857_Subscription_Monthly_M_628497fec7.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/a/7/csm_Vorgesetzte_Teambesprechung_Fotolia_80800857_Subscription_Monthly_M_b288db6a19.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Erfolgreich führen: So verbessern Sie Ihre Führungsqualitäten " href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/so-verbessern-sie-ihre-fuehrungsqualitaeten/"> Erfolgreich führen: So verbessern Sie Ihre Führungsqualitäten </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-10-02"> 02.10.19 </time> | Uwe E. Wirth - </span> Führen und Anleiten – das kann ganz schön anstrengend sein. Und wenn Sie dabei Fehler machen, so steht Ihnen jede Menge Ärger ins Haus. Doch wenn Sie... <a class="more" title="Erfolgreich führen: So verbessern Sie Ihre Führungsqualitäten " href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/so-verbessern-sie-ihre-fuehrungsqualitaeten/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-09-24"> 24.09.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Mitarbeiterbeurteilung: Standardisierte Verfahren für eine faire Bewertung" href="einkauf-produktion-und-logistik/produktionsplanung/betriebsleitung/mit-diesem-standardisierten-verfahren-beurteilen-sie-ihre-mitarbeiter-objektiv-und-fair/"> <img srcset="fileadmin/content/_processed_/9/f/csm_Faire_Mitarbeiterbeurteilungen_4624e766a8.jpeg 100w,fileadmin/content/_processed_/9/f/csm_Faire_Mitarbeiterbeurteilungen_4aebd6d5a9.jpeg 200w,fileadmin/content/_processed_/9/f/csm_Faire_Mitarbeiterbeurteilungen_ca4a018f98.jpeg 400w,fileadmin/content/_processed_/9/f/csm_Faire_Mitarbeiterbeurteilungen_8d80b0841c.jpeg 800w,fileadmin/content/_processed_/9/f/csm_Faire_Mitarbeiterbeurteilungen_2a380b25b5.jpeg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/9/f/csm_Faire_Mitarbeiterbeurteilungen_6cfa5e0b0c.jpeg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Mitarbeiterbeurteilung: Standardisierte Verfahren für eine faire Bewertung" href="einkauf-produktion-und-logistik/produktionsplanung/betriebsleitung/mit-diesem-standardisierten-verfahren-beurteilen-sie-ihre-mitarbeiter-objektiv-und-fair/"> Mitarbeiterbeurteilung: Standardisierte Verfahren für eine faire Bewertung </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-09-24"> 24.09.19 </time> | Günter Stein - </span> Die regelmäßige Mitarbeiterbeurteilung gehört zu Ihren Aufgaben als Vorgesetzter. Um auszuschließen, dass Sie sich dabei (unbewusst) von Sympathien... <a class="more" title="Mitarbeiterbeurteilung: Standardisierte Verfahren für eine faire Bewertung" href="einkauf-produktion-und-logistik/produktionsplanung/betriebsleitung/mit-diesem-standardisierten-verfahren-beurteilen-sie-ihre-mitarbeiter-objektiv-und-fair/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-09-04"> 04.09.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Feedbackgespräch: Wie Sie im Mitarbeitergespräch richtig Feedback geben" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/feedback-geben/"> <img srcset="fileadmin/_processed_/d/7/csm_Mitarbeitergespr%C3%A4ch_feedback_geben_fc26150593.jpeg 100w,fileadmin/_processed_/d/7/csm_Mitarbeitergespr%C3%A4ch_feedback_geben_483e7a11c8.jpeg 200w,fileadmin/_processed_/d/7/csm_Mitarbeitergespr%C3%A4ch_feedback_geben_a3afc03a6e.jpeg 400w,fileadmin/_processed_/d/7/csm_Mitarbeitergespr%C3%A4ch_feedback_geben_efeba045b0.jpeg 800w,fileadmin/_processed_/d/7/csm_Mitarbeitergespr%C3%A4ch_feedback_geben_047be4e440.jpeg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/d/7/csm_Mitarbeitergespr%C3%A4ch_feedback_geben_4e3c75b07a.jpeg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Feedbackgespräch: Wie Sie im Mitarbeitergespräch richtig Feedback geben" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/feedback-geben/"> Feedbackgespräch: Wie Sie im Mitarbeitergespräch richtig Feedback geben </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-09-04"> 04.09.19 </time> - </span> Viele Chefs und Vorgesetzte verstehen unter Feedback nur eine Kombination aus Lob und Kritik, nach dem Motto „Das war gut“ und „Das war schlecht“.... <a class="more" title="Feedbackgespräch: Wie Sie im Mitarbeitergespräch richtig Feedback geben" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/feedback-geben/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <div class="content-container-author-img-rectangle newsletter-container-author-img-rectangle"> <img srcset="fileadmin/_processed_/1/d/csm_Guido_Bonau_freigestellt_972843fb87.png 75w,fileadmin/_processed_/1/d/csm_Guido_Bonau_freigestellt_1946623d6a.png 150w,fileadmin/_processed_/1/d/csm_Guido_Bonau_freigestellt_69423d7c26.png 300w,fileadmin/content/wirtschaftswissen/SHOP/Bestellbestaetigungsbilder/Autoren/Guido_Bonau_freigestellt.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/1/d/csm_Guido_Bonau_freigestellt_73b925a480.png" width="150" height="150" alt="" /> </div> <div class="newsletter-title-author"> <div class="h3">Erfolgreiche Mitarbeiterführung</div> <span>Guido Bonau</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="CLM_11_Erfolgreiche_Mitarbeiterfuehrung" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="WEB_WIWI_STANDARD_CLM_11_Erfolgreiche_Mitarbeiterfuehrung" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="11" /> <p class="desktop-disabled"><b>Erfolgreiche Mitarbeiterführung</b> - Guido Bonau</p> <p><q>Lernen Sie die wichtigsten Führungsgeheimnisse für erfolgreiche Vorgesetzte kennen und bekommen Sie zufriedene Mitarbeiter.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/erfolgsformel-mitarbeitermotivation/"> <img title="Erfolgsformel: Mitarbeitermotivation" alt="Erfolgsformel: Mitarbeitermotivation" srcset="fileadmin/_processed_/2/6/csm_dl_personal_motivation_bf06f77144.png 30w,fileadmin/_processed_/2/6/csm_dl_personal_motivation_533d017d85.png 60w,fileadmin/_processed_/2/6/csm_dl_personal_motivation_e1d8b63211.png 120w,fileadmin/_processed_/2/6/csm_dl_personal_motivation_364576193e.png 240w,fileadmin/_processed_/2/6/csm_dl_personal_motivation_f3a31617b5.png 360w" sizes="60px" src="fileadmin/_processed_/2/6/csm_dl_personal_motivation_f3a65e132c.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/erfolgsformel-mitarbeitermotivation/">Erfolgsformel: Mitarbeitermotivation</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-db1c5d81423e33574937009976ae365e" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12207%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=121&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=70818eecd21c7c9275c54659855fc3d5"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/"> <img title="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" alt="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" srcset="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_a6f1ccbbd9.png 30w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_44d1358aa8.png 60w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_7a0b7adab7.png 120w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_2f2b215d15.png 240w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_f3f0283e5e.png 360w" sizes="60px" src="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_66816ea481.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-23cbf4dac66903de9f9833c220613219" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12207%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=ecf8065dee58d29810ecb9e83019b3f7"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/stresskompetenz-so-agieren-sie-in-stresssituationen-gelassen-und-souveraen/"> <img title="Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän" alt="Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän" srcset="fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_f19596ac16.png 30w,fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_04931f1e8b.png 60w,fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_792067d221.png 120w,fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_b2e7e696e2.png 240w,fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_6354dcaa22.png 360w" sizes="60px" src="fileadmin/content/_processed_/7/e/csm_dl_organisation_stresskompetenz_3143da01b1.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/stresskompetenz-so-agieren-sie-in-stresssituationen-gelassen-und-souveraen/">Stresskompetenz: So agieren Sie in Stresssituationen gelassen und souverän</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-e3e9d6a0f896a569844cfeebe5d8e766" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12207%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=101&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=b2b546bd0e68a69a4d567ac1832082cf"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/leitfaden-prioritaeten-setzen/"> <img title="Leitfaden: Prioritäten setzen" alt="Leitfaden: Prioritäten setzen" srcset="fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_dbf93f998b.png 30w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_7b12418120.png 60w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_a864b3f561.png 120w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_c6a944b4ed.png 240w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_ddbe52ca43.png 360w" sizes="60px" src="fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_f194d79c98.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/leitfaden-prioritaeten-setzen/">Leitfaden: Prioritäten setzen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-bcd9ba36d5fb9ba30b010ad83793c434" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12207%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=100&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=458a5a25f9b5ebb775a93fd2eea42b01"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/"> <img title="Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten" alt="Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten" srcset="fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_eee18713a2.png 30w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_f608c1c25f.png 60w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_ea572abcef.png 120w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_b1c9b83c4d.png 240w,fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_dbc10d5d13.png 360w" sizes="60px" src="fileadmin/_processed_/8/f/csm_dl_kommunikation_durchsetzungskraft_7c56f06f4b.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/durchsetzungsvermoegen-wie-sie-sich-freundlich-und-mit-erfolg-behaupten/">Durchsetzungsvermögen: Wie Sie sich freundlich und mit Erfolg behaupten</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-80898370bb7dfa50698b9e780dba55a8" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12207%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=97&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=a50dd7ec89747a635469de98fb8bbeb5"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PNL" data-product-name="Personal aktuell"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/personal-aktuell/"> <img title="Personal aktuell" alt="Personal aktuell" srcset="fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_273124972d.jpg 60w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_75e902e55a.jpg 85w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_840ae84768.jpg 120w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_1ff9c1b3a7.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PNL_personal-aktuell.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_1f4f4d77be.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/personal-aktuell/">Personal aktuell</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Umfassend über die neuesten Entwicklungen im Personalbereich informiert</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/personal-aktuell/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="FKA" data-product-name="Erfolgreich Führen & Motivieren"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/erfolgreich-fuehren-motivieren/"> <img title="Erfolgreich Führen &amp; Motivieren" alt="Erfolgreich Führen &amp; Motivieren" srcset="fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_5d59a5997c.png 60w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_eb97fa0437.png 85w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_ff14d32c04.png 120w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_7d890394f1.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/FKA_abbildung_neu.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_d35e2a65b7.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/erfolgreich-fuehren-motivieren/">Erfolgreich Führen &amp; Motivieren</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Der persönliche 15-Minuten-Coach für erfolgreiche Führungskräfte, Chefs und Vorgesetzte.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/erfolgreich-fuehren-motivieren/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PB" data-product-name="Praxishandbuch Personal"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/praxishandbuch-personal/"> <img title="Praxishandbuch Personal" alt="Praxishandbuch Personal" srcset="fileadmin/_processed_/1/9/csm_PB_1_b4e27d9012.png 60w,fileadmin/_processed_/1/9/csm_PB_1_204cea8ac7.png 85w,fileadmin/_processed_/1/9/csm_PB_1_59eff6928c.png 120w,fileadmin/_processed_/1/9/csm_PB_1_b780150c4b.png 240w,fileadmin/_processed_/1/9/csm_PB_1_8066be96c0.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/1/9/csm_PB_1_d09492eecb.png" width="124" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/praxishandbuch-personal/">Praxishandbuch Personal</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Auf alle Personalfragen rechtssichere und sofort umsetzbare Antworten</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/praxishandbuch-personal/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PNP" data-product-name="Personal aktuell online"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/personal-aktuell-online/"> <img title="Personal aktuell online" alt="Personal aktuell online" srcset="fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_33460b32cd.jpg 60w,fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_8f97aebefd.jpg 85w,fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_fe6fe55b69.jpg 120w,fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_946bb1a0ba.jpg 240w,fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_3980c56fe9.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/9/c/csm_PNP-personal-aktuell_7afa360c1a.jpg" width="192" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/personal-aktuell-online/">Personal aktuell online</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Die neuesten Entwicklungen: Arbeitsrecht, Lohnsteuer, Sozialversicherung und Mitarbeiterführung</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/personal-aktuell-online/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="CDP" data-product-name="USB-Stick Formulare und Verträge für die Personalpraxis 2018/2019"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/usb-stick-formulare-und-vertraege-fuer-die-personalpraxis-20182019/"> <img title="USB-Stick Formulare und Verträge für die Personalpraxis 2018/2019" alt="USB-Stick Formulare und Verträge für die Personalpraxis 2018/2019" srcset="fileadmin/_processed_/6/0/csm_CDP_stick-neu_94884f3549.png 60w,fileadmin/_processed_/6/0/csm_CDP_stick-neu_dc14512f82.png 85w,fileadmin/_processed_/6/0/csm_CDP_stick-neu_0d3ed106ec.png 120w,fileadmin/_processed_/6/0/csm_CDP_stick-neu_f9310e1ae5.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/CDP_stick-neu.PNG 476w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/6/0/csm_CDP_stick-neu_cf2c93401c.png" width="197" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/usb-stick-formulare-und-vertraege-fuer-die-personalpraxis-20182019/">USB-Stick Formulare und Verträge für die Personalpraxis 2018/2019</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Sofort einsetzbar! Aktuell! Juristisch geprüft!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/usb-stick-formulare-und-vertraege-fuer-die-personalpraxis-20182019/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="VOR" data-product-name="sicherführen – erfolgreich leiten und motivieren in der Praxis"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/sicherfuehren-erfolgreich-leiten-und-motivieren-in-der-praxis/"> <img title="sicherführen – erfolgreich leiten und motivieren in der Praxis" alt="sicherführen – erfolgreich leiten und motivieren in der Praxis" srcset="fileadmin/_processed_/3/2/csm_VOR_1-Ordner_d8f84947b7.jpg 60w,fileadmin/_processed_/3/2/csm_VOR_1-Ordner_e2756b803c.jpg 85w,fileadmin/_processed_/3/2/csm_VOR_1-Ordner_e3574963b3.jpg 120w,fileadmin/_processed_/3/2/csm_VOR_1-Ordner_e73bc2f395.jpg 240w,fileadmin/_processed_/3/2/csm_VOR_1-Ordner_4204b2e6b1.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/3/2/csm_VOR_1-Ordner_caa877a84f.jpg" width="180" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/sicherfuehren-erfolgreich-leiten-und-motivieren-in-der-praxis/">sicherführen – erfolgreich leiten und motivieren in der Praxis</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Für JEDE denkbare Management-Situation das richtige Führungsinstrument</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/sicherfuehren-erfolgreich-leiten-und-motivieren-in-der-praxis/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">
					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
						color: "rgb(132, 151, 166)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Führungsinstrumente",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};
				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-und-arbeitsrecht/">Personal & Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="active sub"> <a title="Mitarbeiterführung" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-und-steuern/">Finanzen & Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing & Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-und-logistik/">Einkauf, Produktion & Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-und-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="downloadcenter/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutzerklärung" href="datenschutz/">Datenschutzerklärung</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Themenseiten" href="themenseiten/">Themenseiten</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=F%C3%BChrungsinstrumente%20gekonnt%20einsetzen%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/10-eigenschaften-die-sie-zum-besten-chef-der-welt-machen/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1573029079" />
<script type="text/javascript" src="typo3temp/assets/vhs-assets-f819d5c9c7a3dbc1167bab49878f4331.js?1573029079"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== undefined && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1573029079"></script>
</body> </html>