<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>So setzen Sie Ergonomie in der Fabrikhalle um - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Ergonomische Arbeitsplätze sind ein Grundstein für gesunde Arbeit. Berücksichtigen Sie diese Faktoren systematisch in Ihrer Gefährdungsbeurteilung." /> <link rel="canonical" href="https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/" /> <meta name="keywords" content="Ergonomie im Unternehmen, Fabrikhalle, Produktion, Arbeitsplatz" /> <meta name="date" content="2016-04-05" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/" /> <meta property="og:title" content="So setzen Sie Ergonomie in der Fabrikhalle um" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_6c27e4b9bd.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9bbd18d29c7177e18297fb8e6046d2b6.css?1507802407" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
	!function(_window, _document) {
	var OB_ADV_ID='00991eaba6546e2282299254c60321f8ea';
	if (_window.obApi) { return; }
	var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Arbeitssicherheit <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/118"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="active sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-118"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="arbeitssicherheit/">Arbeitssicherheit</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-118"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/gesundheit-im-buero-die-top-tipps-fuer-gesundheitsgerechte-bueroarbeit/"> <img title="Gratis Download" srcset="fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_93c5b17aef.png 60w,fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_ce32e4a3bd.png 120w,fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_4854e1e08c.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_arbeitssicherheit_gesundes-buero_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/0/2/csm_dl_arbeitssicherheit_gesundes-buero_bild_bf3529b788.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/gesundheit-im-buero-die-top-tipps-fuer-gesundheitsgerechte-bueroarbeit/"> Gesundheit im Büro: Die Top-Tipps für gesundheitsgerechte Büroarbeit </a> </div> <div class="teaser-element-rating rating"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=47&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=645f24163ad8b4d94a58e1ea752541fa&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>Rund 18 Millionen Beschäftigte in Deutschland arbeiten täglich im Büro. Auch wenn dort die Gefährdungen weniger unmittelbar erkennbar sind als auf der...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/gesundheit-im-buero-die-top-tipps-fuer-gesundheitsgerechte-bueroarbeit/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/"/> <meta itemprop="description" content="Ergonomische Arbeitsplätze sind ein Grundstein für gesunde Arbeit. Berücksichtigen Sie diese Faktoren systematisch in Ihrer Gefährdungsbeurteilung. " /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Einkauf_Produktion_Logistik/Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1732"> <meta itemprop="height" content="1097"> </div> <meta itemprop="dateModified" content="2017-10-12T12:00:00+02:00"> <meta itemprop="author" content="Uta Fuchs"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">So setzen Sie Ergonomie in der Fabrikhalle um </h1> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Farbeitssicherheit%2Fgesundheitsschutz%2Fgesundheit-am-arbeitsplatz%2Fso-setzen-sie-ergonomie-in-der-fabrikhalle-um%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Farbeitssicherheit%2Fgesundheitsschutz%2Fgesundheit-am-arbeitsplatz%2Fso-setzen-sie-ergonomie-in-der-fabrikhalle-um%2F&amp;text=So+setzen+Sie+Ergonomie+in+der+Fabrikhalle+um+"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Farbeitssicherheit%2Fgesundheitsschutz%2Fgesundheit-am-arbeitsplatz%2Fso-setzen-sie-ergonomie-in-der-fabrikhalle-um%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=So setzen Sie Ergonomie in der Fabrikhalle um - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASo setzen Sie Ergonomie in der Fabrikhalle um - https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/%0D%0A%0D%0AErgonomische%20Arbeitspl%C3%A4tze%20sind%20ein%20Grundstein%20f%C3%BCr%20gesunde%20Arbeit.%20Faktoren%20wie%20Arbeitsh%C3%B6he%20oder%20Bewegungsraum%20werden%20oft%20als%20Erstes%20an%20die%20Bed%C3%BCrfnisse%20der%20Mitarbeiter%20angepasst.%20Dazu%20gibt%20es%20schlie%C3%9Flich%20klare%20gesetzliche%20Vorgaben.%20Doch%20auch%20Faktoren%20wie%20Raumklima%2C%20L%C3%A4rm%20und%20Beleuchtung%20wirken%20sich%20auf%20das%20Wohlbefinden%20und%20die%20Leistungsf%C3%A4higkeit%20der%20Mitarbeiter%20aus.%20Dabei%20geht%20es%20nicht%20um%20%E2%80%9EWellness%E2%80%9C%2C%20sondern%20Gesundheit%20und%20Leistungsf%C3%A4higkeit%20der%20Besch%C3%A4ftigten%20stehen%20auf%20dem%20Spiel.%20Ber%C3%BCcksichtigen%20Sie%20daher%20auch%20diese%20Faktoren%20systematisch%20in%20Ihrer%20Gef%C3%A4hrdungsbeurteilung.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Fabrikhalle" srcset="fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_0ccd95f625.jpg 175w,fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_d9a4bd40ae.jpg 350w,fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_ff73708b83.jpg 700w,fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_3416fde1d1.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Einkauf_Produktion_Logistik/Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M.jpg 1732w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/a/5/csm_Produktionsstaette_Fotolia_71289882_Subscription_Monthly_M_8a74964a73.jpg" width="350" height="222" /> <div class="news-item-img-caption"> <span>Urheber: industrieblick | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Uta Fuchs,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-10-12" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Ergonomische Arbeitsplätze sind ein Grundstein für gesunde Arbeit. Faktoren wie Arbeitshöhe oder Bewegungsraum werden oft als Erstes an die Bedürfnisse der Mitarbeiter angepasst. Dazu gibt es schließlich klare gesetzliche Vorgaben. Doch auch Faktoren wie Raumklima, Lärm und Beleuchtung wirken sich auf das Wohlbefinden und die Leistungsfähigkeit der Mitarbeiter aus. Dabei geht es nicht um „Wellness“, sondern Gesundheit und Leistungsfähigkeit der Beschäftigten stehen auf dem Spiel. Berücksichtigen Sie daher auch diese Faktoren systematisch in Ihrer Gefährdungsbeurteilung. </p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Ergonomie im Unternehmen lohnt sich, das zeigen zahlreiche Untersuchungen. Vor allem drei positive Auswirkungen sind erkennbar: </p><ul><li>bessere Arbeitsleistungen </li><li>mehr Wohlbefinden am Arbeitsplatz </li><li>weniger Fehlzeiten</li></ul><p><b>Empfehlung: </b>Gerade im Produktionsbereich sollte die Arbeitsumgebung an die Leistungsfähigkeit von älteren Mitarbeitern angepasst werden. Wenn auch in Ihrem Unternehmen das Durchschnittsalter der Belegschaft steigt, sollten Sie der ergonomischen Gestaltung der Arbeitsplätze eine größere Aufmerksamkeit widmen. Denn damit können altersbedingte Veränderungen kompensiert werden. </p> <p>Wenn Sie in Ihrem Unternehmen die ergonomische Gestaltung der Arbeitsplätze näher betrachten, werden Sie in der Regel mit den Faktoren starten, die die größten Effekte erzielen. Auch hier funktioniert die 80/20-Methode: Wenn Sie 20 Prozent der Ursachen ausschalten, können Sie einen Wirkungsgrad von 80 Prozent erreichen. Diese besonders wirksamen Faktoren sind meist die physikalischen Einwirkungen, also z. B. hoher Krafteinsatz oder Zwangshaltungen.</p> <h2>Die Gefährdungsbeurteilung </h2> <p>Arbeitgeber müssen grundsätzlich die Gefährdungen ermitteln, denen ihre Beschäftigten ausgesetzt sind. Für Betriebe mit mehr als zehn Beschäftigten schreibt das Arbeitsschutzgesetz außerdem vor, dass die Ergebnisse dieser Beurteilung (und die daraus abgeleiteten Maßnahmen) schriftlich dokumentiert werden müssen. </p> <p>Die Verantwortung hat zwar immer der Arbeitgeber, der sie auch nicht (weg-)delegieren kann. In der Praxis wird jedoch meist die Fachkraft für Arbeitssicherheit die ausführende Person sein. Gerade wenn es um Kriterien wie Lärm, Temperatur oder Licht geht, sollte auch der Betriebsarzt hinzugezogen werden. </p> <p><b>Empfehlung: </b>Fachkräfte für Arbeitssicherheit und Betriebsärzte sollten unbedingt im BGM-Steuerungskreis mitarbeiten. Nutzen Sie die Sitzungen des Steuerungskreises, um Fragen der Ergonomie auf die Tagesordnung zu setzen. </p> <p>Gefährdungsbeurteilungen sind keine Projekte, die Sie irgendwann als &quot;erledigt&quot; abhaken können. Betrachten Sie auch diese Aufgabe als einen Prozess, der nach dem PDCA-Regelkreis immer wieder weiterentwickelt wird. Planen (Plan) - umsetzen (Do) - kontrollieren (Check) - reagieren (Act). Deshalb fordert auch der Gesetzgeber regelmäßige Wiederholungen bei der Gefährdungsbeurteilung. </p> <p>Was heißt &quot;regelmäßig&quot; in diesem Zusammenhang? Prüfen Sie einmal jährlich, ob sich Gefährdungen verändert haben und die Schutzmaßnahmen noch ausreichen. Wenn Sie eine neue Technik einführen oder sich die Abläufe an Arbeitsplätzen ändern, ist es an der Zeit, die Gefährdungsbeurteilung auch zwischendurch aufzufrischen. Das gilt auch nach Unfällen und Zwischenfällen im eigenen Betrieb oder, soweit bekannt, in anderen Unternehmen der Branche. Wenn es um die Ergonomie-Kriterien Raumklima, Lärm und Licht geht, sollten Sie auch Beschwerden der Mitarbeiter zum Anlass nehmen, die Situation vor Ort zu prüfen. Dabei stellt sich stets die Frage nach objektiven Kriterien und Grenzwerten. </p> <h2>Diese Faktoren bestimmen das Raumklima </h2> <p>&quot;Wohlfühlen&quot; ist eine ganz subjektive Empfindung, Sie kennen das: Die einen lassen das Fenster am liebsten den ganzen Tag offen stehen, andere frieren oder klagen, dass es zieht. Doch immerhin können Sie in Büroräumen die Temperatur (oder die Beleuchtung) meist selbst regulieren. Dagegen haben die Mitarbeiter in der Produktion oft keinen Einfluss auf die Umgebungsbedingungen. Deshalb legen Vorschriften zum Arbeits- und Gesundheitsschutz Kriterien des Raumklimas fest, die Unternehmen an allen Arbeitsplätzen einhalten müssen. </p> <p>Diese Faktoren beeinflussen das Raumklima: Temperatur, Luftfeuchtigkeit, Wärmestrahlung und Luftgeschwindigkeit. Vorgaben zur Raumtemperatur enthält die Technische Regel für Arbeitsstätten ASR 3.5 und zur Lüftung die ASR 3.6.</p> <p><div class="ad ad-d-banner-detail mobile-disabled forced"><p class="ad-caption ad-caption-inline">Anzeige</p><ins data-revive-zoneid="172" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div>&nbsp;	</p> <h2>Wann Sie zwischen Raum- und Lufttemperatur unterscheiden müssen </h2> <p>Für Arbeitsstätten sind &quot;gesundheitlich zuträgliche Raumtemperaturen&quot; gefordert. Die Raumtemperatur ist eine gefühlte Größe, bei der die Lufttemperatur und die Temperatur von Fenstern, Wänden, Decke, Fußboden zusammenspielen. Meist reicht die Lufttemperatur zur Beurteilung. Bei besonders hoher Luftfeuchte, Wärmestrahlung oder Luftgeschwindigkeit müssen Sie aber genauer hinschauen. Dann brauchen Sie für die Gefährdungsbeurteilung ein &quot;Klimasummenmaß&quot;. Wie das ermittelt wird, zeigt die ASR 3.5. </p> <p>Eine weitere Ausnahme sind Arbeitsplätze, an denen technologisch bedingt hohe Temperaturen herrschen, z. B. im Stahlwerk. Für diese Hitzearbeitsplätze sind Regelungen zum Schutz der Mitarbeiter in der DGUV-Information 213-002 zusammengefasst. Für normale Produktions- und Lagerarbeitsplätze reicht es jedoch, wenn Sie die Lufttemperatur messen. Dazu benötigen Sie ein strahlungsgeschützes Thermometer mit einer Messgenauigkeikt von +/- 0,5 °C. </p> <p><b>Hinweis: </b>Beachten Sie die hier Vorgaben der ASR 3.5 und messen Sie die Temperatur stündlich während der Arbeitszeit. Bei sitzenden Tätigkeiten in einer Höhe von 0,6 m, wenn Ihre Mitarbeiter bei der Arbeit stehen in einer Höhe von 1,10 m über dem Fußboden. </p> <p>Dabei stellt sich immer wieder die Frage nach den jeweiligen &quot;Grenzwerten&quot;. </p> <p><b>Diese Mindesttemperaturen müssen an Arbeitsplätzen erreicht werden </b></p><ul><li>bei leichter sitzender Tätigkeit: 20 °C </li><li>bei mittlerer sitzender und leichter stehender/ gehender Tätigkeit: 19 °C </li><li>bei mittlerer stehender/gehender Tätigkeit: 17 °C </li><li>bei schwerer stehender/gehender Tätigkeit: 12 °C</li></ul><p>Erreichen Sie diese Temperaturen nicht, müssen Sie aktiv werden. Halten Sie dabei die folgende Reihenfolge für Ihre Schutzmaßnahmen ein: </p><ol><li>arbeitsplatzbezogene technische Lösungen, z. B. Wärmestrahler, Heizmatten </li><li>organisatorische Maßnahmen, z. B. Aufwärmzeiten &nbsp;</li><li>personenbezogener Schutz, z. B. geeignete Kleidung</li></ol><p>Ein besonders spannendes Thema ist die Temperatur an Arbeitsplätzen jedoch vor allem in den Sommermonaten. Wenn es brütend heiß wird, wünscht sich manch einer ein Hitzefrei. Doch das bleibt ein Privileg der Schulen. </p> <p><b>Hinweis: </b>Unternehmen müssen zunächst mit baulichen Maßnahmen vorsorgen. Fenster, Oberlichter und Glaswände müssen mit Sonnenschutzsystemen ausgestattet sein, wenn sich die Raumtemperatur durch Sonnenstrahlung auf über 26 °C erwärmen kann. </p> <p>Wenn jedoch trotz Jalousie und Co. das Thermometer weiterklettert, müssen Unternehmen ab 26 °C tätig werden, um gesundheitliche Gefährdungen auszuschließen. Sinnvoll sind beispielsweise die folgenden Maßnahmen, die Sie als &quot;Merkzettel&quot; auch im Downloadbereich unserer Website finden: </p><ul><li>Jalousien auch nach der Arbeitszeit geschlossen halten und für Nachtauskühlung sorgen. </li><li>In den frühen Morgenstunden gründlich lüften. </li><li>Erweitern Sie, wenn möglich, die Regelungen zur Gleitzeit, sodass die Mitarbeiter schon in den frühen (noch kühlen) Morgenstunden mit der Arbeit beginnen können. Ein weiterer Vorteil: Frühmorgens sind die Straßen oft noch leer, sodass sich mitunter auch der Arbeitsweg verkürzt. </li><li>Schalten Sie elektrische Geräte aus, die nicht benötigt werden, denn die sorgen für zusätzliche Wärme. </li><li>Lockern Sie strenge Bekleidungsregelungen, erlauben Sie z. B. das Tragen von Shorts. </li><li>Sorgen Sie dafür, dass Getränke wie Trinkwasser bereitstehen.</li></ul><p>Manche dieser Maßnahmen lassen sich in der Produktion leider nicht umsetzen: Maschinen müssen laufen und Schutzkleidung ist trotz Hitze erforderlich! Hier müssen Sie zu anderen MItteln greifen - einige davon sind ab Lufttemperaturen von über 35 °C sogar vorgeschrieben. Auch hier gilt das TOP-Prinzip, also die Reihenfolge von technischen, organistorischen und personenbezogenen Schutzmaßnahmen: </p><ul><li>Luftduschen oder Wasserschleier (technisch) </li><li>Entwärmungsphasen (organisatorisch) </li><li>Hitzeschutzkleidung (personenbezogen)</li></ul><h2>Einflüsse auf die Luftqualität </h2> <p>Neben der Temperatur entscheidet auch die Luftqualität darüber, ob es Ihren Beschäftigten bei der Arbeit gut geht. Diese Kategorie wird beeinflusst durch die Größe des Arbeitsraumes, die Arbeitsverfahren, die körperliche Belastung, die Anzahl der Beschäftigten sowie der sonstigen anwesenden Personen. </p> <p>Ergibt die Gefährdungsbeurteilung, dass die Luft nicht gut ist, sollten Sie zunächst auf &quot;freie Lüftung&quot; setzen, also die Fenster öffnen. Wie groß die Fensterfläche im Verhältnis zur Raumgröße sein muss, damit diese Lüftung ausreicht, ist in der ASR 3.6 festgehalten. Reicht diese Lüfungsmöglichkeit nicht aus, müssen Sie raumlufttechnische Anlagen (RLT- Anlagen) einsetzen. </p> <p><b>Tipp: </b>Auch für die Anforderungen an RLT-Anlagen haben wir eine umfassende Checkliste zusammengestellt, die Sie auf unserer Website bgm-im-fokus.de finden. </p> <h2>Wann Sie die Regelungen zum Lärmschutz umsetzen müssen </h2> <p>Dass Sie Ihre Mitarbeiter vor Lärmbelastungen schützen müssen, ist nicht nur eine Frage der Arbeitsplatz-Ergonomie. Auch der Gesetzgeber hat die Risiken für Beschäftigte erkannt und fordert daher in der Lärm- und Vibrations-Arbeitsschutzverordnung für jede lärmbelastete Tätigkeit eine Gefährdungsbeurteilung. Die Lärmschwerhörigkeit zählt immer noch mit zu den häufigsten und folgenreichsten Berufserkrankungen: Wer einmal durch <a href="https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/umgang-mit-laerm-unterweisen-sie-anschaulich-und-unmissverstaendlich/" target="_blank">Lärm</a> schwerhörig oder gar taub wird, bleibt es ein Leben lang. </p> <p><b>Tipp: </b>Nutzen Sie die folgenden Informationsquellen, um betroffene Arbeitsplätze oder -bereiche zu identifizieren: </p><ol><li>Protokolle von Betriebsbegehungen und Sitzungen des Arbeitsschutzausschusses (ASA) </li><li>betriebliche Lärmanalysen und Erkenntnisse aus der arbeitsmedizinischen Vorsorge </li><li>Herstellerangaben zu Geräuschemissionswerten (Schallleistungspegel und Schalldruckpegel, Angaben in Dezibel (dB)) </li><li>Informationen der Berufsgenossenschaften, z. B. Infoblatt zur Auswahl und Beschaffung leiser Maschinen (Kurzlink: goo.gl/Axh7ts) </li><li>Vergleich mit den VDI-Richtlinen &quot;Emissionskennwerte technischer Schallquellen&quot;, die Pegelbereiche von etwa 20 Maschinengruppen angeben und den Stand der Technik beschreiben </li><li>Katalog repräsentativer Lärm- und Vibrationsdaten am Arbeitsplatz (KarLA) - Onlinedatenbank des Landes Brandenburg, enthält Daten zu Kraftfahrzeugen, selbstfahrenden mobilen Arbeitsmaschinen sowie handgeführten Arbeitsmitteln (Kurzlink: goo.gl/236GlH) </li></ol><p>Stellen Sie fest, dass Ihre Mitarbeiter gesundheitsschädigendem Lärm ausgesetzt sind bzw. sein könnten, müssen Sie für die Gefährdungsbeurteilung Art, Ausmaß und Dauer der Lärmexposition ermitteln. </p> <h2>Checkliste: Beleuchtung mit Tageslicht </h2><ul><li>Die Arbeitsstätten erhalten ausreichend Tageslicht.</li><li>Beleuchtung mit Tageslicht wird der Beleuchtung mit künstlichem Licht vorgezogen.* </li><li>Tageslicht gelangt durch Fenster, Dachoberlichter und lichtdurchlässige Bauteile ins Gebäude.</li><li> Fenster sind als zusätzliche Sichtverbindung vorhanden. </li><li>Oberlichter sorgen für eine gleichmäßige Lichtverteilung. </li><li>Der Abstand der Dachoberlichter voneinander ist nicht größer als die lichte Raumhöhe. </li><li>In den Arbeitsräumen wird am Arbeitplatz ein Tageslichtquotient größer als 2 %, bei Dachoberlichtern größer als 4 % erreicht. </li><li>Von lichtdurchlässiger Fenster-, Tür- oder Wandfläche bzw.&nbsp;Oberlichtfläche zur Raumgrundfläche wird mindestens ein Verhältnis von 1:10 eingehalten. </li><li>Die Arbeitsplätze befinden sich möglichst in der Nähe der Fenster. </li><li>An Arbeitsplätzen mit Tageslicht werden in Fenstern und Dachoberlichtern Verglasungsmaterialien verwendet, die Farben möglichst nicht verändern. </li><li>Störende Blendung durch Sonneneinstrahlung wird vermieden oder minimiert.**</li></ul><p>*Helle Wände und Decken unterstützen die Nutzung des Tageslichts. Tageslicht hat Eigenschaften (z. B. Dynamik, Farbe, Richtung, Menge des Lichts), die künstliche Beleuchtung nicht erreicht. </p> <p>** Störende Blendungen oder Reflexionen vermeiden z. B. Jalousien, Rollos und Lamellenstores, bei Dachoberlichtern lichtstreuende Materialien oder Verglasungen mit integrierten Lamellenrastern. </p> <h2>Das sind die wichtigen Kriterien für die Beleuchtung in Produktionsräumen </h2> <p>Licht am Arbeitsplatz macht Arbeit überhaupt erst möglich. Außerdem sorgt eine ausreichende Beleuchtung für Sicherheit am Arbeitsplatz. Dabei sollten Sie dem Tageslicht stets den Vorrang vor künstlicher Beleuchtung geben: Es wirkt stimulierend und motivierend. Nicht zu unterschätzen ist auch die Möglichkeit, einen Blick nach draußen zu werfen. Wer sehen kann, wie die Sonne scheint oder sich Wolken zusammenziehen, wer ein Gefühl dafür behält, welche Tageszeit gerade ist, fühlt sich nachweislich wohler als Menschen, die in geschlossenen Räumen ihre Zeit verbringen müssen. </p> <p><b>Tipp: </b>Prüfen Sie mit der oben aufgeführten Checkliste, ob die Beleuchtung mit Tageslicht für Arbeitsplätze in Ihrem Unternehmen ausreichend ist. </p> <p>Reicht das Tageslicht nicht aus - und in der dunklen Jahreszeit tut es das generell nicht -, müssen Sie mit künstlicher Beleuchtung nachhelfen. Prüfen Sie mit der Anlage 1 der ASR 3.4, welche Lichtstärken an verschiedenen Arbeitsplätzen gebraucht werden. Das sind zum Beispiel: </p><ul><li>1.500 Lux in der Elektronikwerkstatt </li><li>1.000 Lux für Farbprüfung, Kontrolle</li><li>500 Lux für feine Montagearbeiten </li><li>200 Lux für Maschinenhallen.</li></ul><p><b>Hinweis: </b>Gerade wenn es um Beleuchtung geht, kann es erforderlich sein, die Gefährdungsbeurteilung personenbezogen vorzunehmen. Bekanntlich verringert sich das Sehvermögen mit zunehmendem Alter. So kann es sein, dass an Arbeitsplätzen, an denen ältere MItarbeiter beschäftigt sind, eine höhere Beleuchtungsstärke erforderlich ist. </p> <p>Neben der Beleuchtungsstärke (Angabe in Lux) wirkt sich auch der Farbwiedergabeindex (Angabe in Ra) auf die Lichtintensität aus. Diese Größe gibt an, wie die Spektralfarben im Licht verteilt sind. Der beste Wert mit der natürlichsten Farbwiedergabe ist Ra= 100. Diesen Wert erreichen Glühbirnen. LED-Lampen liegen in der Regel bei 75 bis 95 Ra.</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458719&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=42a8a81aeeea7400ce56e810b24e7827&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=So setzen Sie Ergonomie in der Fabrikhalle um - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASo setzen Sie Ergonomie in der Fabrikhalle um - https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/%0D%0A%0D%0AErgonomische%20Arbeitspl%C3%A4tze%20sind%20ein%20Grundstein%20f%C3%BCr%20gesunde%20Arbeit.%20Faktoren%20wie%20Arbeitsh%C3%B6he%20oder%20Bewegungsraum%20werden%20oft%20als%20Erstes%20an%20die%20Bed%C3%BCrfnisse%20der%20Mitarbeiter%20angepasst.%20Dazu%20gibt%20es%20schlie%C3%9Flich%20klare%20gesetzliche%20Vorgaben.%20Doch%20auch%20Faktoren%20wie%20Raumklima%2C%20L%C3%A4rm%20und%20Beleuchtung%20wirken%20sich%20auf%20das%20Wohlbefinden%20und%20die%20Leistungsf%C3%A4higkeit%20der%20Mitarbeiter%20aus.%20Dabei%20geht%20es%20nicht%20um%20%E2%80%9EWellness%E2%80%9C%2C%20sondern%20Gesundheit%20und%20Leistungsf%C3%A4higkeit%20der%20Besch%C3%A4ftigten%20stehen%20auf%20dem%20Spiel.%20Ber%C3%BCcksichtigen%20Sie%20daher%20auch%20diese%20Faktoren%20systematisch%20in%20Ihrer%20Gef%C3%A4hrdungsbeurteilung.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/">So setzen Sie Ergonomie in der Fabrikhalle um </a></strong></p> <p> Ergonomische Arbeitsplätze sind ein Grundstein für gesunde Arbeit. Faktoren wie Arbeitshöhe oder Bewegungsraum werden oft als Erstes an die Bedürfnisse der Mitarbeiter angepasst. Dazu gibt es schließlich klare gesetzliche Vorgaben. Doch auch Faktoren wie Raumklima, Lärm und Beleuchtung wirken sich auf das Wohlbefinden und die Leistungsfähigkeit der Mitarbeiter aus. Dabei geht es nicht um „Wellness“, sondern Gesundheit und Leistungsfähigkeit der Beschäftigten stehen auf dem Spiel. Berücksichtigen Sie daher auch diese Faktoren systematisch in Ihrer Gefährdungsbeurteilung. </p> <a href="https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/">https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Arbeitssicherheit aktuell</div> <p> Sichern Sie sich praxisrelevante Tipps, Anregungen und Hinweise auf aktuelle Urteile und Gesetzesänderungen mit leicht nachvollziehbaren Lösungsansätzen für Ihrer tägliche Arbeit als Sicherheitsbeauftragter oder Fachkraft für Arbeitssicherheit. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="GAN_10_Arbeitssicherheit_aktuell" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="10" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-10-11"> 11.10.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Mit betrieblichem Altersmanagement erfahrene Mitarbeiter stärken" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/mit-betrieblichem-altersmanagement-erfahrene-mitarbeiter-staerken/"> <img alt="Ältere Mitarbeiter" srcset="fileadmin/_processed_/2/c/csm_Aeltere-Mitarbeiter_Fotolia_129875051_Subscription_Monthly_M_6bc11f7678.jpg 100w,fileadmin/_processed_/2/c/csm_Aeltere-Mitarbeiter_Fotolia_129875051_Subscription_Monthly_M_800a1e8c66.jpg 200w,fileadmin/_processed_/2/c/csm_Aeltere-Mitarbeiter_Fotolia_129875051_Subscription_Monthly_M_ad4a7a8c1a.jpg 400w,fileadmin/_processed_/2/c/csm_Aeltere-Mitarbeiter_Fotolia_129875051_Subscription_Monthly_M_fd72bfda71.jpg 800w,fileadmin/_processed_/2/c/csm_Aeltere-Mitarbeiter_Fotolia_129875051_Subscription_Monthly_M_5930175d39.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/2/c/csm_Aeltere-Mitarbeiter_Fotolia_129875051_Subscription_Monthly_M_84dcfdf822.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Mit betrieblichem Altersmanagement erfahrene Mitarbeiter stärken" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/mit-betrieblichem-altersmanagement-erfahrene-mitarbeiter-staerken/"> Mit betrieblichem Altersmanagement erfahrene Mitarbeiter stärken </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-10-11"> Gestern </time> | Uta Fuchs - </span> Die Generation der Babyboomer hat den 50. Geburtstag gefeiert – der demografische Wandel ist in den meisten deutschen Unternehmen angekommen. Damit... <a class="more" title="Mit betrieblichem Altersmanagement erfahrene Mitarbeiter stärken" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/mit-betrieblichem-altersmanagement-erfahrene-mitarbeiter-staerken/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-10-10"> 10.10.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Helfen Sie Ihren Mitarbeitern, Familie und Beruf zu vereinen" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/helfen-sie-ihren-mitarbeitern-familie-und-beruf-zu-vereinen/"> <img alt="Familie und Beruf" srcset="fileadmin/_processed_/7/0/csm_Eltern-Beruf_Fotolia_171039594_Subscription_Monthly_M_c40c78478c.jpg 100w,fileadmin/_processed_/7/0/csm_Eltern-Beruf_Fotolia_171039594_Subscription_Monthly_M_4ea9d23f9a.jpg 200w,fileadmin/_processed_/7/0/csm_Eltern-Beruf_Fotolia_171039594_Subscription_Monthly_M_938e088eef.jpg 400w,fileadmin/_processed_/7/0/csm_Eltern-Beruf_Fotolia_171039594_Subscription_Monthly_M_ef1714e790.jpg 800w,fileadmin/_processed_/7/0/csm_Eltern-Beruf_Fotolia_171039594_Subscription_Monthly_M_b00394aca1.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/7/0/csm_Eltern-Beruf_Fotolia_171039594_Subscription_Monthly_M_cfc44ae055.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Helfen Sie Ihren Mitarbeitern, Familie und Beruf zu vereinen" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/helfen-sie-ihren-mitarbeitern-familie-und-beruf-zu-vereinen/"> Helfen Sie Ihren Mitarbeitern, Familie und Beruf zu vereinen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-10-10"> Vor zwei Tagen </time> | Uta Fuchs - </span> Der Spagat zwischen Kind und Job ist für berufstätige Eltern der Stressfaktor Nummer eins. Dabei wächst bei vielen Eltern der Wunsch nach mehr... <a class="more" title="Helfen Sie Ihren Mitarbeitern, Familie und Beruf zu vereinen" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/helfen-sie-ihren-mitarbeitern-familie-und-beruf-zu-vereinen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-10-09"> 09.10.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Mit diesen Übungen bleiben Ihre Mitarbeiter fit" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/mit-diesen-uebungen-bleiben-ihre-mitarbeiter-fit/"> <img alt="Sport im Büro" srcset="fileadmin/_processed_/4/6/csm_Sport-Buero_Fotolia_124781167_Subscription_Monthly_M_f816fafbfd.jpg 100w,fileadmin/_processed_/4/6/csm_Sport-Buero_Fotolia_124781167_Subscription_Monthly_M_bb30badf57.jpg 200w,fileadmin/_processed_/4/6/csm_Sport-Buero_Fotolia_124781167_Subscription_Monthly_M_7caae4ca94.jpg 400w,fileadmin/_processed_/4/6/csm_Sport-Buero_Fotolia_124781167_Subscription_Monthly_M_72588fc941.jpg 800w,fileadmin/_processed_/4/6/csm_Sport-Buero_Fotolia_124781167_Subscription_Monthly_M_08837b648d.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/4/6/csm_Sport-Buero_Fotolia_124781167_Subscription_Monthly_M_9391b06b9b.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Mit diesen Übungen bleiben Ihre Mitarbeiter fit" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/mit-diesen-uebungen-bleiben-ihre-mitarbeiter-fit/"> Mit diesen Übungen bleiben Ihre Mitarbeiter fit </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-10-09"> Vor drei Tagen </time> | Uta Fuchs - </span> Noch nie in der Geschichte der Menschheit haben so viele Menschen täglich so lange still gesessen wie heute. Die Folge: Rückenschmerzen sind zu einer... <a class="more" title="Mit diesen Übungen bleiben Ihre Mitarbeiter fit" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/mit-diesen-uebungen-bleiben-ihre-mitarbeiter-fit/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-08-24"> 24.08.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="So binden Sie den Betriebsrat in den psychischen Arbeitsschutz ein" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/so-binden-sie-den-betriebsrat-in-den-psychischen-arbeitsschutz-ein/"> <img alt="Arbeitsschutz" srcset="fileadmin/_processed_/b/4/csm_Arbeitsschutz_Fotolia_57312145_Subscription_Monthly_M_b483398348.jpg 100w,fileadmin/_processed_/b/4/csm_Arbeitsschutz_Fotolia_57312145_Subscription_Monthly_M_2e6d500937.jpg 200w,fileadmin/_processed_/b/4/csm_Arbeitsschutz_Fotolia_57312145_Subscription_Monthly_M_6516022e6e.jpg 400w,fileadmin/_processed_/b/4/csm_Arbeitsschutz_Fotolia_57312145_Subscription_Monthly_M_d17def3506.jpg 800w,fileadmin/_processed_/b/4/csm_Arbeitsschutz_Fotolia_57312145_Subscription_Monthly_M_33b4dccfc8.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/b/4/csm_Arbeitsschutz_Fotolia_57312145_Subscription_Monthly_M_60e81ef012.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="So binden Sie den Betriebsrat in den psychischen Arbeitsschutz ein" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/so-binden-sie-den-betriebsrat-in-den-psychischen-arbeitsschutz-ein/"> So binden Sie den Betriebsrat in den psychischen Arbeitsschutz ein </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-08-24"> 24.08.17 </time> | Peter Strohbach - </span> Ein Betriebs- oder Personalrat hat hinsichtlich des psychischen Arbeitsschutzes zahlreiche Rechte und Möglichkeiten. Doch darauf zu warten, bis diese... <a class="more" title="So binden Sie den Betriebsrat in den psychischen Arbeitsschutz ein" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/so-binden-sie-den-betriebsrat-in-den-psychischen-arbeitsschutz-ein/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-08-22"> 22.08.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="So schützen Sie die Augen Ihrer Mitarbeiter im Umgang mit Lasern" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-schuetzen-sie-die-augen-ihrer-mitarbeiter-im-umgang-mit-lasern/"> <img alt="Augenschutz" srcset="fileadmin/_processed_/6/b/csm_Augenschutz_Fotolia_71476714_Subscription_Monthly_M_4a2d191f5c.jpg 100w,fileadmin/_processed_/6/b/csm_Augenschutz_Fotolia_71476714_Subscription_Monthly_M_dc6e22c950.jpg 200w,fileadmin/_processed_/6/b/csm_Augenschutz_Fotolia_71476714_Subscription_Monthly_M_4e9b9abcc5.jpg 400w,fileadmin/_processed_/6/b/csm_Augenschutz_Fotolia_71476714_Subscription_Monthly_M_e16e4cf575.jpg 800w,fileadmin/_processed_/6/b/csm_Augenschutz_Fotolia_71476714_Subscription_Monthly_M_789fc1e71c.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/6/b/csm_Augenschutz_Fotolia_71476714_Subscription_Monthly_M_e57eb1ff24.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="So schützen Sie die Augen Ihrer Mitarbeiter im Umgang mit Lasern" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-schuetzen-sie-die-augen-ihrer-mitarbeiter-im-umgang-mit-lasern/"> So schützen Sie die Augen Ihrer Mitarbeiter im Umgang mit Lasern </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-08-22"> 22.08.17 </time> | Dr. Matthias Pfeffer - </span> Arbeiten Ihre Mitarbeiter mit Lasern, müssen Sie für den richtigen Arbeitsschutz sorgen. Wählen Sie die passenden Laserschutzbrillen. Die Checkliste... <a class="more" title="So schützen Sie die Augen Ihrer Mitarbeiter im Umgang mit Lasern" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-schuetzen-sie-die-augen-ihrer-mitarbeiter-im-umgang-mit-lasern/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/e/c/csm_martin-weyde-332-sw_4d507a8f76.png 75w,fileadmin/_processed_/e/c/csm_martin-weyde-332-sw_f38f293575.png 150w,fileadmin/_processed_/e/c/csm_martin-weyde-332-sw_cb9414ee34.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/martin-weyde-332-sw.png 376w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/e/c/csm_martin-weyde-332-sw_15a9fb6eaf.png" width="150" height="132" alt="" /> <div class="newsletter-title-author"> <div class="h3">Arbeitssicherheit aktuell</div> <span>Martin Weyde</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="GAN_10_Arbeitssicherheit_aktuell" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="10" /> <p class="desktop-disabled"><b>Arbeitssicherheit aktuell</b> - Martin Weyde</p> <p><q>Sichern Sie sich praxisrelevante Tipps, Anregungen und Hinweise auf aktuelle Urteile und Gesetzesänderungen mit leicht nachvollziehbaren Lösungsansätzen für Ihrer tägliche Arbeit als Sicherheitsbeauftragter oder Fachkraft für Arbeitssicherheit.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Garantie: Wir geben Ihre Daten nicht an Dritte weiter. Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/hygiene-im-betrieb-so-schuetzen-sie-ihre-mitarbeiter-und-beugen-krankheiten-vor/"> <img title="Hygiene im Betrieb: So schützen Sie Ihre Mitarbeiter und beugen Krankheiten vor" alt="Hygiene im Betrieb: So schützen Sie Ihre Mitarbeiter und beugen Krankheiten vor" srcset="fileadmin/_processed_/f/f/csm_dl_arbeitssicherheit_hygiene_bild_0091ff025c.png 30w,fileadmin/_processed_/f/f/csm_dl_arbeitssicherheit_hygiene_bild_57a257fc9b.png 60w,fileadmin/_processed_/f/f/csm_dl_arbeitssicherheit_hygiene_bild_56023bac87.png 120w,fileadmin/_processed_/f/f/csm_dl_arbeitssicherheit_hygiene_bild_92f6fc83fa.png 240w,fileadmin/_processed_/f/f/csm_dl_arbeitssicherheit_hygiene_bild_925bc75f1c.png 360w" sizes="60px" src="fileadmin/_processed_/f/f/csm_dl_arbeitssicherheit_hygiene_bild_f180fc8686.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/hygiene-im-betrieb-so-schuetzen-sie-ihre-mitarbeiter-und-beugen-krankheiten-vor/">Hygiene im Betrieb: So schützen Sie Ihre Mitarbeiter und beugen Krankheiten vor</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-2 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=48&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9dad8529663d86e6a4f0fa448c4307cc&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=48&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9dad8529663d86e6a4f0fa448c4307cc&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=48&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9dad8529663d86e6a4f0fa448c4307cc&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=48&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9dad8529663d86e6a4f0fa448c4307cc&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=48&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=9dad8529663d86e6a4f0fa448c4307cc&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">5 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/gestresste-augen-10-tipps-zur-vorbeugung/"> <img title="Gestresste Augen: 10 Tipps zur Vorbeugung" alt="Gestresste Augen: 10 Tipps zur Vorbeugung" srcset="fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_d53944024e.png 30w,fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_33502db7fd.png 60w,fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_e6c336d87a.png 120w,fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_d8280e23e2.png 240w,fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_980cf29ea8.png 360w" sizes="60px" src="fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_567b9508e7.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/gestresste-augen-10-tipps-zur-vorbeugung/">Gestresste Augen: 10 Tipps zur Vorbeugung</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=42&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f03e437ef15ac5c61e64990192bb9966&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=42&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f03e437ef15ac5c61e64990192bb9966&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=42&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f03e437ef15ac5c61e64990192bb9966&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=42&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f03e437ef15ac5c61e64990192bb9966&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=42&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f03e437ef15ac5c61e64990192bb9966&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">8 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/mitarbeiterunterweisungen-sicherheitstechnische-unterweisungen-effizient-durchfuehren/"> <img title="Mitarbeiterunterweisungen: Sicherheitstechnische Unterweisungen effizient durchführen" alt="Mitarbeiterunterweisungen: Sicherheitstechnische Unterweisungen effizient durchführen" srcset="fileadmin/_processed_/4/c/csm_dl_arbeitssicherheit_unterweisung_bild_3977a642cf.png 30w,fileadmin/_processed_/4/c/csm_dl_arbeitssicherheit_unterweisung_bild_f2b5463b9d.png 60w,fileadmin/_processed_/4/c/csm_dl_arbeitssicherheit_unterweisung_bild_59a112a4be.png 120w,fileadmin/_processed_/4/c/csm_dl_arbeitssicherheit_unterweisung_bild_c3110a6f6d.png 240w,fileadmin/_processed_/4/c/csm_dl_arbeitssicherheit_unterweisung_bild_23671add46.png 360w" sizes="60px" src="fileadmin/_processed_/4/c/csm_dl_arbeitssicherheit_unterweisung_bild_d4a8cd5a4f.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/mitarbeiterunterweisungen-sicherheitstechnische-unterweisungen-effizient-durchfuehren/">Mitarbeiterunterweisungen: Sicherheitstechnische Unterweisungen effizient durchführen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-2 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=55&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ed274bdd6bd505b9ee49f672dffdd07d&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=55&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ed274bdd6bd505b9ee49f672dffdd07d&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=55&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ed274bdd6bd505b9ee49f672dffdd07d&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=55&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ed274bdd6bd505b9ee49f672dffdd07d&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=55&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=ed274bdd6bd505b9ee49f672dffdd07d&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">116 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/evakuierung-so-sorgen-sie-fuer-den-ernstfall-vor/"> <img title="Evakuierung: So sorgen Sie für den Ernstfall vor" alt="Evakuierung: So sorgen Sie für den Ernstfall vor" srcset="fileadmin/_processed_/d/6/csm_dl_arbeitssicherheit_evakuierung_bild_cbe1c43227.png 30w,fileadmin/_processed_/d/6/csm_dl_arbeitssicherheit_evakuierung_bild_00ddea6f1c.png 60w,fileadmin/_processed_/d/6/csm_dl_arbeitssicherheit_evakuierung_bild_638f74f275.png 120w,fileadmin/_processed_/d/6/csm_dl_arbeitssicherheit_evakuierung_bild_9533209e21.png 240w,fileadmin/_processed_/d/6/csm_dl_arbeitssicherheit_evakuierung_bild_f09b4cca35.png 360w" sizes="60px" src="fileadmin/_processed_/d/6/csm_dl_arbeitssicherheit_evakuierung_bild_b1a0251b35.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/evakuierung-so-sorgen-sie-fuer-den-ernstfall-vor/">Evakuierung: So sorgen Sie für den Ernstfall vor</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=46&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a9ab2690066ac55bb8cefc035fd60f3e&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=46&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a9ab2690066ac55bb8cefc035fd60f3e&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=46&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a9ab2690066ac55bb8cefc035fd60f3e&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=46&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a9ab2690066ac55bb8cefc035fd60f3e&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=46&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=a9ab2690066ac55bb8cefc035fd60f3e&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">15 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/betrsichv-gefaehrdungsbeurteilung-und-pruefung-von-arbeitsmitteln/"> <img title="BetrSichV: Gefährdungsbeurteilung und Prüfung von Arbeitsmitteln" alt="BetrSichV: Gefährdungsbeurteilung und Prüfung von Arbeitsmitteln" srcset="fileadmin/_processed_/e/c/csm_dl_arbeitssicherheit_betrsichv_bild_e7fadbb707.png 30w,fileadmin/_processed_/e/c/csm_dl_arbeitssicherheit_betrsichv_bild_c070bc2b97.png 60w,fileadmin/_processed_/e/c/csm_dl_arbeitssicherheit_betrsichv_bild_b67ada7439.png 120w,fileadmin/_processed_/e/c/csm_dl_arbeitssicherheit_betrsichv_bild_4aa5774323.png 240w,fileadmin/_processed_/e/c/csm_dl_arbeitssicherheit_betrsichv_bild_827b238aa3.png 360w" sizes="60px" src="fileadmin/_processed_/e/c/csm_dl_arbeitssicherheit_betrsichv_bild_ab197ef3fc.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/betrsichv-gefaehrdungsbeurteilung-und-pruefung-von-arbeitsmitteln/">BetrSichV: Gefährdungsbeurteilung und Prüfung von Arbeitsmitteln</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=44&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=7d57b4173a60fc6d4436d7c13e96410a&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=44&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=7d57b4173a60fc6d4436d7c13e96410a&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=44&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=7d57b4173a60fc6d4436d7c13e96410a&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=44&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=7d57b4173a60fc6d4436d7c13e96410a&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=44&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=7d57b4173a60fc6d4436d7c13e96410a&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">172 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/arbeitssicherheit/",
						color: "rgb(100, 145, 141)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Gesundheit am Arbeitsplatz",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> <!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --></div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="active sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Gesundheit%20am%20Arbeitsplatz%20sicherstellen%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/so-setzen-sie-ergonomie-in-der-fabrikhalle-um/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/vhs-assets-1511ad2291bf73d0b30a5bdff15653b8.css?1507802407" />
<script type="text/javascript" src="typo3temp/vhs-assets-9827eba35bf5b5ec8bce46711e716924.js?1507802407"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	var queryString = (function (a) {
		if (a == "") {
			return {};
		}
		var b = {};
		for (var i = 0; i < a.length; ++i) {
			var p = a[i].split("=", 2);
			if (p.length == 1) {
				b[p[0]] = "";
			} else {
				b[p[0]] = decodeURIComponent(p[1].replace(/\+/g, " "));
			}
		}
		return b;
	})(window.location.search.substr(1).split("&"));

	function preserveQueryParameter(name, queryString) {
		var valueFromSessionStorage = sessionStorage.getItem(name);
		if (!valueFromSessionStorage) {
			var value = queryString[name];
			var format = new RegExp("[^a-zA-Z0-9_\-]");
			if (value && !format.test(value)) {
				sessionStorage.setItem(name, value);
				return value;
			} else {
				console.log("Unsupported format: " + name + "=" + value);
				return null;
			}
		} else {
			return valueFromSessionStorage;
		}
	}

	var storage = (function (preserveQueryParameters) {
		var content = {};
		for (var i = 0; i < preserveQueryParameters.length; i++) {
			var name = preserveQueryParameters[i];
			content[name] = preserveQueryParameter(name, queryString);
		}
		return content;
	})(["nonav", "affiliate", "opt_affiliate", "opt_mandator"]);

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>