<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>So erzielen Sie mit 5 % Kostenersparnis 25 % mehr Gewinn - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <link rel="canonical" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/so-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn/" /> <meta name="date" content="2016-04-17" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="So erzielen Sie mit 5 % Kostenersparnis 25 % mehr Gewinn" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/9/3/csm_Kosten_Taschenrechner_Fotolia_102564437_Subscription_Monthly_M_b4779441f5.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/so-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn/" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/so-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-8d440474530c83f2e7dcee614893a894.css?1524122096" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
	!function(_window, _document) {
	var OB_ADV_ID='00991eaba6546e2282299254c60321f8ea';
	if (_window.obApi) { return; }
	var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Einkauf, Produktion &amp; Logistik <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/137"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="active sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-137"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-logistik/">Einkauf, Produktion und Logistik</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" > <div class="detail-content category-137"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/lieferantenbewertung-praxisbeispiel-zur-ermittlung-der-qualitaetskennzahl-qkz/"> <img title="Gratis Download" srcset="fileadmin/_processed_/a/f/csm_dl_einkauf_lieferantenbewertung_bild_3c6a2d4db8.png 60w,fileadmin/_processed_/a/f/csm_dl_einkauf_lieferantenbewertung_bild_5e722a10a2.png 120w,fileadmin/_processed_/a/f/csm_dl_einkauf_lieferantenbewertung_bild_b8ecd5b74d.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_einkauf_lieferantenbewertung_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/a/f/csm_dl_einkauf_lieferantenbewertung_bild_aeba7a22fb.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/lieferantenbewertung-praxisbeispiel-zur-ermittlung-der-qualitaetskennzahl-qkz/"> Lieferantenbewertung: Praxisbeispiel zur Ermittlung der Qualitätskennzahl (QKZ) </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-44b2f06782dac189639904eebfbc41d8" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=93&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=a72fe637082d3ae79e5c519dd05feb6e"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>Je höher die Qualität Ihrer Lieferanten, desto besser die Leistung des Einkäufers. Dieser Gratis-Download zeigt das Lieferantenbewertungssystem eines...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/lieferantenbewertung-praxisbeispiel-zur-ermittlung-der-qualitaetskennzahl-qkz/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" > <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/so-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn/"/> <meta itemprop="description" content="" /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Einkauf_Produktion_Logistik/Kosten_Taschenrechner_Fotolia_102564437_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1687"> <meta itemprop="height" content="1126"> </div> <meta itemprop="dateModified" content="2018-04-10T14:18:00+02:00"> <meta itemprop="author" content=""> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">So erzielen Sie mit 5 % Kostenersparnis 25 % mehr Gewinn</h1> <div class="rating"> <div id="ajax-container-3b232b7d5568a108ee5d13d9651d48dc" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=457653&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=d667e5e7c3d05015b1b024c8bd31f7d2"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="0"/> <meta itemprop="ratingCount" content="0"/> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-logistik%2Feinkaufsmanagement%2Flieferantenmanagement%2Fso-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-logistik%2Feinkaufsmanagement%2Flieferantenmanagement%2Fso-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn%2F&amp;text=So+erzielen+Sie+mit+5+%+Kostenersparnis+25+%+mehr+Gewinn"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Feinkauf-produktion-logistik%2Feinkaufsmanagement%2Flieferantenmanagement%2Fso-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=So erzielen Sie mit 5 % Kostenersparnis 25 % mehr Gewinn - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASo erzielen Sie mit 5 % Kostenersparnis 25 % mehr Gewinn - https://www.wirtschaftswissen.de/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/so-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn/%0D%0A%0D%0ADie%20drastisch%20angezogenen%20Kosten%20nagen%20in%20vielen%20Unternehmen%20am%20Gewinn.%20Entsprechend%20hoch%20ist%20der%20Druck%20auf%20Sie%20als%20Eink%C3%A4ufer.%20Doch%20in%20vielen%20Einkaufsabteilungen%20ist%20das%20maximale%20Einsparpotenzial%20noch%20gar%20nicht%20ausgesch%C3%B6pft.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img srcset="fileadmin/content/_processed_/9/3/csm_Kosten_Taschenrechner_Fotolia_102564437_Subscription_Monthly_M_371db2906d.jpg 175w,fileadmin/content/_processed_/9/3/csm_Kosten_Taschenrechner_Fotolia_102564437_Subscription_Monthly_M_a750ad90ab.jpg 350w,fileadmin/content/_processed_/9/3/csm_Kosten_Taschenrechner_Fotolia_102564437_Subscription_Monthly_M_2372b00e62.jpg 700w,fileadmin/content/_processed_/9/3/csm_Kosten_Taschenrechner_Fotolia_102564437_Subscription_Monthly_M_acf0104ee3.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Einkauf_Produktion_Logistik/Kosten_Taschenrechner_Fotolia_102564437_Subscription_Monthly_M.jpg 1687w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/9/3/csm_Kosten_Taschenrechner_Fotolia_102564437_Subscription_Monthly_M_d3db677e94.jpg" width="350" height="234" alt="" /> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author -->

									Erstellt:


<!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2018-04-10" itemprop="datePublished"> 10.04.2018 </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Die drastisch angezogenen Kosten nagen in vielen Unternehmen am Gewinn. Entsprechend hoch ist der Druck auf Sie als Einkäufer. Doch in vielen Einkaufsabteilungen ist das maximale Einsparpotenzial noch gar nicht ausgeschöpft.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Mit den richtigen Mitteln und Maßnahmen verschafft Ihnen dieses Potenzial Luft, um dem Kostendruck, der Ihnen von Geschäftsführung und Vorgesetzten unausweichlich entgegenschlägt, Paroli bieten zu können. </p> <p>Den Gewinn des Unternehmens können Sie kurzfristig um 5, 10 oder gar mehr als 25 % erhöhen, indem Sie die Einkaufskosten senken. Ein Beispiel aus einem mittelständischen Unternehmen: </p> <p> Das Unternehmen hat einen Jahresumsatz von 1 Mio. Euro. Nach Abzug der Kosten bleibt ein Gewinn von 100.000 Euro. Stellen Sie sich nun vor, Ihnen als Einkäufer gelingt es, die Einkaufskosten über das Jahr gesehen um bescheidene 25.000 Euro zu senken. </p> <p><b>Dann sieht die Rechnung so aus:</b> </p> <p>&nbsp;</p><table class="contenttable"><thead><tr><th></th><th>Ohne Sparmaßnahme</th><th>Mit Sparmaßnahme</th></tr></thead><tbody><tr><td><b>Umsatz</b></td><td> 1 Mio. €</td><td> 1 Mio. €</td></tr><tr><td><b>Kosten <br />* Material <br />* Übrige</b></td><td><br />500.000 <br /> 400.000</td><td><br />475.000 <br />400.000</td></tr><tr><td><b>Gewinn</b></td><td> 100.0000</td><td><p> <br />125.000</p></td></tr></tbody></table><p>Sie erkennen die Hebelwirkung: Die Einsparungen machen 5% der Materialkosten aus. Sie führen aber zu einer Gewinnsteigerung um 25 %. Denn: </p> <h2>Jeder gesparte Euro erhöht in voller Höhe den Unternehmenswinn!</h2> <p>Schon dieses „kleine“ Beispiel zeigt, mit welch‘ mächtigem Hebel Sie im Einkauf operieren! Das wird noch deutlicher, wenn Sie sich anhand dieses Beispiels vergegenwärtigen, dass das Unternehmen, um die 25.000 Euro mehr Gewinn ohne Senkung der Einkaufskosten zu er- reichen, den Umsatz um 50.000 Euro erhöhen müsste - also um das doppelte Volumen der Einsparung! Das aber ist in der Regel deutlich schwieriger zu erreichen! </p> <p><b>Nun können Sie einwenden ...</b> </p> <p>...dass Sie die Preise bereits bis „aufs Messer“ ausgereizt haben. Dennoch schlummert immer noch Einsparpotenzial darin. Sie können es sich in den folgenden 4 Schritten erschließen: </p> <h2>Wie Sie Ihr Einspar- und Gewinnpotenzial ermitteln</h2> <h3>1. Schritt: Aktualisieren Sie das zu erwartende Einkaufsvolumen der nächsten 2 Jahre</h3> <p>Lassen Sie von Ihrer Buchhaltung das jährliche Einkaufsvolumen Ihres Unternehmens in Euro ermitteln. Dazu zählen alle regelmäßigen Ausgaben für Rohstoffe, Verbrauchsgüter und Dienstleistungen, u. a. auch Kosten für Dienstreisen, Bewirtungs- und Telefonkosten. Setzen Sie das Einkaufsvolumen ins Verhältnis zum Umsatz und ggf. zum Gewinn. In beiden Fällen gilt: Je geringer der Anteil des Einkaufsvolumens, desto günstiger kaufen Sie ein. Ihr Ziel muss also sein, die Einkaufskosten im Verhältnis zu Umsatz und Gewinn zu verringern bzw. möglichst gering zu halten. </p> <p> Betrachten Sie die Entwicklung der Einkäufe über mehrere Jahre und versuchen Sie auch einen Ausblick in die Zukunft, z.B. in die nächsten 2 bis 3 Jahre. So erkennen Sie, in welche Richtung sich die Kosten entwickeln und in welchen Bereichen Sie dringend Kosten senken sollten beziehungsweise wo offensichtlich noch nicht alle Einsparmöglichkeiten ausgeschöpft sind. </p> <h3>2. Schritt: Ermitteln Sie die Güter, für die Sie am meisten ausgeben</h3> <p> Sie kennen nun Ihr Einkaufsvolumen. Stellen Sie im nächsten Schritt fest, welche Beschaffungsgüter welchen Anteil am Einkaufsvolumen ausmachen. Nutzen Sie dazu die ABC-Analyse. Die zeigt Ihnen, bei welchen Beschaffungsgütern Sie am meisten einsparen können - und das gilt auch für Dienstleistungen, die Sie zukaufen oder in Anspruch nehmen! </p> <p>Tragen Sie alle Beschaffungsgüter sowie Mengen und Preise des aktuellen oder vergangenen Jahres in eine Liste ein. Sortieren Sie die Güter nach ihrem jährlichen Einkaufsvolumen, beginnend mit der größten (Wert-)Position und endend mit der kleinsten. Die Liste teilen Sie je nach Volumen in A-, B- und C-Güter. So sehen Sie, bei welchen Gütern Sie schon mit geringen Einsparungen je Stück in der Summe hohe Einsparungen erreichen. </p> <p><b>So unterscheiden Sie A-, B- und C-Güter und Dienstleistungen</b> </p> <p><b>A-Güter:</b> Die Güter/Dienstleistungen, die zusammen den höchstenAnteil an den Beschaffungs- oder Einkaufskosten ausmachen. Sie ermitteln sie, indem Sie die oberstenWerte addieren, bis die Ausgabensumme ca. 70 % der Gesamtausgaben ausmacht. Bei diesen Gütern können Sie schon mit wenigen Maßnahmen hohe Summen sparen. Typische A-Güter sind z.B. Rohstoffe oder Halbfertigteile. </p> <p> <b>B-Güter:</b> Güter mit einer etwas geringeren Bedeutung. Die ermitteln Sie, indem Sie die weiteren Werte addieren, bis ca. 90 % des Beschaffungsvolumens erreicht sind. </p> <p><b>C-Güter</b>: Die übrigen Positionen. Diese Güter haben für das Unternehmen wertmäßig nur eine geringe Bedeutung, machen aber meist eine große Anzahl aus. Hier können Sie mit einzelnen Maßnahmen eher wenig sparen. In den meisten Betrieben zählen zu den C-Gütern vor allen Dingen Büromaterial und andere Verbrauchsmaterialien. </p> <h3>3. Schritt: Bewerten Sie Konditionen und Leistungsvermögen Ihrer Lieferanten</h3> <p>Finden Sie heraus, mit welchen Lieferanten Sie Ihre Einkaufskosten am besten senken können. Nicht zwangsläufig sind das die Lieferanten mit den niedrigsten Preisen. Denn mit der richtigen Strategie können Sie auch bei vermeintlich teuren Anbietern günstige Beschaffungskosten erzielen. </p> <p> Überlegen Sie, welche Anforderungen ein guter Lieferant erfüllen muss, z. B. bezüglich Preiswürdigkeit, Qualität oder Liefertermintreue. Legen Sie fest, welche dieser Kriterien für Sie besonders wichtig sind, und gewichten Sie sie. Wenn Ihnen z. B. der Preis besonders wichtig ist, setzen Sie ihn mit 25 % an, für die etwas weniger wichtigen Konditionen 15%, für die Qualität 20%usw. In der Summe muss das Gewicht 100% ergeben. Für jedes Kriterium vergeben Sie einen Wert von 1 bis 10. 10 steht für eine besonders gute, 1 für sehr schlechte Leistungen. </p> <p>Bewerten Sie alle derzeitigen Lieferanten nach diesem Schema. Halten Sie zudem fest, </p><ul><li>welche Güter der Anbieter liefert bzw. welche Dienstleistungen er anbietet,</li><li>wie häufig er im Jahr (schätzungsweise) liefert/zum Einsatz kommt und</li><li>um welches Volumen es sich handelt.</li></ul><p>So bekommen Sie gleichzeitig einen Überblick über wichtige und weniger wichtige Lieferanten. </p> <p>Teilen Sie die Lieferanten in 2 Gruppen: „kritische“ und „unkritische“ Anbieter. </p><ul><li>Ein kritischer Lieferant kann aufgrund seiner Marktmacht (bzw. Ihrer geringen Nachfragemacht) oder fehlenden Wettbewerbs z. B. Preise und Konditionen weit gehend diktieren. Bei solchen Lieferanten haben Sie nur geringe Verhandlungsmacht.</li></ul><ul><li>Ein unkritischer Lieferant muss sich gegenüber einer starken Konkurrenz durchsetzen. Mit ihm können Sie grundsätzlich über Preise, Konditionen und andere Bedingungen verhandeln.</li></ul><h3>4. Schritt: Formulieren Sie Ziele für Ihre Einsparungen</h3> <p>Im nächsten Schritt überlegen Sie, bei welchen einzelnen Gütern Sie welche Einsparungen erreichen können.Konzentrieren Sie sich zunächst auf die wertmäßig größten Positionen: die A-Güter und ggf. noch die 10 bis 20 größten B-Güter. Formulieren Sie für jedes einzeln untersuchte Beschaffungsgut ein konkretes Sparziel. Sie können aus Vereinfachungsgründen einen pauschalen Satz wählen, etwa 5 oder 10 %. </p> <p><b>Beispiel:</b> Zahlen Sie für ein Material derzeit nach Abzug aller Nachlässe 200 € pro Stück, kann das Ziel für das nächste Jahr lauten: Reduktion auf 185 € bzw. um 7,5%.</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div id="ajax-container-3b232b7d5568a108ee5d13d9651d48dc-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=So erzielen Sie mit 5 % Kostenersparnis 25 % mehr Gewinn - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASo erzielen Sie mit 5 % Kostenersparnis 25 % mehr Gewinn - https://www.wirtschaftswissen.de/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/so-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn/%0D%0A%0D%0ADie%20drastisch%20angezogenen%20Kosten%20nagen%20in%20vielen%20Unternehmen%20am%20Gewinn.%20Entsprechend%20hoch%20ist%20der%20Druck%20auf%20Sie%20als%20Eink%C3%A4ufer.%20Doch%20in%20vielen%20Einkaufsabteilungen%20ist%20das%20maximale%20Einsparpotenzial%20noch%20gar%20nicht%20ausgesch%C3%B6pft.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1"> Einkauf &amp; Beschaffung heute </div> <p> Erweitern Sie Ihr Einkaufs-Wissen mit dem besten Praxis-Know-how, erfolgserprobten Arbeitshilfen und Best-Practice-Beispielen für Einkaufsprofis. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="EKA_20_Einkauf_Beschaffung_heute" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="20" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2018-01-24"> 24.01.18 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Verbessern Sie Ihre Lieferantenbeziehungen mit diesem Leitfaden " href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/verbessern-sie-ihre-lieferantenbeziehungen-mit-diesem-leitfaden/"> <img alt="Checkliste" srcset="fileadmin/content/_processed_/6/f/csm_Checkliste_Andrey_Popov_Fotolia_90611303_Subscription_Monthly_M_831a07443a.jpg 100w,fileadmin/content/_processed_/6/f/csm_Checkliste_Andrey_Popov_Fotolia_90611303_Subscription_Monthly_M_4801b472d0.jpg 200w,fileadmin/content/_processed_/6/f/csm_Checkliste_Andrey_Popov_Fotolia_90611303_Subscription_Monthly_M_67939bde54.jpg 400w,fileadmin/content/_processed_/6/f/csm_Checkliste_Andrey_Popov_Fotolia_90611303_Subscription_Monthly_M_404c9a19c6.jpg 800w,fileadmin/content/_processed_/6/f/csm_Checkliste_Andrey_Popov_Fotolia_90611303_Subscription_Monthly_M_7c66a3989d.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/6/f/csm_Checkliste_Andrey_Popov_Fotolia_90611303_Subscription_Monthly_M_e7cad5283c.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Verbessern Sie Ihre Lieferantenbeziehungen mit diesem Leitfaden " href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/verbessern-sie-ihre-lieferantenbeziehungen-mit-diesem-leitfaden/"> Verbessern Sie Ihre Lieferantenbeziehungen mit diesem Leitfaden </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2018-01-24"> 24.01.18 </time> | Jens Holtmann - </span> Eine aussagekräftige Bewertung ist der 1. Schritt auf dem Weg zu einem effizienten Lieferantenmanagement. Machen Sie auch den 2. Schritt: Arbeiten Sie... <a class="more" title="Verbessern Sie Ihre Lieferantenbeziehungen mit diesem Leitfaden " href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/verbessern-sie-ihre-lieferantenbeziehungen-mit-diesem-leitfaden/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2018-01-09"> 09.01.18 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Mit diesen 7 E-Mail-Tipps stimmt die Basis für Ihre Einkaufserfolge " href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/mit-diesen-7-e-mail-tipps-stimmt-die-basis-fuer-ihre-einkaufserfolge/"> <img alt="Lieferantenmanagement" srcset="fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_e0af2f5df0.jpg 100w,fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_08489e2a37.jpg 200w,fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_4388ff435f.jpg 400w,fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_99d143a020.jpg 800w,fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_6623bd9844.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_bc6d8f4c6b.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Mit diesen 7 E-Mail-Tipps stimmt die Basis für Ihre Einkaufserfolge " href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/mit-diesen-7-e-mail-tipps-stimmt-die-basis-fuer-ihre-einkaufserfolge/"> Mit diesen 7 E-Mail-Tipps stimmt die Basis für Ihre Einkaufserfolge </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2018-01-09"> 09.01.18 </time> | Jens Holtmann - </span> Ihre Einkaufserfolge hängen ganz erheblich davon ab, wie Sie Geschäftspartner in Ihrer Lieferantenkommunikation ansprechen – ob allgemein und förmlich... <a class="more" title="Mit diesen 7 E-Mail-Tipps stimmt die Basis für Ihre Einkaufserfolge " href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/mit-diesen-7-e-mail-tipps-stimmt-die-basis-fuer-ihre-einkaufserfolge/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-12-09"> 09.12.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Vorsicht vor übereiltem Lieferanten- und Partnerwechsel" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/vorsicht-vor-uebereiltem-lieferanten-und-partnerwechsel/"> <img alt="Lieferant" srcset="fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_e0af2f5df0.jpg 100w,fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_08489e2a37.jpg 200w,fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_4388ff435f.jpg 400w,fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_99d143a020.jpg 800w,fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_6623bd9844.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/9/7/csm_LKW_Lieferant_Fotolia_105957648_Subscription_Monthly_M_bc6d8f4c6b.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Vorsicht vor übereiltem Lieferanten- und Partnerwechsel" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/vorsicht-vor-uebereiltem-lieferanten-und-partnerwechsel/"> Vorsicht vor übereiltem Lieferanten- und Partnerwechsel </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-12-09"> 09.12.17 </time> | Uwe E. Wirth - </span> Logistik muss vor allen Dingen eines: sicher funktionieren. Damit das gewährleistet ist, müssen auch Ihre Partner wie Speditionen, Transporteure und... <a class="more" title="Vorsicht vor übereiltem Lieferanten- und Partnerwechsel" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/vorsicht-vor-uebereiltem-lieferanten-und-partnerwechsel/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-11-02"> 02.11.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="7 ISO-Normen, die Sie als Einkäufer kennen müssen" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/7-iso-normen-die-sie-als-einkaeufer-kennen-muessen/"> <img alt="ISO-Normen" srcset="fileadmin/content/_processed_/3/a/csm_ISO-9001_Fotolia_86031605_Subscription_Monthly_M_689f060386.jpg 100w,fileadmin/content/_processed_/3/a/csm_ISO-9001_Fotolia_86031605_Subscription_Monthly_M_0a9b0cea20.jpg 200w,fileadmin/content/_processed_/3/a/csm_ISO-9001_Fotolia_86031605_Subscription_Monthly_M_852b51e165.jpg 400w,fileadmin/content/_processed_/3/a/csm_ISO-9001_Fotolia_86031605_Subscription_Monthly_M_6e68356449.jpg 800w,fileadmin/content/_processed_/3/a/csm_ISO-9001_Fotolia_86031605_Subscription_Monthly_M_84432494ef.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/3/a/csm_ISO-9001_Fotolia_86031605_Subscription_Monthly_M_88e944c390.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="7 ISO-Normen, die Sie als Einkäufer kennen müssen" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/7-iso-normen-die-sie-als-einkaeufer-kennen-muessen/"> 7 ISO-Normen, die Sie als Einkäufer kennen müssen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-11-02"> 02.11.17 </time> | Jens Holtmann - </span> Werden vom Zulieferer erforderliche Compliance-Auflagen oder Standards zum Arbeitsschutz nicht eingehalten, steht bei Verstößen oder gar Unfällen auch... <a class="more" title="7 ISO-Normen, die Sie als Einkäufer kennen müssen" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/7-iso-normen-die-sie-als-einkaeufer-kennen-muessen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-10-04"> 04.10.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Die 5 wichtigsten Punkte Ihres Lieferantenbesuchs" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/die-5-wichtigsten-punkte-ihres-lieferantenbesuchs/"> <img alt="Lieferanten" srcset="fileadmin/content/_processed_/1/8/csm_LKW_Parkplatz_Fotolia_84902099_Subscription_Monthly_M_85fc5dbf98.jpg 100w,fileadmin/content/_processed_/1/8/csm_LKW_Parkplatz_Fotolia_84902099_Subscription_Monthly_M_591966371a.jpg 200w,fileadmin/content/_processed_/1/8/csm_LKW_Parkplatz_Fotolia_84902099_Subscription_Monthly_M_0b9d8229d2.jpg 400w,fileadmin/content/_processed_/1/8/csm_LKW_Parkplatz_Fotolia_84902099_Subscription_Monthly_M_6f5d4c4d4a.jpg 800w,fileadmin/content/_processed_/1/8/csm_LKW_Parkplatz_Fotolia_84902099_Subscription_Monthly_M_43f86e1137.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/1/8/csm_LKW_Parkplatz_Fotolia_84902099_Subscription_Monthly_M_ab98d0bcbe.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Die 5 wichtigsten Punkte Ihres Lieferantenbesuchs" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/die-5-wichtigsten-punkte-ihres-lieferantenbesuchs/"> Die 5 wichtigsten Punkte Ihres Lieferantenbesuchs </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-10-04"> 04.10.17 </time> | Dr.-Ing. Jan Hrdina - </span> Ob Sie einen neuen Lieferanten suchen, in einer langjährigen Lieferbeziehung oder vor speziellen Qualitätsproblemen stehen: Planen Sie regelmäßig... <a class="more" title="Die 5 wichtigsten Punkte Ihres Lieferantenbesuchs" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/die-5-wichtigsten-punkte-ihres-lieferantenbesuchs/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/0/7/csm_bettina-steffen-sw_8077a292ba.png 75w,fileadmin/_processed_/0/7/csm_bettina-steffen-sw_c1fcfa8df2.png 150w,fileadmin/content/wirtschaftswissen/AUTOREN/bettina-steffen-sw.png 238w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/0/7/csm_bettina-steffen-sw_925586ec61.png" width="150" height="125" alt="" /> <div class="newsletter-title-author"> <div class="h3">Einkauf &amp; Beschaffung heute</div> <span>Bettina Steffen</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="EKA_20_Einkauf_Beschaffung_heute" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="20" /> <p class="desktop-disabled"><b>Einkauf &amp; Beschaffung heute</b> - Bettina Steffen</p> <p><q>Erweitern Sie Ihr Einkaufs-Wissen mit dem besten Praxis-Know-how, erfolgserprobten Arbeitshilfen und Best-Practice-Beispielen für Einkaufsprofis.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/gewinnhebel-beschaffungskosten-nutzen-sie-diese-3-hebel-fuer-einen-echten-ertragssprung/"> <img title="Gewinnhebel Beschaffungskosten: Nutzen Sie diese 3 Hebel für einen echten Ertragssprung" alt="Gewinnhebel Beschaffungskosten: Nutzen Sie diese 3 Hebel für einen echten Ertragssprung" srcset="fileadmin/_processed_/2/b/csm_dl_einkauf_beschaffungskosten_bild_3faa5320cd.png 30w,fileadmin/_processed_/2/b/csm_dl_einkauf_beschaffungskosten_bild_658f1bbefe.png 60w,fileadmin/_processed_/2/b/csm_dl_einkauf_beschaffungskosten_bild_a583c9cc15.png 120w,fileadmin/_processed_/2/b/csm_dl_einkauf_beschaffungskosten_bild_96879f1199.png 240w,fileadmin/_processed_/2/b/csm_dl_einkauf_beschaffungskosten_bild_390a9b220d.png 360w" sizes="60px" src="fileadmin/_processed_/2/b/csm_dl_einkauf_beschaffungskosten_bild_275d684679.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/gewinnhebel-beschaffungskosten-nutzen-sie-diese-3-hebel-fuer-einen-echten-ertragssprung/">Gewinnhebel Beschaffungskosten: Nutzen Sie diese 3 Hebel für einen echten Ertragssprung</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-470c296d8b2f56e348afaeb9768997a0" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=94&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=e2d639475302436f31dee9cbbf6cad9d"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/einkaufs-controlling-als-strategietool-nutzen/"> <img title="Einkaufs-Controlling als Strategietool nutzen" alt="Einkaufs-Controlling als Strategietool nutzen" srcset="fileadmin/_processed_/9/3/csm_dl_einkauf_controlling_bild_77919a4c2c.png 30w,fileadmin/_processed_/9/3/csm_dl_einkauf_controlling_bild_4bce7ead65.png 60w,fileadmin/_processed_/9/3/csm_dl_einkauf_controlling_bild_260d241094.png 120w,fileadmin/_processed_/9/3/csm_dl_einkauf_controlling_bild_74a5ffb9c6.png 240w,fileadmin/_processed_/9/3/csm_dl_einkauf_controlling_bild_a58f3b7d96.png 360w" sizes="60px" src="fileadmin/_processed_/9/3/csm_dl_einkauf_controlling_bild_5bc051a261.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/einkaufs-controlling-als-strategietool-nutzen/">Einkaufs-Controlling als Strategietool nutzen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-71b2b1f640b71819c22650ef6fe8e3d7" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=84&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=b7250df6a29eee66c743a902d28068f6"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/rohstoff-einkauf-wie-sie-volatile-preise-mit-swaps-und-caps-sinnvoll-absichern/"> <img title="Rohstoff-Einkauf: Wie Sie volatile Preise mit Swaps und Caps sinnvoll absichern" alt="Rohstoff-Einkauf: Wie Sie volatile Preise mit Swaps und Caps sinnvoll absichern" srcset="fileadmin/_processed_/8/9/csm_dl_einkauf_rohstoffeinkauf_bild_786f539697.png 30w,fileadmin/_processed_/8/9/csm_dl_einkauf_rohstoffeinkauf_bild_5bb800f4db.png 60w,fileadmin/_processed_/8/9/csm_dl_einkauf_rohstoffeinkauf_bild_f0cb755220.png 120w,fileadmin/_processed_/8/9/csm_dl_einkauf_rohstoffeinkauf_bild_a4a05f33f6.png 240w,fileadmin/_processed_/8/9/csm_dl_einkauf_rohstoffeinkauf_bild_beb27c1b45.png 360w" sizes="60px" src="fileadmin/_processed_/8/9/csm_dl_einkauf_rohstoffeinkauf_bild_625410f2b3.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/rohstoff-einkauf-wie-sie-volatile-preise-mit-swaps-und-caps-sinnvoll-absichern/">Rohstoff-Einkauf: Wie Sie volatile Preise mit Swaps und Caps sinnvoll absichern</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-6eade4110024c3a34eda84dc9e2349e2" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=92&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=ea9a923ae4e399838a3bbdeed8092037"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/erfolgreich-verhandeln-eindeutige-kaufsignale-erkennen-und-psychologisch-geschickt-nutzen/"> <img title="Erfolgreich verhandeln: Eindeutige Kaufsignale erkennen und psychologisch geschickt nutzen" alt="Erfolgreich verhandeln: Eindeutige Kaufsignale erkennen und psychologisch geschickt nutzen" srcset="fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_d809800d2d.png 30w,fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_47a07f9c82.png 60w,fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_52c4f55d09.png 120w,fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_94f8dcf5c1.png 240w,fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_8f7d74f356.png 360w" sizes="60px" src="fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_143fb827dc.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/erfolgreich-verhandeln-eindeutige-kaufsignale-erkennen-und-psychologisch-geschickt-nutzen/">Erfolgreich verhandeln: Eindeutige Kaufsignale erkennen und psychologisch geschickt nutzen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-0950b91237a1dad0f4a9603753a4fe22" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=29&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=3ccac8d01003062c1b8816ac8e9402f4"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/inventur-so-gelingt-ihre-bestandsaufnahme-mit-minimalem-aufwand/"> <img title="Inventur: So gelingt Ihre Bestandsaufnahme mit minimalem Aufwand" alt="Inventur: So gelingt Ihre Bestandsaufnahme mit minimalem Aufwand" srcset="fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_001f94a704.png 30w,fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_71f32153f8.png 60w,fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_60bfb10fbf.png 120w,fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_b7e8da145f.png 240w,fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_dbe86c7122.png 360w" sizes="60px" src="fileadmin/_processed_/a/b/csm_dl_produktion_inventur_bild_1e60502ba2.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/inventur-so-gelingt-ihre-bestandsaufnahme-mit-minimalem-aufwand/">Inventur: So gelingt Ihre Bestandsaufnahme mit minimalem Aufwand</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-f7e8c335ac9dc929d3af953d8f3215eb" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_2%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=63&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=6aab77d8c41dd9ff814a285d634f51e0"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EKP" data-product-name="Einkaufsmanager"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/einkaufsmanager/"> <img title="Einkaufsmanager" alt="Einkaufsmanager" srcset="fileadmin/_processed_/9/0/csm_EKP-einkaufsmanager_dcc48dac02.png 60w,fileadmin/_processed_/9/0/csm_EKP-einkaufsmanager_1827a80b80.png 85w,fileadmin/_processed_/9/0/csm_EKP-einkaufsmanager_56d3694a0d.png 120w,fileadmin/_processed_/9/0/csm_EKP-einkaufsmanager_7f30daabbd.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/EKP-einkaufsmanager.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/9/0/csm_EKP-einkaufsmanager_c9cf2c07b9.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/einkaufsmanager/">Einkaufsmanager</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Deutschlands Fachinformationsdienst Nr. 1 für Einkaufsleiter und Facheinkäufer!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/einkaufsmanager/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EMP" data-product-name="Rohstoffeinkauf aktuell"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/rohstoffeinkauf-aktuell/"> <img title="Rohstoffeinkauf aktuell" alt="Rohstoffeinkauf aktuell" srcset="fileadmin/_processed_/0/6/csm_emp_rohstoffeinkauf-2014_3aa524ba13.png 60w,fileadmin/_processed_/0/6/csm_emp_rohstoffeinkauf-2014_4cd6d05f6e.png 85w,fileadmin/_processed_/0/6/csm_emp_rohstoffeinkauf-2014_3bcdca1aab.png 120w,fileadmin/_processed_/0/6/csm_emp_rohstoffeinkauf-2014_c0ba037368.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/emp_rohstoffeinkauf-2014.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/6/csm_emp_rohstoffeinkauf-2014_5f91ae7709.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/rohstoffeinkauf-aktuell/">Rohstoffeinkauf aktuell</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Preisentwicklungen und Praxis-Know-how für Einkaufsleiter weltweit</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/rohstoffeinkauf-aktuell/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EKPO" data-product-name="Einkaufsmanager online"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/einkaufsmanager-online/"> <img title="Einkaufsmanager online" alt="Einkaufsmanager online" srcset="fileadmin/_processed_/f/e/csm_ekpo_f4d8c8a51d.jpg 60w,fileadmin/_processed_/f/e/csm_ekpo_381713819e.jpg 85w,fileadmin/_processed_/f/e/csm_ekpo_4130b90b6f.jpg 120w,fileadmin/_processed_/f/e/csm_ekpo_639c731e00.jpg 240w,fileadmin/_processed_/f/e/csm_ekpo_fd90b4dcb0.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/f/e/csm_ekpo_80ce94fc2b.jpg" width="192" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/einkaufsmanager-online/">Einkaufsmanager online</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Deutschlands Fachinformationsdienst Nr. 1 für Einkaufsleiter und Facheinkäufer!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/einkaufsmanager-online/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="EMPO" data-product-name="Rohstoffeinkauf aktuell online"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/rohstoffeinkauf-aktuell-online/"> <img title="Rohstoffeinkauf aktuell online" alt="Rohstoffeinkauf aktuell online" srcset="fileadmin/_processed_/d/7/csm_empo_60dacf8883.jpg 60w,fileadmin/_processed_/d/7/csm_empo_6709c24ad9.jpg 85w,fileadmin/_processed_/d/7/csm_empo_d8130c6dff.jpg 120w,fileadmin/_processed_/d/7/csm_empo_13c6d50e40.jpg 240w,fileadmin/_processed_/d/7/csm_empo_5862b1fbb4.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/d/7/csm_empo_f02356104e.jpg" width="192" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/rohstoffeinkauf-aktuell-online/">Rohstoffeinkauf aktuell online</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Marktanalysen &amp; Preis-Prognosen für Rohstoffprofis</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/rohstoffeinkauf-aktuell-online/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="GAS" data-product-name="Betriebsanweisung leicht gemacht 2017"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/betriebsanweisung-leicht-gemacht-2017/"> <img title="Betriebsanweisung leicht gemacht 2017" alt="Betriebsanweisung leicht gemacht 2017" srcset="fileadmin/_processed_/1/d/csm_CD__Betriebsanweisung_2017_3D_0c1b490f09.png 60w,fileadmin/_processed_/1/d/csm_CD__Betriebsanweisung_2017_3D_e9da65c271.png 85w,fileadmin/_processed_/1/d/csm_CD__Betriebsanweisung_2017_3D_a877da30bd.png 120w,fileadmin/_processed_/1/d/csm_CD__Betriebsanweisung_2017_3D_d4a9b98287.png 240w,fileadmin/_processed_/1/d/csm_CD__Betriebsanweisung_2017_3D_6018a90e79.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/1/d/csm_CD__Betriebsanweisung_2017_3D_350d9bbe2a.png" width="135" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/betriebsanweisung-leicht-gemacht-2017/">Betriebsanweisung leicht gemacht 2017</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Über 250 Muster für Ihre Betriebsanweisungen!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/betriebsanweisung-leicht-gemacht-2017/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/einkauf-produktion-und-logistik/",
						color: "rgb(88, 138, 98)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Lieferantenmanagement",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height active sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="active sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Themenseiten" href="themenseiten/">Themenseiten</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Lieferantenmanagement%20aktiv%20steuern%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/so-erzielen-sie-mit-5-kostenersparnis-25-mehr-gewinn/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><script type="text/javascript">
		_linkedin_data_partner_id = "57748";
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script><noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=57748&fmt=gif" /> </noscript> <link rel="stylesheet" href="typo3temp/vhs-assets-7eba1fa067433451884e0ccffaa63970.css?1524122096" />
<script type="text/javascript" src="typo3temp/vhs-assets-6e89ab6f3303bfb13ed6c2eb7e3d3bb7.js?1524122091"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== undefined && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>