<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Die 4 Erfolgsfaktoren für stetigen Kundenzuwachs - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Der Erfolg am Telefon steht und fällt mit der Vorbereitung. Je besser die folgenden vier Punkte erfüllt waren, umso erfolgreicher verliefen die Gespräche!" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/" /> <meta name="keywords" content="Kundenzuwachs, telefonische Kaltaquise, cold Calls, Akquise Gespräche, neue Kunden gewinnen, Telefon" /> <meta name="date" content="2017-01-27" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/" /> <meta property="og:title" content="Die 4 Erfolgsfaktoren für stetigen Kundenzuwachs" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/9/c/csm_Telefonat_Fotolia_100648231_Subscription_Monthly_M_90459a6f6f.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9bbd18d29c7177e18297fb8e6046d2b6.css?1504639874" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
	!function(_window, _document) {
	var OB_ADV_ID='00991eaba6546e2282299254c60321f8ea';
	if (_window.obApi) { return; }
	var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Marketing &amp; Vertrieb <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/95"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="active sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-95"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="marketing-vertrieb/">Marketing und Vertrieb</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="marketing-vertrieb/verkauf/">Verkauf</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-95"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/spitzenverkaeufer-verkaufsgespraeche-sicher-zum-abschluss-bringen/"> <img title="Gratis Download" srcset="fileadmin/_processed_/a/6/csm_dl_verkauf_spitzenverkaeufer_bild_644d28b6d8.png 60w,fileadmin/_processed_/a/6/csm_dl_verkauf_spitzenverkaeufer_bild_b9d62c4172.png 120w,fileadmin/_processed_/a/6/csm_dl_verkauf_spitzenverkaeufer_bild_212995fa70.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_verkauf_spitzenverkaeufer_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/a/6/csm_dl_verkauf_spitzenverkaeufer_bild_c2c1cdf96d.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/spitzenverkaeufer-verkaufsgespraeche-sicher-zum-abschluss-bringen/"> Spitzenverkäufer: Verkaufsgespräche sicher zum Abschluss bringen </a> </div> <div class="teaser-element-rating rating"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=27&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=561cb0e73810963284149df110307c95&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=27&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=561cb0e73810963284149df110307c95&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=27&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=561cb0e73810963284149df110307c95&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=27&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=561cb0e73810963284149df110307c95&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=27&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=561cb0e73810963284149df110307c95&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>13 aussagekräftige Strategien und hilfreiche Tipps aus der Praxis verhelfen Ihnen selbstbewusster in Verkaufsgespräche zu gehen.</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/spitzenverkaeufer-verkaufsgespraeche-sicher-zum-abschluss-bringen/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/"/> <meta itemprop="description" content="Der Erfolg am Telefon steht und fällt mit der Vorbereitung. Je besser die folgenden vier Punkte erfüllt waren, umso erfolgreicher verliefen die Gespräche!" /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Marketing_Vertrieb/Telefonat_Fotolia_100648231_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1126"> </div> <meta itemprop="dateModified" content="2017-08-17T12:00:00+02:00"> <meta itemprop="author" content="Günter Stein"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Die 4 Erfolgsfaktoren für stetigen Kundenzuwachs</h1> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fmarketing-vertrieb%2Fverkauf%2Fverkaeufer-tipps%2Fdie-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fmarketing-vertrieb%2Fverkauf%2Fverkaeufer-tipps%2Fdie-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs%2F&amp;text=Die+4+Erfolgsfaktoren+für+stetigen+Kundenzuwachs"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fmarketing-vertrieb%2Fverkauf%2Fverkaeufer-tipps%2Fdie-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Die 4 Erfolgsfaktoren für stetigen Kundenzuwachs - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADie 4 Erfolgsfaktoren für stetigen Kundenzuwachs - https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/%0D%0A%0D%0ALange%20Zeit%20galt%20die%20telefonische%20Kaltakquise%20als%20%C3%BCberholt.%20E-Mail-Marketing%20sei%20der%20goldene%20Weg%2C%20wurde%20propagiert%20%E2%80%94%20nicht%20zuletzt%20von%20Agenturen%2C%20die%20E-Mail-Marketing%20anbieten%20und%20sich%20damit%20eine%20goldene%20Nase%20verdienen%20m%C3%B6chten.%20Doch%20die%20Werbeerfolge%20von%20E-Mail-Marketing%20waren%20an%20sich%20schon%20%C3%BCberschaubar%20und%20nehmen%20tendenziell%20wegen%20der%20Werbeflut%2C%20der%20Ihre%20Empf%C3%A4nger%20und%20potenziellen%20Kunden%20unterliegen%2C%20weiter%20ab.%20Die%20L%C3%B6sung%3A%20Greifen%20Sie%20wieder%20zum%20Telefon%21%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Telefonat" srcset="fileadmin/content/_processed_/9/c/csm_Telefonat_Fotolia_100648231_Subscription_Monthly_M_689699caf1.jpg 175w,fileadmin/content/_processed_/9/c/csm_Telefonat_Fotolia_100648231_Subscription_Monthly_M_5e71c473df.jpg 350w,fileadmin/content/_processed_/9/c/csm_Telefonat_Fotolia_100648231_Subscription_Monthly_M_cf03949c39.jpg 700w,fileadmin/content/_processed_/9/c/csm_Telefonat_Fotolia_100648231_Subscription_Monthly_M_28445de225.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Marketing_Vertrieb/Telefonat_Fotolia_100648231_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/9/c/csm_Telefonat_Fotolia_100648231_Subscription_Monthly_M_cb0a268284.jpg" width="350" height="233" /> <div class="news-item-img-caption"> <span>Urheber: contrastwerkstatt | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Günter Stein,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-08-17" itemprop="datePublished"> 17.08.2017 </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Lange Zeit galt die telefonische Kaltakquise als überholt. E-Mail-Marketing sei der goldene Weg, wurde propagiert — nicht zuletzt von Agenturen, die E-Mail-Marketing anbieten und sich damit eine goldene Nase verdienen möchten. Doch die Werbeerfolge von E-Mail-Marketing waren an sich schon überschaubar und nehmen tendenziell wegen der Werbeflut, der Ihre Empfänger und potenziellen Kunden unterliegen, weiter ab. Die Lösung: Greifen Sie wieder zum Telefon!</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <p>Die aktuellen Zahlen, die jetzt die Fachzeitschrift „Trendscanner“ veröffentlicht hat, sprechen mehr als deutlich für das Revival der „Cold Calls“: Entscheidungsträger auf den ersten drei Ebenen lesen E-Mails oder LinkedIn-Nachrichten nur noch selten persönlich. Sie lassen die Postfächer von ihrer Assistenzkraft scannen, und das bedeutet: 999 von 1.000 Kaltkontakten werden von vornherein aussortiert. </p> <p> Aber: Der Erfolg am Telefon steht und fällt mit der Vorbereitung. Je besser die folgenden vier Punkte erfüllt waren, umso erfolgreicher verliefen die <a href="https://www.wirtschaftswissen.de/marketing-vertrieb/werbung/so-laufen-geschaeftliche-telefongespraeche-besser/" target="_blank">Telefongespräche</a>! </p> <h2> Erfolgsfaktor 1: Lernen Sie das Geschäft der Zielperson gut kennen.</h2> <p> Was gute Verkäufer auszeichnet, ist ein tiefes Verständnis für den Kunden, für seine Engpässe. Dieses Wissen gewinnen Sie nicht durch eine Google-Suche, sondern nur durch den direkten persönlichen Kontakt. Besuchen Sie Messen und Fachkonferenzen, treffen Sie die Menschen nicht nur am Messestand, sondern auch abends bei sozialen Anlässen. </p> <h2> Erfolgsfaktor 2: Informieren Sie sich über die Zielperson. </h2> <p>Hier sind Social-Media-Kanäle ein wahrer Segen. Finden Sie heraus, welchen Fußballverein der prospektive Kunde mag und wohin er in den Urlaub fährt. Solche Themen spärlich (!) einzustreuen, kann helfen, eine gute, vertrauensvolle Verbindung zum Angerufenen aufzubauen.</p> <p><div class="ad ad-d-banner-detail mobile-disabled forced"><p class="ad-caption ad-caption-inline">Anzeige</p><ins data-revive-zoneid="172" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div>&nbsp;</p> <h2> Erfolgsfaktor 3: Bereiten Sie das Akquise-Gespräch minuziös vor. </h2> <p>Listen Sie auf, was Ihre Leistung besonders macht. Stellen Sie eine Rangliste mit den wichtigsten Merkmalen auf. Konzentrieren Sie sich auf maximal drei Punkte. Üben Sie Ihren Pitch vorab. Achten Sie auf einfache Formulierungen, verzichten Sie auf unnötige Fachsprache. Sehr wirksam sind auch starke Bilder und Vergleiche aus der Alltagswelt („Das ist wie ...“). </p> <h2> Erfolgsfaktor 4: Sorgen Sie für Räumlichkeiten, in denen Sie ungestört telefonieren können. </h2> <p>Planen Sie pro Tag mindestens drei Stunden für ausgehende Anrufe ein. Nutzen Sie Software, die Ihnen das Abtelefonieren von Kontaktlisten erleichtert.</p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458659&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=764028f4b3ccf704423e51430d217e9e&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Die 4 Erfolgsfaktoren für stetigen Kundenzuwachs - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADie 4 Erfolgsfaktoren für stetigen Kundenzuwachs - https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/%0D%0A%0D%0ALange%20Zeit%20galt%20die%20telefonische%20Kaltakquise%20als%20%C3%BCberholt.%20E-Mail-Marketing%20sei%20der%20goldene%20Weg%2C%20wurde%20propagiert%20%E2%80%94%20nicht%20zuletzt%20von%20Agenturen%2C%20die%20E-Mail-Marketing%20anbieten%20und%20sich%20damit%20eine%20goldene%20Nase%20verdienen%20m%C3%B6chten.%20Doch%20die%20Werbeerfolge%20von%20E-Mail-Marketing%20waren%20an%20sich%20schon%20%C3%BCberschaubar%20und%20nehmen%20tendenziell%20wegen%20der%20Werbeflut%2C%20der%20Ihre%20Empf%C3%A4nger%20und%20potenziellen%20Kunden%20unterliegen%2C%20weiter%20ab.%20Die%20L%C3%B6sung%3A%20Greifen%20Sie%20wieder%20zum%20Telefon%21%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/">Die 4 Erfolgsfaktoren für stetigen Kundenzuwachs</a></strong></p> <p> Lange Zeit galt die telefonische Kaltakquise als überholt. E-Mail-Marketing sei der goldene Weg, wurde propagiert — nicht zuletzt von Agenturen, die E-Mail-Marketing anbieten und sich damit eine goldene Nase verdienen möchten. Doch die Werbeerfolge von E-Mail-Marketing waren an sich schon überschaubar und nehmen tendenziell wegen der Werbeflut, der Ihre Empfänger und potenziellen Kunden unterliegen, weiter ab. Die Lösung: Greifen Sie wieder zum Telefon! </p> <a href="https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/">https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Marketing- &amp; PR-Trends</div> <p> Erweitern Sie Ihr Marketing-Wissen mit den besten praxiserprobten Werbeideen, den witzigsten Werbeslogans und -sprüchen, Best-Practice-Beispielen, Checklisten und leicht nachvollziehbaren Anleitungen. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="MPR_13_Marketing_PR_Trends" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="13" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-06-21"> 21.06.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="7 Tipps: Wie Sie Ihr Geschäft zum Erlebnisort machen" href="marketing-vertrieb/verkauf/verkaeufer-tipps/7-tipps-wie-sie-ihr-geschaeft-zum-erlebnisort-machen/"> <img alt="Event" srcset="fileadmin/_processed_/b/6/csm_Event_Fotolia_157188253_Subscription_Monthly_M_53aa80e3b1.jpg 100w,fileadmin/_processed_/b/6/csm_Event_Fotolia_157188253_Subscription_Monthly_M_00c2f585df.jpg 200w,fileadmin/_processed_/b/6/csm_Event_Fotolia_157188253_Subscription_Monthly_M_51c0c9fe8b.jpg 400w,fileadmin/_processed_/b/6/csm_Event_Fotolia_157188253_Subscription_Monthly_M_b2b8d8834f.jpg 800w,fileadmin/_processed_/b/6/csm_Event_Fotolia_157188253_Subscription_Monthly_M_4cfd1fdd7b.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/b/6/csm_Event_Fotolia_157188253_Subscription_Monthly_M_7f29e9817a.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="7 Tipps: Wie Sie Ihr Geschäft zum Erlebnisort machen" href="marketing-vertrieb/verkauf/verkaeufer-tipps/7-tipps-wie-sie-ihr-geschaeft-zum-erlebnisort-machen/"> 7 Tipps: Wie Sie Ihr Geschäft zum Erlebnisort machen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-06-21"> 21.06.17 </time> | Michael Jansen - </span> Mehrmals im Jahr braucht Ihr Geschäft oder Ihr Verkaufsraum eine Auffrischung. Oder nennen wir es Belebung. Die auf (potenzielle) Kunden wirkt und sie... <a class="more" title="7 Tipps: Wie Sie Ihr Geschäft zum Erlebnisort machen" href="marketing-vertrieb/verkauf/verkaeufer-tipps/7-tipps-wie-sie-ihr-geschaeft-zum-erlebnisort-machen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-01-23"> 23.01.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Warum Sie auch in diesem Jahr wieder „gebohrte Löcher pro Stunde“ statt „Bohrmaschinen“ verkaufen " href="marketing-vertrieb/verkauf/verkaeufer-tipps/warum-sie-auch-2017-wieder-gebohrte-loecher-pro-stunde-statt-bohrmaschinen-verkaufen/"> <img alt="Verkäufer-Tipps" srcset="fileadmin/_processed_/5/1/csm_Tipps_Fotolia_118965773_Subscription_Monthly_M_815cfe9ed3.jpg 100w,fileadmin/_processed_/5/1/csm_Tipps_Fotolia_118965773_Subscription_Monthly_M_8c97ba37e8.jpg 200w,fileadmin/_processed_/5/1/csm_Tipps_Fotolia_118965773_Subscription_Monthly_M_2a1b98b231.jpg 400w,fileadmin/_processed_/5/1/csm_Tipps_Fotolia_118965773_Subscription_Monthly_M_accee626ff.jpg 800w,fileadmin/_processed_/5/1/csm_Tipps_Fotolia_118965773_Subscription_Monthly_M_a8ea7eea9d.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/5/1/csm_Tipps_Fotolia_118965773_Subscription_Monthly_M_e30e137e20.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Warum Sie auch in diesem Jahr wieder „gebohrte Löcher pro Stunde“ statt „Bohrmaschinen“ verkaufen " href="marketing-vertrieb/verkauf/verkaeufer-tipps/warum-sie-auch-2017-wieder-gebohrte-loecher-pro-stunde-statt-bohrmaschinen-verkaufen/"> Warum Sie auch in diesem Jahr wieder „gebohrte Löcher pro Stunde“ statt „Bohrmaschinen“ verkaufen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-01-23"> 23.01.17 </time> | Heinz-Georg Eggert - </span> Ein Fall aus der Praxis: Ein Teilnehmer beklagte sich in einem Verkaufsseminar darüber, dass „unsere Bohrmaschinen zu teuer sind. Die Konkurrenz... <a class="more" title="Warum Sie auch in diesem Jahr wieder „gebohrte Löcher pro Stunde“ statt „Bohrmaschinen“ verkaufen " href="marketing-vertrieb/verkauf/verkaeufer-tipps/warum-sie-auch-2017-wieder-gebohrte-loecher-pro-stunde-statt-bohrmaschinen-verkaufen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-11-28"> 28.11.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Die FLOP 3: Vermeiden Sie die 3 größten Akquise­ Fehler und steigern Sie Ihren Gewinn" href="marketing-vertrieb/verkauf/verkaeufer-tipps/die-flop-3-vermeiden-sie-die-3-groessten-akquise-fehler-und-steigern-sie-ihren-gewinn/"> <img alt="Flop" srcset="fileadmin/_processed_/1/f/csm_Flop_Fotolia_118573929_Subscription_Monthly_M_6dca6d9639.jpg 100w,fileadmin/_processed_/1/f/csm_Flop_Fotolia_118573929_Subscription_Monthly_M_26f685db78.jpg 200w,fileadmin/_processed_/1/f/csm_Flop_Fotolia_118573929_Subscription_Monthly_M_b103e49ae6.jpg 400w,fileadmin/_processed_/1/f/csm_Flop_Fotolia_118573929_Subscription_Monthly_M_759a4b3ea7.jpg 800w,fileadmin/_processed_/1/f/csm_Flop_Fotolia_118573929_Subscription_Monthly_M_9cfef49a59.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/f/csm_Flop_Fotolia_118573929_Subscription_Monthly_M_7cba244423.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Die FLOP 3: Vermeiden Sie die 3 größten Akquise­ Fehler und steigern Sie Ihren Gewinn" href="marketing-vertrieb/verkauf/verkaeufer-tipps/die-flop-3-vermeiden-sie-die-3-groessten-akquise-fehler-und-steigern-sie-ihren-gewinn/"> Die FLOP 3: Vermeiden Sie die 3 größten Akquise­ Fehler und steigern Sie Ihren Gewinn </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-11-28"> 28.11.16 </time> | Günter Stein - </span> Neukundenakquise „erfreut“ sich bei vielen Außen- und Innendienstmitarbeitern mindestens genau so großer „Beliebtheit“ wie Nachfasstelefonate. Doch es... <a class="more" title="Die FLOP 3: Vermeiden Sie die 3 größten Akquise­ Fehler und steigern Sie Ihren Gewinn" href="marketing-vertrieb/verkauf/verkaeufer-tipps/die-flop-3-vermeiden-sie-die-3-groessten-akquise-fehler-und-steigern-sie-ihren-gewinn/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-10-20"> 20.10.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Nur wer viel weiß, wird Kunde: Lassen Sie keine Wissenslücken aufkommen " href="marketing-vertrieb/verkauf/verkaeufer-tipps/nur-wer-viel-weiss-wird-kunde-lassen-sie-keine-wissensluecken-aufkommen/"> <img alt="Onlinerecherche " srcset="fileadmin/_processed_/7/0/csm_Komputer_Fotolia_121240204_Subscription_Monthly_M_2331b67657.jpg 100w,fileadmin/_processed_/7/0/csm_Komputer_Fotolia_121240204_Subscription_Monthly_M_c8276f4e8c.jpg 200w,fileadmin/_processed_/7/0/csm_Komputer_Fotolia_121240204_Subscription_Monthly_M_e369fc21a4.jpg 400w,fileadmin/_processed_/7/0/csm_Komputer_Fotolia_121240204_Subscription_Monthly_M_9f8862e745.jpg 800w,fileadmin/_processed_/7/0/csm_Komputer_Fotolia_121240204_Subscription_Monthly_M_1f99bfdc97.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/7/0/csm_Komputer_Fotolia_121240204_Subscription_Monthly_M_2ec025449e.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Nur wer viel weiß, wird Kunde: Lassen Sie keine Wissenslücken aufkommen " href="marketing-vertrieb/verkauf/verkaeufer-tipps/nur-wer-viel-weiss-wird-kunde-lassen-sie-keine-wissensluecken-aufkommen/"> Nur wer viel weiß, wird Kunde: Lassen Sie keine Wissenslücken aufkommen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-10-20"> 20.10.16 </time> | Bernd Röthlingshöfer - </span> Dass mögliche Kunden sich vor dem Besuch eines Ladengeschäfts online informieren – schon gehört! Aber wussten Sie auch, dass viele von ihnen auch... <a class="more" title="Nur wer viel weiß, wird Kunde: Lassen Sie keine Wissenslücken aufkommen " href="marketing-vertrieb/verkauf/verkaeufer-tipps/nur-wer-viel-weiss-wird-kunde-lassen-sie-keine-wissensluecken-aufkommen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-09-25"> 25.09.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="So überzeugen Sie bei Ihrer Präsentation oder Verhandlung" href="marketing-vertrieb/verkauf/verkaeufer-tipps/so-ueberzeugen-sie-bei-ihrer-praesentation-oder-verhandlung/"> <img srcset="fileadmin/content/_processed_/3/c/csm_Handschlag_Vertrag_Fotolia_72424988_Subscription_Monthly_M_f0b17bb69b.jpg 100w,fileadmin/content/_processed_/3/c/csm_Handschlag_Vertrag_Fotolia_72424988_Subscription_Monthly_M_cdc69ec016.jpg 200w,fileadmin/content/_processed_/3/c/csm_Handschlag_Vertrag_Fotolia_72424988_Subscription_Monthly_M_666984d641.jpg 400w,fileadmin/content/_processed_/3/c/csm_Handschlag_Vertrag_Fotolia_72424988_Subscription_Monthly_M_499faa50d3.jpg 800w,fileadmin/content/_processed_/3/c/csm_Handschlag_Vertrag_Fotolia_72424988_Subscription_Monthly_M_0bdc6c4426.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/3/c/csm_Handschlag_Vertrag_Fotolia_72424988_Subscription_Monthly_M_76daa3cd10.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="So überzeugen Sie bei Ihrer Präsentation oder Verhandlung" href="marketing-vertrieb/verkauf/verkaeufer-tipps/so-ueberzeugen-sie-bei-ihrer-praesentation-oder-verhandlung/"> So überzeugen Sie bei Ihrer Präsentation oder Verhandlung </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-09-25"> 25.09.16 </time> - </span> Vielleicht kennen Sie das: Sie sind von der Bedeutung eines Projekts überzeugt und brauchen die Zustimmung der Geschäftsleitung. Trotz Ihres... <a class="more" title="So überzeugen Sie bei Ihrer Präsentation oder Verhandlung" href="marketing-vertrieb/verkauf/verkaeufer-tipps/so-ueberzeugen-sie-bei-ihrer-praesentation-oder-verhandlung/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/0/7/csm_bettina-steffen-sw_8077a292ba.png 75w,fileadmin/_processed_/0/7/csm_bettina-steffen-sw_c1fcfa8df2.png 150w,fileadmin/content/wirtschaftswissen/AUTOREN/bettina-steffen-sw.png 238w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/0/7/csm_bettina-steffen-sw_925586ec61.png" width="150" height="125" alt="" /> <div class="newsletter-title-author"> <div class="h3">Marketing- &amp; PR-Trends</div> <span>Bettina Steffen</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="MPR_13_Marketing_PR_Trends" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="13" /> <p class="desktop-disabled"><b>Marketing- &amp; PR-Trends</b> - Bettina Steffen</p> <p><q>Erweitern Sie Ihr Marketing-Wissen mit den besten praxiserprobten Werbeideen, den witzigsten Werbeslogans und -sprüchen, Best-Practice-Beispielen, Checklisten und leicht nachvollziehbaren Anleitungen.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Garantie: Wir geben Ihre Daten nicht an Dritte weiter. Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/einwandbehandlung-so-machen-sie-aus-einwaenden-echte-kaufargumente/"> <img title="Einwandbehandlung: So machen Sie aus Einwänden echte Kaufargumente" alt="Einwandbehandlung: So machen Sie aus Einwänden echte Kaufargumente" srcset="fileadmin/_processed_/3/d/csm_dl_verkauf_einwandbehandlung_86321b3dfc.png 30w,fileadmin/_processed_/3/d/csm_dl_verkauf_einwandbehandlung_8b1a1b13d5.png 60w,fileadmin/_processed_/3/d/csm_dl_verkauf_einwandbehandlung_c7c7624a73.png 120w,fileadmin/_processed_/3/d/csm_dl_verkauf_einwandbehandlung_3f6b5344d1.png 240w,fileadmin/_processed_/3/d/csm_dl_verkauf_einwandbehandlung_1f897619ef.png 360w" sizes="60px" src="fileadmin/_processed_/3/d/csm_dl_verkauf_einwandbehandlung_1cce11d5ab.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/einwandbehandlung-so-machen-sie-aus-einwaenden-echte-kaufargumente/">Einwandbehandlung: So machen Sie aus Einwänden echte Kaufargumente</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=106&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=afe8b40530b4051d94bd969f91df02bd&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=106&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=afe8b40530b4051d94bd969f91df02bd&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=106&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=afe8b40530b4051d94bd969f91df02bd&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=106&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=afe8b40530b4051d94bd969f91df02bd&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=106&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=afe8b40530b4051d94bd969f91df02bd&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">53 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/erfolgreich-verhandeln-eindeutige-kaufsignale-erkennen-und-psychologisch-geschickt-nutzen/"> <img title="Erfolgreich verhandeln: Eindeutige Kaufsignale erkennen und psychologisch geschickt nutzen" alt="Erfolgreich verhandeln: Eindeutige Kaufsignale erkennen und psychologisch geschickt nutzen" srcset="fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_d809800d2d.png 30w,fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_47a07f9c82.png 60w,fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_52c4f55d09.png 120w,fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_94f8dcf5c1.png 240w,fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_8f7d74f356.png 360w" sizes="60px" src="fileadmin/_processed_/1/9/csm_dl_verkauf_verhandeln_bild_143fb827dc.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/erfolgreich-verhandeln-eindeutige-kaufsignale-erkennen-und-psychologisch-geschickt-nutzen/">Erfolgreich verhandeln: Eindeutige Kaufsignale erkennen und psychologisch geschickt nutzen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-1 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=29&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=01a2b1d771a22d9a552d43ae0016dc8c&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=29&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=01a2b1d771a22d9a552d43ae0016dc8c&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=29&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=01a2b1d771a22d9a552d43ae0016dc8c&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=29&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=01a2b1d771a22d9a552d43ae0016dc8c&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=29&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=01a2b1d771a22d9a552d43ae0016dc8c&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">5 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/neukundengewinnung-durch-kundenemfehlungen/"> <img title="Neukundengewinnung durch Kundenemfehlungen" alt="Neukundengewinnung durch Kundenemfehlungen" srcset="fileadmin/_processed_/8/4/csm_dl_verkauf_neukundengewinnung_bild_9cf8554d2f.png 30w,fileadmin/_processed_/8/4/csm_dl_verkauf_neukundengewinnung_bild_273c6a3559.png 60w,fileadmin/_processed_/8/4/csm_dl_verkauf_neukundengewinnung_bild_8154a41dd8.png 120w,fileadmin/_processed_/8/4/csm_dl_verkauf_neukundengewinnung_bild_3023bf238d.png 240w,fileadmin/_processed_/8/4/csm_dl_verkauf_neukundengewinnung_bild_2458c6da71.png 360w" sizes="60px" src="fileadmin/_processed_/8/4/csm_dl_verkauf_neukundengewinnung_bild_7c383c7a2b.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/neukundengewinnung-durch-kundenemfehlungen/">Neukundengewinnung durch Kundenemfehlungen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fourstar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=28&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=88292435cdddc42463fc2e46aaed45e9&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=28&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=88292435cdddc42463fc2e46aaed45e9&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=28&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=88292435cdddc42463fc2e46aaed45e9&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=28&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=88292435cdddc42463fc2e46aaed45e9&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=28&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=88292435cdddc42463fc2e46aaed45e9&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">6 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/direktmarketing-schnell-messbar-erfolgreich/"> <img title="Direktmarketing: Schnell - messbar - erfolgreich!" alt="Direktmarketing: Schnell - messbar - erfolgreich!" srcset="fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_999fe28157.png 30w,fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_0901d8d3ee.png 60w,fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_3c24de6bdd.png 120w,fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_6748afc0c7.png 240w,fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_031aa95e65.png 360w" sizes="60px" src="fileadmin/_processed_/9/a/csm_dl_marketing_direktmarketing_bild_98f9a0f3cb.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/direktmarketing-schnell-messbar-erfolgreich/">Direktmarketing: Schnell - messbar - erfolgreich!</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=86&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=de8824a02726ed1bbcbd92038e208b38&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">18 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/kundenbindung-5-schritte-zur-optimalen-kundenpflege/"> <img title="Kundenbindung: 5 Schritte zur optimalen Kundenpflege" alt="Kundenbindung: 5 Schritte zur optimalen Kundenpflege" srcset="fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_dae0bb9841.png 30w,fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_42aaf046d6.png 60w,fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_b6e20cd41f.png 120w,fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_5650011d8b.png 240w,fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_8b75301c36.png 360w" sizes="60px" src="fileadmin/_processed_/1/3/csm_dl_marketing_kundenbindung_bild_336a14ed92.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/kundenbindung-5-schritte-zur-optimalen-kundenpflege/">Kundenbindung: 5 Schritte zur optimalen Kundenpflege</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="marketing-vertrieb/verkauf/verkaeufer-tipps/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=90&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=c26945a9b2334c8ef998bdf5792a5cc6&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">23 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2">Produktempfehlungen</div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="VKM" data-product-name="Besser verkaufen"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/besser-verkaufen/"> <img title="Besser verkaufen" alt="Besser verkaufen" srcset="fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_501a0e6275.png 60w,fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_50af874ee3.png 85w,fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_94f8662a83.png 120w,fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_b4db85d26a.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/vkm_besser-verkaufen06.2014.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/e/csm_vkm_besser-verkaufen06.2014_7dc4f6c2e4.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/besser-verkaufen/">Besser verkaufen</a></div> <p class="product-list-subtitle">Praxiswerkzeuge und Know-how für Vertriebsprofis</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/besser-verkaufen/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PW" data-product-name="Werbepraxis aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/werbepraxis-aktuell/"> <img title="Werbepraxis aktuell" alt="Werbepraxis aktuell" srcset="fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_777d8ccef8.png 60w,fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_fddad58de1.png 85w,fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_951f7a2272.png 120w,fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_bf099b6bad.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PW_Werbepraxis_aktuell.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/2/6/csm_PW_Werbepraxis_aktuell_2df5ba0f2c.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/werbepraxis-aktuell/">Werbepraxis aktuell</a></div> <p class="product-list-subtitle">Immer einen Tick voraus: Erfolgsbeispiele, Insider-Tipps, Ideen und Online-Trends für erfolgreiches Marketing</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/werbepraxis-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="WIN" data-product-name="AdWords Winner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/adwords-winner/"> <img title="AdWords Winner" alt="AdWords Winner" srcset="fileadmin/_processed_/0/3/csm_WIN-adwords-winner_7e130acf1d.png 60w,fileadmin/_processed_/0/3/csm_WIN-adwords-winner_aaca7a8c95.png 85w,fileadmin/_processed_/0/3/csm_WIN-adwords-winner_06cbffd75e.png 120w,fileadmin/_processed_/0/3/csm_WIN-adwords-winner_ee8ced2270.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/WIN-adwords-winner.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/3/csm_WIN-adwords-winner_589ccee34f.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/adwords-winner/">AdWords Winner</a></div> <p class="product-list-subtitle">Mehr Klicks. Mehr Konversions. Mehr Umsatz.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/adwords-winner/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="TL" data-product-name="TrendScanner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/trendscanner/"> <img title="TrendScanner" alt="TrendScanner" srcset="fileadmin/_processed_/8/0/csm_TL_Abbildung_neu_153ca0a441.png 60w,fileadmin/_processed_/8/0/csm_TL_Abbildung_neu_c018234287.png 85w,fileadmin/_processed_/8/0/csm_TL_Abbildung_neu_f4d7166686.png 120w,fileadmin/_processed_/8/0/csm_TL_Abbildung_neu_22ab0f7d70.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/TL_Abbildung_neu.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/8/0/csm_TL_Abbildung_neu_08332f945d.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/trendscanner/">TrendScanner</a></div> <p class="product-list-subtitle">Prognosen – Analysen – Chancen</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/trendscanner/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SEB" data-product-name="Der große Weihnachtsknigge"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/der-grosse-weihnachtsknigge/"> <img title="Der große Weihnachtsknigge" alt="Der große Weihnachtsknigge" srcset="fileadmin/_processed_/2/a/csm_weihnachtsknigge_1e5e29b6c5.png 60w,fileadmin/_processed_/2/a/csm_weihnachtsknigge_813ea6d28c.png 85w,fileadmin/_processed_/2/a/csm_weihnachtsknigge_acb0a2990a.png 120w,fileadmin/_processed_/2/a/csm_weihnachtsknigge_b93bcd5b87.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/weihnachtsknigge.png 433w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/2/a/csm_weihnachtsknigge_a016a9327c.png" width="116" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/der-grosse-weihnachtsknigge/">Der große Weihnachtsknigge</a></div> <p class="product-list-subtitle">Von der Vorbereitung bis zum Fest: Souverän und entspannt durch die Weihnachtszeit</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/der-grosse-weihnachtsknigge/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PRL" data-product-name="PR Praxis"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/pr-praxis/"> <img title="PR Praxis" alt="PR Praxis" srcset="fileadmin/content/_processed_/5/b/csm_PRL-pr-praxis_0183f63365.png 60w,fileadmin/content/_processed_/5/b/csm_PRL-pr-praxis_1d9b96e663.png 85w,fileadmin/content/_processed_/5/b/csm_PRL-pr-praxis_de491f7120.png 120w,fileadmin/content/_processed_/5/b/csm_PRL-pr-praxis_fc80bbf65b.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PRL-pr-praxis.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/5/b/csm_PRL-pr-praxis_3549365b7d.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/pr-praxis/">PR Praxis</a></div> <p class="product-list-subtitle">Experten-Tipps und Praxis-Know-how für Ihre erfolgreiche Öffentlichkeitsarbeit</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/pr-praxis/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"><span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/marketing-und-vertrieb/",
						color: "rgb(150, 103, 103)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Verkäufer-Tipps",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="active sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Verk%C3%A4ufer-Tipps%20sinnvoll%20einsetzen%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/marketing-vertrieb/verkauf/verkaeufer-tipps/die-4-erfolgsfaktoren-fuer-stetigen-kundenzuwachs/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --><link rel="stylesheet" href="typo3temp/vhs-assets-1511ad2291bf73d0b30a5bdff15653b8.css?1504639874" />
<script type="text/javascript" src="typo3temp/vhs-assets-9827eba35bf5b5ec8bce46711e716924.js?1504639874"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	var queryString = (function (a) {
		if (a == "") {
			return {};
		}
		var b = {};
		for (var i = 0; i < a.length; ++i) {
			var p = a[i].split("=", 2);
			if (p.length == 1) {
				b[p[0]] = "";
			} else {
				b[p[0]] = decodeURIComponent(p[1].replace(/\+/g, " "));
			}
		}
		return b;
	})(window.location.search.substr(1).split("&"));

	function preserveQueryParameter(name, queryString) {
		var valueFromSessionStorage = sessionStorage.getItem(name);
		if (!valueFromSessionStorage) {
			var value = queryString[name];
			var format = new RegExp("[^a-zA-Z0-9_\-]");
			if (value && !format.test(value)) {
				sessionStorage.setItem(name, value);
				return value;
			} else {
				console.log("Unsupported format: " + name + "=" + value);
				return null;
			}
		} else {
			return valueFromSessionStorage;
		}
	}

	var storage = (function (preserveQueryParameters) {
		var content = {};
		for (var i = 0; i < preserveQueryParameters.length; i++) {
			var name = preserveQueryParameters[i];
			content[name] = preserveQueryParameter(name, queryString);
		}
		return content;
	})(["nonav", "affiliate", "opt_affiliate", "opt_mandator"]);

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>