<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Drittschuldnererklärung: Diese Angaben und Fristen müssen Sie beachten - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-und-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-und-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Lohnpfändung: Zusammen mit dem Pfändungsbeschluss erhalten Sie normalerweise die Aufforderung des Gläubigers, nach § 840 Zivilprozessordnung eine sogenannte Drittschuldnererklärung abzugeben, sowie ein entsprechendes Formular." /> <meta name="keywords" content="Lohnpfändung,Drittschuldnererklärung,Pfändungsbeschluss" /> <meta name="date" content="2019-09-24" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="Drittschuldnererklärung: Diese Angaben und Fristen müssen Sie beachten" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/_processed_/a/2/csm_Lohnpfaendung_Fotolia_63765200_Subscription_Monthly_M_968ac7256d.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/drittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten/" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/drittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten/" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/drittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten/amp.html" /> 
<link rel="stylesheet" href="typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1579102769" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<script type="text/javascript">
	(function() {
		var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	})();
</script>
</head> <body> <script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/ka6xowgetw/0/kameleoon.js" ></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Personal & Arbeitsrecht <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/29"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung & Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal & Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen & Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing & Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion & Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung & Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-und-arbeitsrecht/"> Personal & Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-und-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-und-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="active sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-und-steuern/"> Finanzen & Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-und-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-und-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing & Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-und-logistik/"> Einkauf, Produktion & Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-und-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-und-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-29"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-und-arbeitsrecht/">Personal und Arbeitsrecht</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers"> <div class="detail-content category-29"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/schritt-fuer-schritt-so-werden-lohnpfaendungen-zum-kinderspiel/"> <img title="Gratis Download" srcset="fileadmin/_processed_/f/c/csm_dl_lohn_lohnpfaendung_629f363063.png 60w,fileadmin/_processed_/f/c/csm_dl_lohn_lohnpfaendung_502dbae9bc.png 120w,fileadmin/_processed_/f/c/csm_dl_lohn_lohnpfaendung_b1844e74db.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_lohn_lohnpfaendung.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/f/c/csm_dl_lohn_lohnpfaendung_cface773ad.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/schritt-fuer-schritt-so-werden-lohnpfaendungen-zum-kinderspiel/"> Schritt-für-Schritt: So werden Lohnpfändungen zum Kinderspiel </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-6acbf66634cc24bb09575e91850be7f8" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12217%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=118&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=841457ca5f8b55dfc695f895d008c9a7"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>„Und jetzt?“ Diese Frage stellt sich fast jeder Arbeitgeber und Personaler, der nicht jeden Tag mit Lohnpfändungen zu tun hat. Die Angst, einen Fehler...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/schritt-fuer-schritt-so-werden-lohnpfaendungen-zum-kinderspiel/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <div xmlns="http://www.w3.org/1999/xhtml" lang="en" xmlns:f="http://typo3.org/ns/TYPO3/Fluid/ViewHelpers" xmlns:v="http://typo3.org/ns/FluidTYPO3/Vhs/ViewHelpers" xmlns:wiwi="http://typo3.org/ns/Constructiva/ConWirtschaftswissen/ViewHelpers" xmlns:seo="http://typo3.org/ns/Constructiva/ConSeo/ViewHelpers" xmlns:n="http://typo3.org/ns/GeorgRinger/News/ViewHelpers"> <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/drittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten/"/> <meta itemprop="description" content="Lohnpfändung: Zusammen mit dem Pfändungsbeschluss erhalten Sie normalerweise die Aufforderung des Gläubigers, nach § 840 Zivilprozessordnung eine sogenannte Drittschuldnererklärung abzugeben, sowie ein entsprechendes Formular." /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Personal_Arbeitsrecht/Lohnpfaendung_Fotolia_63765200_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1688"> <meta itemprop="height" content="1125"> </div> <meta itemprop="dateModified" content="2020-01-15T16:38:00+01:00"> <meta itemprop="author" content="Britta Schwalm"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Drittschuldnererklärung: Diese Angaben und Fristen müssen Sie beachten</h1> <div class="rating"> <div id="ajax-container-b84dd189edc71f79901654d8c1f769e9" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12217%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=457605&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=5e7863ae7a12314f905ef5eb6b27809a"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="3.75"/> <meta itemprop="ratingCount" content="4"/> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Fgehalt-lohn%2Flohnpfaendungen%2Fdrittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Fgehalt-lohn%2Flohnpfaendungen%2Fdrittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten%2F&amp;text=Drittschuldnererklärung:+Diese+Angaben+und+Fristen+müssen+Sie+beachten"> <span class="iconfont icon-twitter"></span> </a></li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Drittschuldnererklärung: Diese Angaben und Fristen müssen Sie beachten - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADrittschuldnererklärung: Diese Angaben und Fristen müssen Sie beachten - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/drittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten/%0D%0A%0D%0AZusammen%20mit%20dem%20Pf%C3%A4ndungsbeschluss%20erhalten%20Sie%20normalerweise%20die%20Aufforderung%20des%20Gl%C3%A4ubigers%2C%20nach%20%C2%A7%20840%20Zivilprozessordnung%20eine%20sogenannte%20Drittschuldnererkl%C3%A4rung%20abzugeben%2C%20sowie%20ein%20entsprechendes%20Formular.%20Mit%20diesem%20Nachweis%20geben%20Sie%20dem%20Gl%C3%A4ubiger%20Auskunft%20%C3%BCber%20die%20Lohnanspr%C3%BCche%20des%20betroffenen%20Mitarbeiters.%20Ihr%20Unternehmen%20ist%20zur%20Abgabe%20der%20Erkl%C3%A4rung%20verpflichtet.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img srcset="fileadmin/_processed_/a/2/csm_Lohnpfaendung_Fotolia_63765200_Subscription_Monthly_M_28c2849618.jpg 175w,fileadmin/_processed_/a/2/csm_Lohnpfaendung_Fotolia_63765200_Subscription_Monthly_M_156a2b4f01.jpg 350w,fileadmin/_processed_/a/2/csm_Lohnpfaendung_Fotolia_63765200_Subscription_Monthly_M_d2759b15ed.jpg 700w,fileadmin/_processed_/a/2/csm_Lohnpfaendung_Fotolia_63765200_Subscription_Monthly_M_d2eaff2f42.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Personal_Arbeitsrecht/Lohnpfaendung_Fotolia_63765200_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/_processed_/a/2/csm_Lohnpfaendung_Fotolia_63765200_Subscription_Monthly_M_2af7dfb966.jpg" width="350" height="233" alt="" /> <div class="news-item-img-caption"> <span>Urheber: Joachim Lechner | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Britta Schwalm,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2020-01-15" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Zusammen mit dem Pfändungsbeschluss erhalten Sie normalerweise die Aufforderung des Gläubigers, nach § 840 Zivilprozessordnung eine sogenannte Drittschuldnererklärung abzugeben, sowie ein entsprechendes Formular. Mit diesem Nachweis geben Sie dem Gläubiger Auskunft über die Lohnansprüche des betroffenen Mitarbeiters. Ihr Unternehmen ist zur Abgabe der Erklärung verpflichtet.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <h2>Die Angaben und Fristen der Drittschuldnererklärung</h2> <p>Die Drittschuldnererklärung ist kein Schuldanerkenntnis Ihres Unternehmens, sondern eine reine „Wissenserklärung“. Das sollte allen Beteiligten klar sein. Sicherheitshalber sollten Sie bei Unklarheiten aber immer den Hinweis anfügen, dass Ihre Erklärung nur eine Auskunft und kein Anerkenntnis darstellt.</p> <p>Empfehlenswert ist außerdem die Mitteilung darüber, ob der Arbeitnehmer überhaupt noch in Ihrem Unternehmen arbeitet. Angaben zu Mehrarbeit des Mitarbeiters, zu Zuschlägen oder abzugsfähigen Kosten, zu Lohnsteuer oder Sozialversicherungsbeiträgen brauchen Sie nicht zu machen.</p> <p>Auch zur Vorlage von Belegen wie z.B. einer Lohnbescheinigung sind Sie nicht verpflichtet. Geht die Pfändung wegen Beendigung des Arbeitsverhältnisses ins Leere, brauchen Sie zusätzlich zu dem Hinweis, dass der Arbeitnehmer nicht mehr in Ihrem Unternehmen beschäftigt ist, keine Auskunft zu erstatten.</p> <h2>So viel Zeit haben Sie für die Erklärung</h2> <p>Die Frist für die Abgabe der Drittschuldnererklärung beträgt 14 Tage ab Zustellung. Erklären Sie nicht fristgerecht, erinnert Sie die Vollstreckungsbehörde unverzüglich an die Abgabe. Unter Fristsetzung von einer Woche erfolgt zudem der Hinweis auf ein eventuell einzuleitendes Zwangsgeldverfahren (§§&nbsp;328 ff. Abgabenordnung (AO)).</p> <p>Versäumen Sie die Abgabe der Drittschuldnererklärung innerhalb der eingeräumten Frist wieder, bestehen für die Vollstreckungsbehörde 2 Möglichkeiten:</p><ol> <li>Sie geht einfach von dem Bestand der gepfändeten Forderung sowie von deren Vollstreckbarkeit aus und klagt diesen Anspruch bei Ihrem Unternehmen ein.</li> <li>Sie betreibt durch die Einleitung eines Zwangsgeldverfahrens weiterhin die Abgabe der Drittschuldnererklärung. Diese Möglichkeit wird in der Praxis vorrangig gewählt.</li> </ol><p><strong>Achtung:</strong> Geben Sie die Erklärung nicht ab und beauftragt der Gläubiger einen Anwalt, der Sie zur Abgabe der Erklärung auffordert, kann der Gläubiger die hierfür entstandenen Anwaltskosten als Schadensersatz von Ihrem Unternehmen fordern.</p> <p><strong>Tipp:</strong> Eine Entgeltpfändung kann für Sie sehr überraschend kommen, und sie führt dazu, dass Sie zahlreiche Fakten zu überprüfen haben. Genügt Ihnen deshalb die 14-tägige Frist nicht, sollten Sie eine Verlängerung beantragen. Hierfür müssen Sie sich an den Gläubiger wenden und nicht an das Vollstreckungsgericht.</p> <p>Eine Verlängerung der Frist lohnt sich in der Regel. Erfüllen Sie nämlich die Auskunftspflichten Ihres Unternehmens nicht, nicht korrekt oder nicht rechtzeitig, ist Ihr Unternehmen (bei Verschulden, d.h. Vorsatz und Fahrlässigkeit) gegenüber dem Gläubiger oder eventuell gegenüber dem Mitarbeiter schadensersatzpflichtig.</p> <h2>Machen Sie in der Drittschuldnererklärung folgende Angaben</h2> <h3>Der Umfang, in dem Ihr Unternehmen die Forderungen anerkennt und erfüllen wird</h3> <p>Geben Sie insbesondere an, in wie vielen Raten Sie den gepfändeten Betrag überweisen werden und welche Höhe die Raten haben. Wollen Sie die gepfändete Forderung ablehnen, müssen Sie dies begründen.</p> <p>In Betracht kommen beispielsweise sogenannte Einwendungen gegen den Entgeltanspruch des Mitarbeiters, wie z. B. die Verjährung, Aufrechnung oder vorherige Erfüllung (Sie haben dem Mitarbeiter bereits das Entgelt ausgezahlt).</p> <h3>Personen, die ebenfalls Anspruch auf die Forderung erheben</h3> <p>Sind Details (Personen, Art der Forderung etc.) bekannt, müssen Sie diese angeben. Geben Sie auch Forderungen Ihres Unternehmens selbst an.</p> <h3>Anderweitig vorliegende Lohnpfändungen</h3> <p>Nennen Sie</p><ul> <li>Namen und Anschrift der anderen Pfändungsgläubiger sowie</li> <li>Höhe und Rechtsgrundlage der Forderungen,</li> <li>Gericht,</li> <li>Datum und Aktenzeichen der Pfändungsbeschlüsse und</li> <li>das Datum der Zustellung.</li> </ul> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div class="ajax-container-b84dd189edc71f79901654d8c1f769e9-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Drittschuldnererklärung: Diese Angaben und Fristen müssen Sie beachten - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADrittschuldnererklärung: Diese Angaben und Fristen müssen Sie beachten - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/drittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten/%0D%0A%0D%0AZusammen%20mit%20dem%20Pf%C3%A4ndungsbeschluss%20erhalten%20Sie%20normalerweise%20die%20Aufforderung%20des%20Gl%C3%A4ubigers%2C%20nach%20%C2%A7%20840%20Zivilprozessordnung%20eine%20sogenannte%20Drittschuldnererkl%C3%A4rung%20abzugeben%2C%20sowie%20ein%20entsprechendes%20Formular.%20Mit%20diesem%20Nachweis%20geben%20Sie%20dem%20Gl%C3%A4ubiger%20Auskunft%20%C3%BCber%20die%20Lohnanspr%C3%BCche%20des%20betroffenen%20Mitarbeiters.%20Ihr%20Unternehmen%20ist%20zur%20Abgabe%20der%20Erkl%C3%A4rung%20verpflichtet.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1"> Personal und Arbeitsrecht aktuell </div> <p> Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="RUF_5_Personal_und_Arbeitsrecht_aktuel" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="5" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2019-04-30"> 30.04.19 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Lohnpfändung: So verhalten Sie sich als Arbeitgeber richtig" href="personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/lohnpfaendung-so-verhalten-sie-sich-als-arbeitgeber-richtig/"> <img srcset="fileadmin/_processed_/1/0/csm_Lohnpfaendung_Fotolia_59514394_Subscription_Monthly_M_3755ca7bba.jpg 100w,fileadmin/_processed_/1/0/csm_Lohnpfaendung_Fotolia_59514394_Subscription_Monthly_M_a6b28caecb.jpg 200w,fileadmin/_processed_/1/0/csm_Lohnpfaendung_Fotolia_59514394_Subscription_Monthly_M_5a3e923462.jpg 400w,fileadmin/_processed_/1/0/csm_Lohnpfaendung_Fotolia_59514394_Subscription_Monthly_M_3a67d85dbb.jpg 800w,fileadmin/_processed_/1/0/csm_Lohnpfaendung_Fotolia_59514394_Subscription_Monthly_M_4a427b06e8.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/1/0/csm_Lohnpfaendung_Fotolia_59514394_Subscription_Monthly_M_b6b6f1d9d4.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Lohnpfändung: So verhalten Sie sich als Arbeitgeber richtig" href="personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/lohnpfaendung-so-verhalten-sie-sich-als-arbeitgeber-richtig/"> Lohnpfändung: So verhalten Sie sich als Arbeitgeber richtig </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2019-04-30"> 30.04.19 </time> | Günter Stein - </span> Dieses durch die Lohnpfändung begründete Dreiecksverhältnis birgt für Sie zahlreiche Pflichten und Risiken. Zahlen Sie das Geld an den Falschen aus,... <a class="more" title="Lohnpfändung: So verhalten Sie sich als Arbeitgeber richtig" href="personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/lohnpfaendung-so-verhalten-sie-sich-als-arbeitgeber-richtig/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2018-02-02"> 02.02.18 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="10 Punkte, die man beim Eingang einer Lohnpfändung beachten muss" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/10-punkte-die-man-beim-eingang-einer-lohnpfaendung-beachten-muss/"> <img srcset="fileadmin/_processed_/6/3/csm_lohnpfaendung_5c5d97e398.jpg 100w,fileadmin/_processed_/6/3/csm_lohnpfaendung_b71c8efb2b.jpg 200w,fileadmin/_processed_/6/3/csm_lohnpfaendung_19cbecbf43.jpg 400w,fileadmin/_processed_/6/3/csm_lohnpfaendung_ae480e91c5.jpg 800w,fileadmin/_processed_/6/3/csm_lohnpfaendung_a29f0cae27.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/6/3/csm_lohnpfaendung_a07b2ec756.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="10 Punkte, die man beim Eingang einer Lohnpfändung beachten muss" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/10-punkte-die-man-beim-eingang-einer-lohnpfaendung-beachten-muss/"> 10 Punkte, die man beim Eingang einer Lohnpfändung beachten muss </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2018-02-02"> 02.02.18 </time> - </span> Eine der häufigsten Arten einer Zwangsvollstreckung ist die Pfändung oder Lohnpfändung. Bei einem Großteil der Schuldner ist das Arbeitseinkommen die... <a class="more" title="10 Punkte, die man beim Eingang einer Lohnpfändung beachten muss" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/10-punkte-die-man-beim-eingang-einer-lohnpfaendung-beachten-muss/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-07-18"> 18.07.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Nicht jede Zulage muss von der Pfändung ausgenommen werden " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/nicht-jede-zulage-muss-von-der-pfaendung-ausgenommen-werden/"> <img alt="Recht" srcset="fileadmin/content/_processed_/c/8/csm_Gesetz_Paragraph_Fotolia_118725305_Subscription_Monthly_M_5af94e3dfd.jpg 100w,fileadmin/content/_processed_/c/8/csm_Gesetz_Paragraph_Fotolia_118725305_Subscription_Monthly_M_a02045ee37.jpg 200w,fileadmin/content/_processed_/c/8/csm_Gesetz_Paragraph_Fotolia_118725305_Subscription_Monthly_M_8962b0d4ff.jpg 400w,fileadmin/content/_processed_/c/8/csm_Gesetz_Paragraph_Fotolia_118725305_Subscription_Monthly_M_5fa346b2c4.jpg 800w,fileadmin/content/_processed_/c/8/csm_Gesetz_Paragraph_Fotolia_118725305_Subscription_Monthly_M_f96989aba2.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/c/8/csm_Gesetz_Paragraph_Fotolia_118725305_Subscription_Monthly_M_7329a57e69.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Nicht jede Zulage muss von der Pfändung ausgenommen werden " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/nicht-jede-zulage-muss-von-der-pfaendung-ausgenommen-werden/"> Nicht jede Zulage muss von der Pfändung ausgenommen werden </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-07-18"> 18.07.17 </time> | Arno Schrader - </span> Als Arbeitgeber werden Sie mit den finanziellen Problemen Ihrer Mitarbeiter konfrontiert, wenn eine Lohnpfändung ins Haus flattert. Obwohl Sie mit den... <a class="more" title="Nicht jede Zulage muss von der Pfändung ausgenommen werden " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/nicht-jede-zulage-muss-von-der-pfaendung-ausgenommen-werden/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-01-18"> 18.01.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Lohnpfändung: Was sich zum 1.1.2017 ändert " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/lohnpfaendung-was-sich-zum-112017-aendert/"> <img alt="Lohnpfändung" srcset="fileadmin/content/_processed_/d/a/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_0a50dcb9d3.jpg 100w,fileadmin/content/_processed_/d/a/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_0471dace74.jpg 200w,fileadmin/content/_processed_/d/a/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_30f7a891eb.jpg 400w,fileadmin/content/_processed_/d/a/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_810209fbd4.jpg 800w,fileadmin/content/_processed_/d/a/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_3bcb8fbf09.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/d/a/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_8d09b341c2.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Lohnpfändung: Was sich zum 1.1.2017 ändert " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/lohnpfaendung-was-sich-zum-112017-aendert/"> Lohnpfändung: Was sich zum 1.1.2017 ändert </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-01-18"> 18.01.17 </time> | Michael G. Peters - </span> Erschreckende Zahlen: Laut Hochrechnungen sollten am 31.12.2016 insgesamt 6,85 Millionen Haushalte in Deutschland überschuldet sein. Eine häufige... <a class="more" title="Lohnpfändung: Was sich zum 1.1.2017 ändert " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/lohnpfaendung-was-sich-zum-112017-aendert/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-03-05"> 05.03.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Lohnpfändung bei Jahressonderzahlung: Pfändungsschutz besteht nur beim Weihnachtsgeld " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/lohnpfaendung-bei-jahressonderzahlung-pfaendungsschutz-besteht-nur-beim-weihnachtsgeld/"> <img srcset="fileadmin/_processed_/f/2/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_db4243e388.jpg 100w,fileadmin/_processed_/f/2/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_0ec9054deb.jpg 200w,fileadmin/_processed_/f/2/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_1718bdb0db.jpg 400w,fileadmin/_processed_/f/2/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_63558ec5af.jpg 800w,fileadmin/_processed_/f/2/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_9b59618eac.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/f/2/csm_Lohnpfaendung_Fotolia_103033201_Subscription_Monthly_M_38aa238ccd.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Lohnpfändung bei Jahressonderzahlung: Pfändungsschutz besteht nur beim Weihnachtsgeld " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/lohnpfaendung-bei-jahressonderzahlung-pfaendungsschutz-besteht-nur-beim-weihnachtsgeld/"> Lohnpfändung bei Jahressonderzahlung: Pfändungsschutz besteht nur beim Weihnachtsgeld </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-03-05"> 05.03.16 </time> | Arno Schrader - </span> Verschuldet sich ein Arbeitnehmer, wenden sich die Gläubiger zuerst an Sie als Arbeitgeber. Schließlich ist der Arbeitslohn häufig die einzige... <a class="more" title="Lohnpfändung bei Jahressonderzahlung: Pfändungsschutz besteht nur beim Weihnachtsgeld " href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/lohnpfaendung-bei-jahressonderzahlung-pfaendungsschutz-besteht-nur-beim-weihnachtsgeld/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/content/_processed_/e/b/csm_guenter-stein-500-sw_8ff0168f73.png 75w,fileadmin/content/_processed_/e/b/csm_guenter-stein-500-sw_73399f9b74.png 150w,fileadmin/content/_processed_/e/b/csm_guenter-stein-500-sw_1a091b17b8.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/guenter-stein-500-sw.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/content/_processed_/e/b/csm_guenter-stein-500-sw_6d0704fed8.png" width="150" height="140" alt="" /> <div class="newsletter-title-author"> <div class="h3">Personal und Arbeitsrecht aktuell</div> <span>Günter Stein</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="RUF_5_Personal_und_Arbeitsrecht_aktuel" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="WEB_WIWI_STANDARD_RUF_5_Personal_und_Arbeitsrecht_aktuel" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="5" /> <p class="desktop-disabled"><b>Personal und Arbeitsrecht aktuell</b> - Günter Stein</p> <p><q>Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/"> <img title="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" alt="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" srcset="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_a6f1ccbbd9.png 30w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_44d1358aa8.png 60w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_7a0b7adab7.png 120w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_2f2b215d15.png 240w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_f3f0283e5e.png 360w" sizes="60px" src="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_66816ea481.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-23cbf4dac66903de9f9833c220613219" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12217%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=f5fb166159a546d03ee1b58ef03d00bd"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/reisekosten-von-a-z/"> <img title="Reisekosten von A - Z" alt="Reisekosten von A - Z" srcset="fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_3a9ffa8b9f.png 30w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_4cede13981.png 60w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_e4fa553956.png 120w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_e8524a4808.png 240w,fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_bb46b90094.png 360w" sizes="60px" src="fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_aca7d10d60.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/reisekosten-von-a-z/">Reisekosten von A - Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-edb36903d26cc052751c49ab5886cc1a" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12217%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=21&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=507cebc16af3df842efc9f386a9db716"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/einmalzahlungen-betriebspruefungssicher-abwickeln/"> <img title="Einmalzahlungen betriebsprüfungssicher abwickeln" alt="Einmalzahlungen betriebsprüfungssicher abwickeln" srcset="fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_acb687664b.png 30w,fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_b6d7059fb9.png 60w,fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_02365c3a35.png 120w,fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_d337d7b2b6.png 240w,fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_412b73a7f9.png 360w" sizes="60px" src="fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_617848ec33.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/einmalzahlungen-betriebspruefungssicher-abwickeln/">Einmalzahlungen betriebsprüfungssicher abwickeln</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-a301cc21039f289b6f13322d1674aeae" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12217%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=58&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=c2f55212abd16f05e5cd0c21b6d270e7"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/"> <img title="Betriebsveranstaltungen: So rechnen Sie korrekt ab" alt="Betriebsveranstaltungen: So rechnen Sie korrekt ab" srcset="fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_eee94e808d.png 30w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_524c85a109.png 60w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_06d9ff6c9e.png 120w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_ac98946d66.png 240w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_dbf7d36203.png 360w" sizes="60px" src="fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_6a1adafb73.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/">Betriebsveranstaltungen: So rechnen Sie korrekt ab</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-4015aa10dcd8e5b276ea1f5bee903186" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12217%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=88437decd1e1839cad724993f93d6229"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/abfindung-so-behandeln-sie-jede-abfindung-betriebspruefungssicher/"> <img title="Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher" alt="Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher" srcset="fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_21c38f4303.png 30w,fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_9a08e6b10c.png 60w,fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_04a5e45402.png 120w,fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_486b9898fa.png 240w,fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_b6cd311cdd.png 360w" sizes="60px" src="fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_31a550f2a2.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/abfindung-so-behandeln-sie-jede-abfindung-betriebspruefungssicher/">Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-ab7c5d5bb7826b22f4728d0745d6c7ed" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12217%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=56&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=f83f762075cfc240936d607edcf12854"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="KRB" data-product-name="Generalistische Ausbildung in der Pflege 2020"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/generalistische-ausbildung-in-der-pflege-2020/"> <img title="Generalistische Ausbildung in der Pflege 2020" alt="Generalistische Ausbildung in der Pflege 2020" srcset="fileadmin/content/_processed_/f/3/csm_KRB_EMF_Generalistische-Ausbildung-in-der-Pflege-2020_4ee755de60.jpg 60w,fileadmin/content/_processed_/f/3/csm_KRB_EMF_Generalistische-Ausbildung-in-der-Pflege-2020_bdc754ac9f.jpg 85w,fileadmin/content/_processed_/f/3/csm_KRB_EMF_Generalistische-Ausbildung-in-der-Pflege-2020_249afaf75a.jpg 120w,fileadmin/content/_processed_/f/3/csm_KRB_EMF_Generalistische-Ausbildung-in-der-Pflege-2020_dbd7ab2f91.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/KRB_EMF_Generalistische-Ausbildung-in-der-Pflege-2020.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/f/3/csm_KRB_EMF_Generalistische-Ausbildung-in-der-Pflege-2020_ace36747a5.jpg" width="160" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/generalistische-ausbildung-in-der-pflege-2020/">Generalistische Ausbildung in der Pflege 2020</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Erfahren Sie genau, was sich durch das Pflegeberufereformgesetz in der Altenpflege ändert</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/generalistische-ausbildung-in-der-pflege-2020/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PNL" data-product-name="Personal aktuell"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/personal-aktuell/"> <img title="Personal aktuell" alt="Personal aktuell" srcset="fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_273124972d.jpg 60w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_75e902e55a.jpg 85w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_840ae84768.jpg 120w,fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_1ff9c1b3a7.jpg 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PNL_personal-aktuell.jpg 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/c/5/csm_PNL_personal-aktuell_1f4f4d77be.jpg" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/personal-aktuell/">Personal aktuell</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Umfassend über die neuesten Entwicklungen im Personalbereich informiert</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/personal-aktuell/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="FKA" data-product-name="Erfolgreich Führen & Motivieren"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/erfolgreich-fuehren-motivieren/"> <img title="Erfolgreich Führen &amp; Motivieren" alt="Erfolgreich Führen &amp; Motivieren" srcset="fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_5d59a5997c.png 60w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_eb97fa0437.png 85w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_ff14d32c04.png 120w,fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_7d890394f1.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/FKA_abbildung_neu.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/e/a/csm_FKA_abbildung_neu_d35e2a65b7.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/erfolgreich-fuehren-motivieren/">Erfolgreich Führen &amp; Motivieren</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Der persönliche 15-Minuten-Coach für erfolgreiche Führungskräfte, Chefs und Vorgesetzte.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/erfolgreich-fuehren-motivieren/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="LGA" data-product-name="Lohn & Gehalt aktuell"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/lohn-gehalt-aktuell/"> <img title="Lohn &amp; Gehalt aktuell" alt="Lohn &amp; Gehalt aktuell" srcset="fileadmin/content/_processed_/6/4/csm_LGA_Lohn-und-Gehalt-2019_31f0a2ee34.png 60w,fileadmin/content/_processed_/6/4/csm_LGA_Lohn-und-Gehalt-2019_d0f877d28a.png 85w,fileadmin/content/_processed_/6/4/csm_LGA_Lohn-und-Gehalt-2019_a527687c5e.png 120w,fileadmin/content/_processed_/6/4/csm_LGA_Lohn-und-Gehalt-2019_6e27213851.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/LGA_Lohn-und-Gehalt-2019.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/6/4/csm_LGA_Lohn-und-Gehalt-2019_26f244fe7c.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/lohn-gehalt-aktuell/">Lohn &amp; Gehalt aktuell</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Machen Sie Ihre Lohn- und Gehaltsabrechnung unangreifbar!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/lohn-gehalt-aktuell/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="REC" data-product-name="Recruiting im Wandel"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/recruiting-im-wandel/"> <img title="Recruiting im Wandel" alt="Recruiting im Wandel" srcset="fileadmin/content/_processed_/5/b/csm_REC_cover2020_69c749b765.png 60w,fileadmin/content/_processed_/5/b/csm_REC_cover2020_b0c21a905d.png 85w,fileadmin/content/_processed_/5/b/csm_REC_cover2020_79b739da61.png 120w,fileadmin/content/_processed_/5/b/csm_REC_cover2020_ed98a5fa7a.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/REC_cover2020.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/5/b/csm_REC_cover2020_f9879631e4.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/recruiting-im-wandel/">Recruiting im Wandel</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Immer gut informiert sein – mit der Mitgliedschaft von „Recruiting im Wandel“</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/recruiting-im-wandel/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PB" data-product-name="Praxishandbuch Personal"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/praxishandbuch-personal/"> <img title="Praxishandbuch Personal" alt="Praxishandbuch Personal" srcset="fileadmin/_processed_/1/9/csm_PB_1_b4e27d9012.png 60w,fileadmin/_processed_/1/9/csm_PB_1_204cea8ac7.png 85w,fileadmin/_processed_/1/9/csm_PB_1_59eff6928c.png 120w,fileadmin/_processed_/1/9/csm_PB_1_b780150c4b.png 240w,fileadmin/_processed_/1/9/csm_PB_1_8066be96c0.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/1/9/csm_PB_1_d09492eecb.png" width="124" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/praxishandbuch-personal/">Praxishandbuch Personal</a> </div> <p class="product-list-subtitle" style="{f:if(condition: newsTestCase == 'WIR-1099', then: 'margin-bottom: 5px;')}">Auf alle Personalfragen rechtssichere und sofort umsetzbare Antworten</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/praxishandbuch-personal/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">
					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
						color: "rgb(132, 151, 166)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Lohnpfändungen",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};
				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-und-arbeitsrecht/">Personal & Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="active sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-und-steuern/">Finanzen & Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing & Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-und-logistik/">Einkauf, Produktion & Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-und-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="downloadcenter/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutzerklärung" href="datenschutz/">Datenschutzerklärung</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Themenseiten" href="themenseiten/">Themenseiten</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Lohnpf%C3%A4ndungen%20bei%20Mitarbeitern%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/drittschuldnererklaerung-diese-angaben-und-frist-muessen-sie-beachten/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1579102769" />
<script type="text/javascript" src="typo3temp/assets/vhs-assets-f819d5c9c7a3dbc1167bab49878f4331.js?1579102769"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== undefined && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1579102769"></script>
</body> </html>