<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Schwerbehinderte Mitarbeiter: Was Sie als Arbeitgeber beachten sollten - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <meta name="description" content="Wann ein Mitarbeiter als schwerbehindert gilt und wie Sie Ihre Anzahl der Pflichtplätze für Schwerbehinderte ermitteln, erfahren Sie hier!" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/" /> <meta name="keywords" content="Schwerbehinderte Arbeitnehmer, Schwerbehinderte Mitarbeiter einstellen, als Arbeitgeber schwerbehinderte Mitarbeiter beschäftigen, Schwerbehinderten Mitarbeitern kündigen" /> <meta name="date" content="2015-08-20" /> <meta name="robots" content="index,follow" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/" /> <meta property="og:title" content="Schwerbehinderte Mitarbeiter: Was Sie als Arbeitgeber beachten sollten" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/content/_processed_/7/3/csm_Rollstuhl_Barrierefrei_Fotolia_63831114_Subscription_Monthly_M_d005017d99.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <link rel="amphtml" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/amp.html" /> 
<link rel="stylesheet" href="typo3temp/vhs-assets-9bbd18d29c7177e18297fb8e6046d2b6.css?1502359208" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
	/** DO NOT MODIFY THIS CODE**/
	!function(_window, _document) {
	var OB_ADV_ID='00991eaba6546e2282299254c60321f8ea';
	if (_window.obApi) { return; }
	var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
	obApi('track', 'PAGE_VIEW');
	</script>
</head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <!-- Outbrain Tracking --><!-- End Outbrain Tracking --><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Personal &amp; Arbeitsrecht <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/29"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung &amp; Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal &amp; Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen &amp; Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing &amp; Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion &amp; Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/"> Unternehmensgründung &amp; Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement-methoden/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="active sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal &amp; Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="active sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen &amp; Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/euer/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/"> Marketing &amp; Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion &amp; Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-29"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-arbeitsrecht/">Personal und Arbeitsrecht</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-29"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> <img title="Gratis Download" srcset="fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_a68fc44547.png 60w,fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_fa61d39ef5.png 120w,fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_1a7eefca21.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_personal_mitarbeitergespraeche_bild.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_eceb00fdd1.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> Leitfaden Mitarbeitergespräche </a> </div> <div class="teaser-element-rating rating"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=15&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=eeb8c2bbcb58578036cd6896c5e20c26&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=15&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=eeb8c2bbcb58578036cd6896c5e20c26&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=15&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=eeb8c2bbcb58578036cd6896c5e20c26&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=15&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=eeb8c2bbcb58578036cd6896c5e20c26&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=15&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=eeb8c2bbcb58578036cd6896c5e20c26&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> <p>Erfahren Sie hier, wie Sie Mitarbeitergespräche als Führungsinstrument sinnvoll und effizient einsetzen und welche klaren Gesprächsstrukturen bei...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/leitfaden-mitarbeitergespraeche/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <script type="text/javascript">
					window.showCopyrightModal = function () {
						if (!(/Mobi|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
							// Allow copying, but show copyright information on non-mobile browsers
							$('#copyrightModal').modal();
						}
					}
				</script><article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article" oncopy="showCopyrightModal();" oncut="showCopyrightModal();"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/"/> <meta itemprop="description" content="Wann ein Mitarbeiter als schwerbehindert gilt und wie Sie Ihre Anzahl der Pflichtplätze für Schwerbehinderte ermitteln, erfahren Sie hier!" /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/ARTIKEL/Arbeitssicherheit/Rollstuhl_Barrierefrei_Fotolia_63831114_Subscription_Monthly_M.jpg" /> <meta itemprop="width" content="1721"> <meta itemprop="height" content="1104"> </div> <meta itemprop="dateModified" content="2017-08-10T12:00:00+02:00"> <meta itemprop="author" content="Arno Schrader"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Schwerbehinderte Mitarbeiter: Was Sie als Arbeitgeber beachten sollten</h1> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">0 Beurteilungen</span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fpersonalmanagement%2Fpersonalentwicklung%2Fschwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fpersonalmanagement%2Fpersonalentwicklung%2Fschwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten%2F&amp;text=Schwerbehinderte+Mitarbeiter:+Was+Sie+als+Arbeitgeber+beachten+sollten"> <span class="iconfont icon-twitter"></span> </a></li> <li> <a title="Auf Google+ teilen" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-arbeitsrecht%2Fpersonalmanagement%2Fpersonalentwicklung%2Fschwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten%2F"> <span class="iconfont icon-gplus"></span> </a> </li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Schwerbehinderte Mitarbeiter: Was Sie als Arbeitgeber beachten sollten - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASchwerbehinderte Mitarbeiter: Was Sie als Arbeitgeber beachten sollten - https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/%0D%0A%0D%0AAufgrund%20der%20demografischen%20Entwicklung%20steigt%20auch%20die%20Zahl%20der%20schwerbehinderten%20Menschen.%20F%C3%BCr%20Sie%20als%20Arbeitgeber%20bedeutet%20dies%2C%20dass%20Sie%20zuk%C3%BCnftig%20auch%20h%C3%A4ufiger%20mit%20den%20speziellen%20Herausforderungen%20konfrontiert%20werden%2C%20welche%20die%20Besch%C3%A4ftigung%20schwerbehinderter%20Arbeitnehmer%20mit%20sich%20bringt.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img alt="Schwerbehinderte Mitarbeiter" srcset="fileadmin/content/_processed_/7/3/csm_Rollstuhl_Barrierefrei_Fotolia_63831114_Subscription_Monthly_M_f73f7bb8bb.jpg 175w,fileadmin/content/_processed_/7/3/csm_Rollstuhl_Barrierefrei_Fotolia_63831114_Subscription_Monthly_M_605065ca79.jpg 350w,fileadmin/content/_processed_/7/3/csm_Rollstuhl_Barrierefrei_Fotolia_63831114_Subscription_Monthly_M_ff600c9a15.jpg 700w,fileadmin/content/_processed_/7/3/csm_Rollstuhl_Barrierefrei_Fotolia_63831114_Subscription_Monthly_M_d0f4ad3db4.jpg 1400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Arbeitssicherheit/Rollstuhl_Barrierefrei_Fotolia_63831114_Subscription_Monthly_M.jpg 1721w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/content/_processed_/7/3/csm_Rollstuhl_Barrierefrei_Fotolia_63831114_Subscription_Monthly_M_e559e67d6f.jpg" width="350" height="225" /> <div class="news-item-img-caption"> <span>Urheber: RioPatuca Images | Fotolia</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Arno Schrader,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2017-08-10" itemprop="datePublished"> Heute </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Aufgrund der demografischen Entwicklung steigt auch die Zahl der schwerbehinderten Menschen. Für Sie als Arbeitgeber bedeutet dies, dass Sie zukünftig auch häufiger mit den speziellen Herausforderungen konfrontiert werden, welche die Beschäftigung schwerbehinderter Arbeitnehmer mit sich bringt. </p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <h2>Wann ein Mitarbeiter als schwerbehindert gilt </h2> <p> Eine Schwerbehinderung setzt einen Grad der Behinderung von mindestens 50 voraus (§ 2 Abs. 1 Sozialgesetzbuch (SGB) IX). Über den Grad der Behinderung sowie die Feststellung der Schwerbehinderteneigenschaft entscheidet das Versorgungsamt. Bei einem geringeren Grad der Behinderung als 50, aber mindestens 30, kann der Arbeitnehmer beantragen, einem Schwerbehinderten gleichgestellt zu werden. Mit der Gleichstellung durch die Agentur für Arbeit genießt der Mitarbeiter dann grundsätzlich den gleichen „Status“ wie ein Schwerbehinderter. </p> <h2> Ab 20 Arbeitsplätzen haben Sie eine Beschäftigungspflicht&nbsp;</h2> <p>Bestehen in Ihrem Betrieb mindestens 20 Arbeitsplätze, sind Sie verpflichtet, auf mindestens 5 % Ihrer Arbeitsplätze schwerbehinderte Menschen zu beschäftigen (§ 71 Abs. 1 SGB IX). Bei der Ermittlung der Zahl der Arbeitsplätze werden alle Stellen mitgezählt, auf denen Sie Arbeitnehmer beschäftigen. Ausgenommen sind aber: </p><ul><li>Auszubildende, </li><li>Stellen, auf denen Sie Arbeitnehmer für höchstens 8 Wochen oder mit weniger als 18 Wochenarbeitsstunden beschäftigen.</li></ul><h2> So ermitteln Sie Ihre Anzahl der Pflichtplätze für Schwerbehinderte </h2> <p> Bei der Berechnung Ihrer Pflichtplätze ergeben sich durch die 5-%-Quote meistens Bruchteile, die eigenständigen Rundungsregeln unterliegen. Unter Berücksichtigung der gesetzlichen Rundungsregeln (§ 74 Abs. 2 SGB IX) bedeutet die 5-%-Quote folgende konkrete Pflichtplatzanzahl in Ihrem Unternehmen: </p><ul><li>Arbeitsplatzzahl: 0 bis 19 - Pflichtplatzzahl 0 </li><li>Arbeitsplatzzahl: 20 bis 39 - Pflichtplatzzahl 1 </li><li>Arbeitsplatzzahl: 40 bis 59 - Pflichtplatzzahl 2 </li><li>Arbeitsplatzzahl: 60 bis 69 - Pflichtplatzzahl 3 </li><li>Arbeitsplatzzahl: 70 bis 79 - Pflichtplatzzahl 4 </li><li>u.s.w.</li></ul><h2> Wie Sie Ihre Pflichtquote effektiv erfüllen </h2> <p> Für die Erfüllung der Pflichtquote gilt grundsätzlich, dass ein schwerbehinderter Mensch einen Pflichtplatz ausfüllt. Bei einer Teilzeitbeschäftigung von wenigstens 18 Stunden in der Woche wird Ihnen trotzdem ein voller Pflichtplatz angerechnet. Bei schwerbehinderten Arbeitnehmern, deren Beschäftigung mit besonderen Schwierigkeiten verbunden ist, oder bei schwerbehinderten Auszubildenden ist mit Genehmigung der Agentur für Arbeit sogar eine Anrechnung auf bis zu 3 Pflichtplätze möglich (§ 76 SGB IX). Durch gezielte Einstellungen können Sie daher Ihre Beschäftigungspflicht effektiv erfüllen.</p> <p><div class="ad ad-d-banner-detail mobile-disabled forced"><p class="ad-caption ad-caption-inline">Anzeige</p><ins data-revive-zoneid="172" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins></div>&nbsp;</p> <h2>Zu wenig Schwerbehinderte: Sie müssen zahlen </h2> <p> Kommen Sie der Beschäftigungspflicht für schwerbehinderte Menschen nicht oder nicht ausreichend nach, müssen Sie jährlich eine Ausgleichsabgabe an das Integrationsamt zahlen (§ 77 SGB IX). Diese müssen Sie selbst berechnen und dem zuständigen Integrationsamt die notwendigen Daten bis zum 31.3. des Folgejahres mitteilen! Wie Sie die Berechnung konkret vornehmen, ist in der linken Randspalte für Sie dargestellt. </p> <h2> Was Sie beim Einstellungsverfahren beachten sollten </h2> <p> Als Arbeitgeber sind Sie gesetzlich verpflichtet, vor jeder Einstellung zu prüfen, ob ein freier Arbeitsplatz mit einem schwerbehinderten Menschen besetzt werden kann (§ 81 Abs. 1 SGB IX). Holen Sie deshalb rechtzeitig Vermittlungsvorschläge der Agentur für Arbeit ein. Nach Eingang eines Vorschlags oder einer Bewerbung eines Schwerbehinderten müssen Sie – falls vorhanden – Ihre Schwerbehindertenvertretung und den Betriebsrat unterrichten. </p> <p> Auch wenn es gelegentlich anders behauptet wird: Eine zwingende Einladung von schwerbehinderten Bewerbern zum Vorstellungsgespräch ist nur für Arbeitgeber im öffentlichen Dienst vorgesehen (§ 82 SGB IX). </p> <h2> Diese Pflichten treffen Sie bei der Beschäftigung </h2> <p> Schwerbehinderte Mitarbeiter können verlangen, dass ihr Arbeitsplatz an ihre Behinderung angepasst wird (§ 81 Abs. 4 Satz 1 SGB IX). Das können Sie als Arbeitgeber nur unter strengen Voraussetzungen ablehnen, etwa, wenn die Anpassung unmöglich oder mit unverhältnismäßigen Kosten verbunden ist. Im Gegenzug können Sie aber für viele technische Arbeitshilfen und Arbeitsplatzanpassungen staatliche Finanzspritzen beantragen. Erkundigen Sie sich beim Integrationsamt, der Agentur für Arbeit oder den Integrationsfachdiensten nach bestehenden Fördermöglichkeiten. </p> <p><b> Auf Wunsch müssen Sie von Mehrarbeit freistellen. </b>Schwerbehinderte Menschen sind auf Verlangen von Mehrarbeit freizustellen (§ 124 SGB IX). Mehrarbeit im Sinne dieser Vorschrift ist aber nur Arbeit, welche die Arbeitszeit von 8 Stunden täglich übersteigt. Beträgt die individuelle Arbeitszeit eines schwerbehinderten Mitarbeiters dagegen weniger, können Sie bis zur 8-Stunden-Grenze auch Überstunden anweisen. </p> <p><b> Zusatzurlaub gibt es nur für schwerbehinderte Mitarbeiter. </b>Schwerbehinderten Arbeitnehmern mit einem GdB ab 50 müssen Sie einen jährlichen Zusatzurlaub von 5 Arbeitstagen gewähren (§ 125 SGB IX). Achtung: Gleichgestellte Arbeitnehmer haben hingegen keinen Anspruch auf Zusatzurlaub (§ 68 Abs. 3 SGB IX)! </p> <h2>Schwerbehinderte haben Sonderkündigungsschutz </h2> <p> Wollen Sie einem schwerbehinderten Mitarbeiter ordentlich oder außerordentlich kündigen, benötigen Sie immer die vorherige Zustimmung des zuständigen Integrationsamts (§ 85 SGB IX). Anderenfalls ist Ihre Kündigung allein aus diesem Grund unwirksam! </p> <h2> Neu: Kündigung ohne Schwerbehindertenvertretung ist jetzt unwirksam </h2> <p> In Betrieben mit mindestens 5 schwerbehinderten Arbeitnehmern ist eine Schwerbehindertenvertretung zu wählen (§ 94 SGB IX). Soweit in Ihrem Betrieb eine solche Schwerbehindertenvertretung besteht, müssen Sie zwingend auch diese zur beabsichtigten Kündigung anhören. Unterlassen Sie diese Anhörung, ist Ihre Kündigung nach aktueller Gesetzeslage jetzt unwirksam (§ 95 Abs. 2 Satz 3 SGB IX)! </p> <h2> Ausnahmen: Wann der Sonderkündigungsschutz nicht gilt </h2> <p> Der Sonderkündigungsschutz besteht zwar unabhängig davon, ob Sie als Arbeitgeber von der Schwerbehinderung wussten. Er findet aber keine Anwendung, wenn die Schwerbehinderung zum Zeitpunkt der Kündigung weder </p><ul><li>offensichtlich </li><li> noch durch Bescheid nachgewiesen oder </li><li>weniger als 3 Wochen vor der <a href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/arbeitsgesetze/krankheit/wirklich-krank-kuendigung-bei-vortaeuschen-einer-arbeitsunfaehigkeit/" target="_blank">Kündigung</a> beantragt worden ist.</li></ul><p> Außerdem genießt Ihr schwerbehinderter Mitarbeiter ausnahmsweise keinen Sonderkündigungsschutz, sodass Sie ohne Zustimmung des Integrationsamts kündigen können, wenn bei Zugang der Kündigung </p><ul><li>das Arbeitsverhältnis noch keine 6 Monate besteht oder </li><li> der Schwerbehinderte das 58. Lebensjahr vollendet, einen Anspruch auf Abfindung oder Entschädigung aufgrund eines Sozialplans und Ihrer Kündigungsabsicht nicht widersprochen hat.</li></ul> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <ul class="rating nostar"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=458652&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=48a8a1ef4630be0efae392606a0396ca&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Schwerbehinderte Mitarbeiter: Was Sie als Arbeitgeber beachten sollten - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ASchwerbehinderte Mitarbeiter: Was Sie als Arbeitgeber beachten sollten - https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/%0D%0A%0D%0AAufgrund%20der%20demografischen%20Entwicklung%20steigt%20auch%20die%20Zahl%20der%20schwerbehinderten%20Menschen.%20F%C3%BCr%20Sie%20als%20Arbeitgeber%20bedeutet%20dies%2C%20dass%20Sie%20zuk%C3%BCnftig%20auch%20h%C3%A4ufiger%20mit%20den%20speziellen%20Herausforderungen%20konfrontiert%20werden%2C%20welche%20die%20Besch%C3%A4ftigung%20schwerbehinderter%20Arbeitnehmer%20mit%20sich%20bringt.%20%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> <div class="modal modal-55 fade" id="copyrightModal" tabindex="-1" role="dialog" aria-labelledby="copyrightModal"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title" id="copyrightModalLabel">Dieser Inhalt unterliegt dem Urheberrecht</h4> </div> <div class="modal-body"> Möchten Sie die Informationen aus diesem Artikel teilen, dann nutzen Sie gerne die unten stehende Überschrift, Zusammenfassung und den Link zum Artikel:<br/> <br/> <p><strong><a href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/">Schwerbehinderte Mitarbeiter: Was Sie als Arbeitgeber beachten sollten</a></strong></p> <p> Aufgrund der demografischen Entwicklung steigt auch die Zahl der schwerbehinderten Menschen. Für Sie als Arbeitgeber bedeutet dies, dass Sie zukünftig auch häufiger mit den speziellen Herausforderungen konfrontiert werden, welche die Beschäftigung schwerbehinderter Arbeitnehmer mit sich bringt. </p> <a href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/">https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/</a> </div> </div> </div> </div> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1">Personal und Arbeitsrecht aktuell</div> <p> Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="RUF_5_Personal_und_Arbeitsrecht_aktuel" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="5" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutz/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2017-04-11"> 11.04.17 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Wettbewerbsfähigkeit Ihres Unternehmens steigern: Aus- und Weiterbildungsmöglichkeiten für Fach -und Führungskräfte" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/wettbewerbsfaehigkeit-ihres-unternehmens-steigern-aus-und-weiterbildungsmoeglichkeiten-fuer-fach-und/"> <img srcset="fileadmin/content/_processed_/4/4/csm_Aus-und-Weiterbildung-fotolia_44f14d98fc.jpg 100w,fileadmin/content/_processed_/4/4/csm_Aus-und-Weiterbildung-fotolia_1989aaab4e.jpg 200w,fileadmin/content/_processed_/4/4/csm_Aus-und-Weiterbildung-fotolia_7e2678a56a.jpg 400w,fileadmin/content/_processed_/4/4/csm_Aus-und-Weiterbildung-fotolia_844add9050.jpg 800w,fileadmin/content/_processed_/4/4/csm_Aus-und-Weiterbildung-fotolia_a08146cb44.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/4/4/csm_Aus-und-Weiterbildung-fotolia_9cebd2ef06.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Wettbewerbsfähigkeit Ihres Unternehmens steigern: Aus- und Weiterbildungsmöglichkeiten für Fach -und Führungskräfte" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/wettbewerbsfaehigkeit-ihres-unternehmens-steigern-aus-und-weiterbildungsmoeglichkeiten-fuer-fach-und/"> Wettbewerbsfähigkeit Ihres Unternehmens steigern: Aus- und Weiterbildungsmöglichkeiten für Fach -und Führungskräfte </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2017-04-11"> 11.04.17 </time> - </span> Gut geschultes Personal ist das A und O für erfolgreiche Unternehmen. Sich ständig weiterentwickelnde Technologien erfordern, das Personal immer auf... <a class="more" title="Wettbewerbsfähigkeit Ihres Unternehmens steigern: Aus- und Weiterbildungsmöglichkeiten für Fach -und Führungskräfte" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/wettbewerbsfaehigkeit-ihres-unternehmens-steigern-aus-und-weiterbildungsmoeglichkeiten-fuer-fach-und/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-11-28"> 28.11.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Studium Personalmanagement bringt beruflich weiter - Vorteile Fernstudium" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/studium-personalmanagement-bringt-beruflich-weiter-vorteile-fernstudium/"> <img srcset="fileadmin/content/_processed_/2/f/csm_Vortrag_Fotolia_94699961_Subscription_Monthly_M_566e6a3ec5.jpg 100w,fileadmin/content/_processed_/2/f/csm_Vortrag_Fotolia_94699961_Subscription_Monthly_M_7e72615567.jpg 200w,fileadmin/content/_processed_/2/f/csm_Vortrag_Fotolia_94699961_Subscription_Monthly_M_663cc9c169.jpg 400w,fileadmin/content/_processed_/2/f/csm_Vortrag_Fotolia_94699961_Subscription_Monthly_M_d9e34f9098.jpg 800w,fileadmin/content/_processed_/2/f/csm_Vortrag_Fotolia_94699961_Subscription_Monthly_M_fae0485b53.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/2/f/csm_Vortrag_Fotolia_94699961_Subscription_Monthly_M_7af0d653bf.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Studium Personalmanagement bringt beruflich weiter - Vorteile Fernstudium" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/studium-personalmanagement-bringt-beruflich-weiter-vorteile-fernstudium/"> Studium Personalmanagement bringt beruflich weiter - Vorteile Fernstudium </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-11-28"> 28.11.16 </time> - </span> Ein Studium im Bereich Personalmanagement befähigt die Studierenden, später im Bereich Personalwesen kompetente Arbeit zu leisten. Das klingt erst... <a class="more" title="Studium Personalmanagement bringt beruflich weiter - Vorteile Fernstudium" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/studium-personalmanagement-bringt-beruflich-weiter-vorteile-fernstudium/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-10-04"> 04.10.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Rede halten: So begeistern Sie Ihr Publikum" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/begeistern-sie-ihr-publikum/"> <img title="Reden halten und damit begeistern" alt="Reden halten und damit begeistern" srcset="fileadmin/content/_processed_/e/2/csm_Begeisternde_Reden_halten_774bb360dd.jpg 100w,fileadmin/content/_processed_/e/2/csm_Begeisternde_Reden_halten_519f8a71c3.jpg 200w,fileadmin/content/_processed_/e/2/csm_Begeisternde_Reden_halten_7211121528.jpg 400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Nonprofit/Begeisternde_Reden_halten.jpg 424w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/e/2/csm_Begeisternde_Reden_halten_dd04ad15c0.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Rede halten: So begeistern Sie Ihr Publikum" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/begeistern-sie-ihr-publikum/"> Rede halten: So begeistern Sie Ihr Publikum </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-10-04"> 04.10.16 </time> - </span> Bei vielen löst es Unbehagen aus, wenn sie eine Rede halten sollen. Doch mit der richtigen Vorbereitung meistern Sie jede Rede spielend. <a class="more" title="Rede halten: So begeistern Sie Ihr Publikum" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/begeistern-sie-ihr-publikum/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-08-18"> 18.08.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Erster Arbeitstag: Mit einer positiven Einführung neue Mitarbeiter langfristig motivieren" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/erster-arbeitstag-mit-einer-positiven-einfuehrung-neue-mitarbeiter-langfristig-motivieren/"> <img title="Verhelfen sie Ihrem neuen Mitarbeiter zu einem positiven ersten Arbeitstag!" alt="handschriftliche Wilkommensnachricht" srcset="fileadmin/content/_processed_/e/4/csm__c__styleuneed_-_Fotolia.com_erster_Arbeitstag_61abd61ea6.jpg 100w,fileadmin/content/_processed_/e/4/csm__c__styleuneed_-_Fotolia.com_erster_Arbeitstag_bce54d7a5a.jpg 200w,fileadmin/content/_processed_/e/4/csm__c__styleuneed_-_Fotolia.com_erster_Arbeitstag_b9196551d6.jpg 400w,fileadmin/content/wirtschaftswissen/ARTIKEL/Nonprofit/_c__styleuneed_-_Fotolia.com_erster_Arbeitstag.jpg 487w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/e/4/csm__c__styleuneed_-_Fotolia.com_erster_Arbeitstag_0edac40755.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Erster Arbeitstag: Mit einer positiven Einführung neue Mitarbeiter langfristig motivieren" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/erster-arbeitstag-mit-einer-positiven-einfuehrung-neue-mitarbeiter-langfristig-motivieren/"> Erster Arbeitstag: Mit einer positiven Einführung neue Mitarbeiter langfristig motivieren </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-08-18"> 18.08.16 </time> - </span> Wer kennt das nicht: Der erste Arbeitstag ist für jede Seite schwierig. Umso wichtiger ist ein gelungener Einstieg für neue Mitarbeiter. Oft sind... <a class="more" title="Erster Arbeitstag: Mit einer positiven Einführung neue Mitarbeiter langfristig motivieren" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/erster-arbeitstag-mit-einer-positiven-einfuehrung-neue-mitarbeiter-langfristig-motivieren/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2016-08-07"> 07.08.16 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Gute Mitarbeiter gezielt fördern: Vorsicht bei diesen beiden teuren Lohnsteuer-Fallen" href="finanzen-steuern/rechnungslegung/betriebsausgaben/gute-mitarbeiter-gezielt-foerdern-vorsicht-bei-diesen-beiden-teuren-lohnsteuer-fallen/"> <img alt="Fortbildung" srcset="fileadmin/content/_processed_/9/f/csm_Fortbildung_Seminar_Vortrag_Fotolia_86512117_Subscription_Monthly_M_c9642774be.jpg 100w,fileadmin/content/_processed_/9/f/csm_Fortbildung_Seminar_Vortrag_Fotolia_86512117_Subscription_Monthly_M_9c76beea1f.jpg 200w,fileadmin/content/_processed_/9/f/csm_Fortbildung_Seminar_Vortrag_Fotolia_86512117_Subscription_Monthly_M_580a935a5f.jpg 400w,fileadmin/content/_processed_/9/f/csm_Fortbildung_Seminar_Vortrag_Fotolia_86512117_Subscription_Monthly_M_e6122a7bf2.jpg 800w,fileadmin/content/_processed_/9/f/csm_Fortbildung_Seminar_Vortrag_Fotolia_86512117_Subscription_Monthly_M_fa6d06afed.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/9/f/csm_Fortbildung_Seminar_Vortrag_Fotolia_86512117_Subscription_Monthly_M_0027db2b67.jpg" width="200" height="133" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Gute Mitarbeiter gezielt fördern: Vorsicht bei diesen beiden teuren Lohnsteuer-Fallen" href="finanzen-steuern/rechnungslegung/betriebsausgaben/gute-mitarbeiter-gezielt-foerdern-vorsicht-bei-diesen-beiden-teuren-lohnsteuer-fallen/"> Gute Mitarbeiter gezielt fördern: Vorsicht bei diesen beiden teuren Lohnsteuer-Fallen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2016-08-07"> 07.08.16 </time> | Heinz-Wilhelm Vogel - </span> Die Mitarbeiter Ihres Unternehmens müssen quer durch alle Abteilungen immer auf dem neuesten Stand der Technik, der Marktentwicklung, des... <a class="more" title="Gute Mitarbeiter gezielt fördern: Vorsicht bei diesen beiden teuren Lohnsteuer-Fallen" href="finanzen-steuern/rechnungslegung/betriebsausgaben/gute-mitarbeiter-gezielt-foerdern-vorsicht-bei-diesen-beiden-teuren-lohnsteuer-fallen/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/content/_processed_/e/b/csm_guenter-stein-500-sw_7544e20475.png 75w,fileadmin/content/_processed_/e/b/csm_guenter-stein-500-sw_4f950a3d63.png 150w,fileadmin/content/_processed_/e/b/csm_guenter-stein-500-sw_7a629191b3.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/guenter-stein-500-sw.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/content/_processed_/e/b/csm_guenter-stein-500-sw_ff8757d4a0.png" width="150" height="140" alt="" /> <div class="newsletter-title-author"> <div class="h3">Personal und Arbeitsrecht aktuell</div> <span>Günter Stein</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="ConWirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="Constructiva" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:12:&quot;Constructiva&quot;;}6197774a9a43dac06a00332177e5f403f1f4ab6c" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="RUF_5_Personal_und_Arbeitsrecht_aktuel" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="5" /> <p class="desktop-disabled"><b>Personal und Arbeitsrecht aktuell</b> - Günter Stein</p> <p><q>Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Garantie: Wir geben Ihre Daten nicht an Dritte weiter. Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutz/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <p class="ad-caption">Anzeige</p> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/"> <img title="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" alt="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" srcset="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_a6f1ccbbd9.png 30w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_44d1358aa8.png 60w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_7a0b7adab7.png 120w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_2f2b215d15.png 240w,fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_f3f0283e5e.png 360w" sizes="60px" src="fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_dbaf6e23ac.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-4 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=59&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=f78aa63de1886bd812efeb77caac25da&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">44 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/urlaubsanspruch-mindesturlaub-sonderurlaub-nach-dem-burlg/"> <img title="Urlaubsanspruch: Mindesturlaub &amp; Sonderurlaub nach dem BUrlG" alt="Urlaubsanspruch: Mindesturlaub &amp; Sonderurlaub nach dem BUrlG" srcset="fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_8a30190858.png 30w,fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_c4a3fc27a1.png 60w,fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_d81ae62666.png 120w,fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_bffe732bba.png 240w,fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_916bf7e850.png 360w" sizes="60px" src="fileadmin/_processed_/1/f/csm_dl_personal_urlaub_bild_82c653bec5.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/urlaubsanspruch-mindesturlaub-sonderurlaub-nach-dem-burlg/">Urlaubsanspruch: Mindesturlaub &amp; Sonderurlaub nach dem BUrlG</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-2 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=10&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=34f4a15bee9e13ffd25fb3f18a0b01ca&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=10&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=34f4a15bee9e13ffd25fb3f18a0b01ca&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=10&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=34f4a15bee9e13ffd25fb3f18a0b01ca&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=10&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=34f4a15bee9e13ffd25fb3f18a0b01ca&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=10&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=34f4a15bee9e13ffd25fb3f18a0b01ca&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">24 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/"> <img title="Betriebsveranstaltungen: So rechnen Sie korrekt ab" alt="Betriebsveranstaltungen: So rechnen Sie korrekt ab" srcset="fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_eee94e808d.png 30w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_524c85a109.png 60w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_06d9ff6c9e.png 120w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_ac98946d66.png 240w,fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_dbf7d36203.png 360w" sizes="60px" src="fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_989e0b236f.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/">Betriebsveranstaltungen: So rechnen Sie korrekt ab</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating fivestar disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=57&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=64ef637eda104adf7a4baf4a07e2201d&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">2 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/schnell-uebersicht-was-ihnen-diese-zeugniscodes-verraten/"> <img title="Schnell-Übersicht: Was Ihnen diese Zeugniscodes verraten" alt="Schnell-Übersicht: Was Ihnen diese Zeugniscodes verraten" srcset="fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_d72ea4e0f0.png 30w,fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_856f629fbf.png 60w,fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_97ae235eb9.png 120w,fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_02d1f7f00f.png 240w,fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_7e31ecd9ff.png 360w" sizes="60px" src="fileadmin/_processed_/c/7/csm_dl_personal_zeugniscodes_bild_6a03357447.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/schnell-uebersicht-was-ihnen-diese-zeugniscodes-verraten/">Schnell-Übersicht: Was Ihnen diese Zeugniscodes verraten</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=8&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3363c3fefcf85159858a7ea5b5f01ba0&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=8&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3363c3fefcf85159858a7ea5b5f01ba0&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=8&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3363c3fefcf85159858a7ea5b5f01ba0&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=8&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3363c3fefcf85159858a7ea5b5f01ba0&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=8&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=3363c3fefcf85159858a7ea5b5f01ba0&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">30 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/arbeitgeberfallen-von-a-z/"> <img title="Arbeitgeberfallen von A - Z" alt="Arbeitgeberfallen von A - Z" srcset="fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_0e669b6e1d.png 30w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_29ea6a297a.png 60w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_ffa12c441e.png 120w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_a902b0509d.png 240w,fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_e566a39325.png 360w" sizes="60px" src="fileadmin/_processed_/4/7/csm_dl_personal_arbeitgeberfallen-a-z_bild_221303031d.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/arbeitgeberfallen-von-a-z/">Arbeitgeberfallen von A - Z</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <ul class="rating threestar-3 disabled"> <li class="star-1"> <a rel="nofollow" class="vote" title="1" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=4&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=368639a78a3d62790d66fb58ef37edbc&tx_conwirtschaftswissen_rating[vote]=1">&#9734;</a> <span class="voted" style="display: none;" title="1">&#9733;</span> </li> <li class="star-2"> <a rel="nofollow" class="vote" title="2" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=4&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=368639a78a3d62790d66fb58ef37edbc&tx_conwirtschaftswissen_rating[vote]=2">&#9734;</a> <span class="voted" style="display: none;" title="2">&#9733;</span> </li> <li class="star-3"> <a rel="nofollow" class="vote" title="3" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=4&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=368639a78a3d62790d66fb58ef37edbc&tx_conwirtschaftswissen_rating[vote]=3">&#9734;</a> <span class="voted" style="display: none;" title="3">&#9733;</span> </li> <li class="star-4"> <a rel="nofollow" class="vote" title="4" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=4&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=368639a78a3d62790d66fb58ef37edbc&tx_conwirtschaftswissen_rating[vote]=4">&#9734;</a> <span class="voted" style="display: none;" title="4">&#9733;</span> </li> <li class="star-5"> <a rel="nofollow" class="vote" title="5" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/?tx_conwirtschaftswissen_rating%5BobjectUid%5D=4&amp;tx_conwirtschaftswissen_rating%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_rating%5Baction%5D=vote&amp;tx_conwirtschaftswissen_rating%5Bcontroller%5D=Rating&amp;cHash=368639a78a3d62790d66fb58ef37edbc&tx_conwirtschaftswissen_rating[vote]=5">&#9734;</a> <span class="voted" style="display: none;" title="5">&#9733;</span> </li> </ul> <span style="display: inline-block; padding-left: 5px;">44 Beurteilungen</span> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2">Produktempfehlungen</div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="LGA" data-product-name="Lohn & Gehalt aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/lohn-gehalt-aktuell/"> <img title="Lohn &amp; Gehalt aktuell" alt="Lohn &amp; Gehalt aktuell" srcset="fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_d434e7fec2.png 60w,fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_c1816fa986.png 85w,fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_cbc55882fa.png 120w,fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_8fe0ca498c.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/lga-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/8/8/csm_lga-cover-gross-trans_bc7bb7457f.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/lohn-gehalt-aktuell/">Lohn &amp; Gehalt aktuell</a></div> <p class="product-list-subtitle">Machen Sie Ihre Lohn- und Gehaltsabrechnung unangreifbar!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/lohn-gehalt-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PNL" data-product-name="Personal aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/personal-aktuell/"> <img title="Personal aktuell" alt="Personal aktuell" srcset="fileadmin/_processed_/e/e/csm_pnl-cover-gross-trans_f0b56aaf72.png 60w,fileadmin/_processed_/e/e/csm_pnl-cover-gross-trans_c0eafea465.png 85w,fileadmin/_processed_/e/e/csm_pnl-cover-gross-trans_ab8a3b3d41.png 120w,fileadmin/_processed_/e/e/csm_pnl-cover-gross-trans_24f1d23ae8.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/pnl-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/e/e/csm_pnl-cover-gross-trans_25a4ea4dfe.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/personal-aktuell/">Personal aktuell</a></div> <p class="product-list-subtitle">Umfassend über die neuesten Entwicklungen im Personalbereich informiert</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/personal-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PSG" data-product-name="Psychische Gefährdungen am Arbeitsplatz"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/psychische-gefaehrdungen-am-arbeitsplatz/"> <img title="Psychische Gefährdungen am Arbeitsplatz" alt="Psychische Gefährdungen am Arbeitsplatz" srcset="fileadmin/_processed_/0/1/csm_psg-cover-gross-trans_9bdbe1946a.png 60w,fileadmin/_processed_/0/1/csm_psg-cover-gross-trans_50c4b5c57d.png 85w,fileadmin/_processed_/0/1/csm_psg-cover-gross-trans_cd58f68757.png 120w,fileadmin/_processed_/0/1/csm_psg-cover-gross-trans_be25e145ab.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/psg-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/0/1/csm_psg-cover-gross-trans_49a1a03fdc.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/psychische-gefaehrdungen-am-arbeitsplatz/">Psychische Gefährdungen am Arbeitsplatz</a></div> <p class="product-list-subtitle">erkennen.vorbeugen.handeln: Gesunde Arbeit für zufriedene Mitarbeiter</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/psychische-gefaehrdungen-am-arbeitsplatz/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="UDT" data-product-name="Urteil des Tages"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/urteil-des-tages/"> <img title="Urteil des Tages" alt="Urteil des Tages" srcset="fileadmin/_processed_/5/a/csm_urteil-des-tages-500_02b5eb4c22.png 60w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_b9245de483.png 85w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_2e96dffb9f.png 120w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_c73c1cfba1.png 240w,fileadmin/_processed_/5/a/csm_urteil-des-tages-500_bfd2367a08.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/5/a/csm_urteil-des-tages-500_d2d91e613d.png" width="168" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/urteil-des-tages/">Urteil des Tages</a></div> <p class="product-list-subtitle">Die neuesten Urteile der Arbeits-, Finanz- und Sozialgerichte</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/urteil-des-tages/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="FKA" data-product-name="Führungskraft aktuell"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/fuehrungskraft-aktuell/"> <img title="Führungskraft aktuell" alt="Führungskraft aktuell" srcset="fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_9ce37a7808.png 60w,fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_55c95f9550.png 85w,fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_af3bcb9e21.png 120w,fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_51bbce9da2.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/fka-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/7/2/csm_fka-cover-gross-trans_c8bbbf8416.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/fuehrungskraft-aktuell/">Führungskraft aktuell</a></div> <p class="product-list-subtitle">Der persönliche 15-Minuten-Coach für erfolgreiche Führungskräfte, Chefs und Vorgesetzte.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/fuehrungskraft-aktuell/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PB" data-product-name="Praxishandbuch Personal"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/praxishandbuch-personal/"> <img title="Praxishandbuch Personal" alt="Praxishandbuch Personal" srcset="fileadmin/_processed_/1/9/csm_PB_1_b4e27d9012.png 60w,fileadmin/_processed_/1/9/csm_PB_1_204cea8ac7.png 85w,fileadmin/_processed_/1/9/csm_PB_1_59eff6928c.png 120w,fileadmin/_processed_/1/9/csm_PB_1_b780150c4b.png 240w,fileadmin/_processed_/1/9/csm_PB_1_8066be96c0.png 480w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/1/9/csm_PB_1_36ba7aa95d.png" width="124" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"><a data-product-action="show" href="shop/produkt/praxishandbuch-personal/">Praxishandbuch Personal</a></div> <p class="product-list-subtitle">Auf alle Personalfragen rechtssichere und sofort umsetzbare Antworten</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/praxishandbuch-personal/"><span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"><span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">

					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
						color: "rgb(132, 151, 166)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Personalentwicklung",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};

				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-und-fuehrung/">Unternehmensgründung &amp; Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/richtiges-auftreten/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height active sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal &amp; Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="active sub"> <a title="Personalmanagement" href="personal-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen &amp; Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-vertrieb/">Marketing &amp; Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion &amp; Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li><span>Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</span></li> <li class=" first"> <a title="Mediadaten" href="mediadaten/">Mediadaten</a> </li> <li class=""> <a title="Downloadcenter" href="gratis-downloads/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutz" href="datenschutz/">Datenschutz</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Personalentwicklung%20macht%20Fortschritte%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/personal-arbeitsrecht/personalmanagement/personalentwicklung/schwerbehinderte-mitarbeiter-was-sie-als-arbeitgeber-beachten-sollten/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><!-- start Vibrant Media IntelliTXT script section --><script async type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89936"></script><!-- end Vibrant Media IntelliTXT script section --><link rel="stylesheet" href="typo3temp/vhs-assets-1511ad2291bf73d0b30a5bdff15653b8.css?1502359208" />
<script type="text/javascript" src="typo3temp/vhs-assets-9827eba35bf5b5ec8bce46711e716924.js?1502359208"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	var queryString = (function (a) {
		if (a == "") {
			return {};
		}
		var b = {};
		for (var i = 0; i < a.length; ++i) {
			var p = a[i].split("=", 2);
			if (p.length == 1) {
				b[p[0]] = "";
			} else {
				b[p[0]] = decodeURIComponent(p[1].replace(/\+/g, " "));
			}
		}
		return b;
	})(window.location.search.substr(1).split("&"));

	function preserveQueryParameter(name, queryString) {
		var valueFromSessionStorage = sessionStorage.getItem(name);
		if (!valueFromSessionStorage) {
			var value = queryString[name];
			var format = new RegExp("[^a-zA-Z0-9_\-]");
			if (value && !format.test(value)) {
				sessionStorage.setItem(name, value);
				return value;
			} else {
				console.log("Unsupported format: " + name + "=" + value);
				return null;
			}
		} else {
			return valueFromSessionStorage;
		}
	}

	var storage = (function (preserveQueryParameters) {
		var content = {};
		for (var i = 0; i < preserveQueryParameters.length; i++) {
			var name = preserveQueryParameters[i];
			content[name] = preserveQueryParameter(name, queryString);
		}
		return content;
	})(["nonav", "affiliate", "opt_affiliate", "opt_mandator"]);

	if ((queryString.nonav !== undefined) || (storage && storage.nonav !== null)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	ga('cross.send', 'pageview');
</script>
</body> </html>