<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Abfindungshöhe: Mit dieser Abfindungshöhe müssen Sie kalkulieren - wirtschaftswissen.de</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="description" content="Wie wird die Abfindungshöhe eines Mitarbeiters eigentlich genau berechnet und nach welcher Beschäftigungszeit ergibt sich welche Summe? Hier die Antwort:" />
<meta name="keywords" content="Abfindungshöhe, Kündigung, Abfindung berechnen, berechnung der abfindung" />
<meta property="og:image" content="/fileadmin/_processed_/2/d/csm_Abfindung_Fotolia_73833614_Subscription_Monthly_M_de7c6a0aab.jpg" />
<meta property="og:url" content="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/abfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren/" />
<meta property="og:title" content="Abfindungshöhe: Mit dieser Abfindungshöhe müssen Sie kalkulieren" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="1185334424894389" />
<meta property="fb:app_id:property" content="fb:app_id" />
<meta name="msapplication-tilecolor" content="#da532c" />
<meta name="msapplication-tileimage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#285375" />
<meta name="msapplication-navbutton-color" content="#285375" />









<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" />
<link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" />
<link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" />
<link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" />
<link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" />
<link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" />
<link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" />
<link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" />
<link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" />
<link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" />
<link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" />
<link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" />
<link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" />
<link rel="manifest" href="/manifest.json" />
<link rel="mask-icon" href="/safari-pinned-tab.svg" />
<link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" />
<link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" />
<link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" />
<link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" />
<link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" />
<link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" />
<link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" />
<link rel="canonical" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/abfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren/" />

        <script type="text/javascript" src="https://5f3c395.ccm19.de/app/public/ccm19.js?apiKey=5d8c70493d06c746b56b4dfc2d0c01dafe9a1e0721f44a6d" referrerpolicy="origin"></script>
    

        <script type="text/javascript">
            window.kameleoonQueue = window.kameleoonQueue || [];
        </script>
        <script type="text/javascript" src="//ka6xowgetw.kameleoon.eu/kameleoon.js" async="true"></script>
    
<link rel="canonical" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/abfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren/"/>

<!-- This site is optimized with the Yoast SEO for TYPO3 plugin - https://yoast.com/typo3-extensions-seo/ -->

<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1623238200" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQ2VBR');
    </script>
<script type="text/javascript">
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '354138171609144');
    fbq('track', 'PageView');
    </script>
<script type="text/javascript">
        (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:785794,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<script type="text/javascript">
    (function() {
        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
        axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
    })();
</script>

</head>
<body>






    





    


































    
        
    
        
    
        
    
        
    
        
    
        
    






































    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript>

    
    

    
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 857019999;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        var google_conversion_format = 3;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/>
        </div>
    </noscript>







<div id="page-container">
    <div id="header">
        <div class="container">
            <div class="row">
                <div class="header-wrapper">
                    <div id="menu-button-container">
                        <div id="menu-button-center">
                            <span id="menu-button"></span>
                        </div>
                    </div>

                    <div id="ww-logo" class=" mobile-disabled forced">
                        <a href="/">
                            <img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/>
                        </a>
                    </div>

                    <div id="ww-logo-mobile" class="desktop-disabled forced">
                        <a href="/">
                            <img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/>
                        </a>
                    </div>

                    <div class="header-offset">&nbsp;</div>
                </div>

                
                    <span class="header-breadcrumb desktop-disabled forced">
                        
                            
                                
                            
                                
                            
                                
                            
                                
                                        <a href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a>
                                    
                            
                        
                    </span>
                
                <div id="cta-search" class="col-md-6 col-md-offset-2">
                    <div id="newsletter-cta">
                        <a class="btn btn-uppercase btn-icon btn-light-blue" href="/newsletter/">
                            <span class="glyphicon glyphicon-envelope"></span><span
                            class="value">Gratis Newsletter</span>
                        </a>
                    </div>
                    <div id="search">
                        
                            
                                <script type="text/javascript">
                                    var tx_solr_suggestUrl = "/?type=7384";
                                </script>
                                <form action="/suche/" method="get">
                                    <div class="input-group">
                                        <input type="text" class="form-control tx-solr-q" name="q"
                                               placeholder="Suchbegriff eingeben" />
                                        <div class="input-group-btn">
                                            
                                                
                                                    
                                                
                                                    
                                                        <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:Personal und Arbeitsrecht">
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            
                                            
                                            <button type="submit" class="btn align-middle">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"
                                                     viewBox="0 0 20 20">
                                                    <defs>
                                                        <style>.a {
                                                            fill: #fff;
                                                        }</style>
                                                    </defs>
                                                    <path class="a"
                                                          d="M25.025,23.764l-5.776-5.83A8.232,8.232,0,1,0,18,19.2l5.738,5.793a.889.889,0,0,0,1.255.032A.9.9,0,0,0,25.025,23.764ZM12.78,19.269a6.5,6.5,0,1,1,4.6-1.9A6.46,6.46,0,0,1,12.78,19.269Z"
                                                          transform="translate(-4.5 -4.493)"></path>
                                                </svg>
                                            </button>
                                        </div>
                                    </div>
                                    <input type="hidden" name="id" value="12342" />
                                </form>
                            
                        
                    </div>
                </div>
            </div>
        </div>
    </div>

    
        <nav id="navigation">
            <div class="container">
                <div class="row">
                    <div id="navigation-wrapper">
                        
                            <ul class="menu-list">
                                <li class="desktop-disabled">
                                    <div class="text-center">
                                        <div class="btn-group btn-group-mobile-menu">
                                            <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="/gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a>
                                            <a class="btn btn-transparent btn-small btn-icon btn-shop" href="/shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a>
                                        </div>
                                    </div>
                                </li>

                                <li>
                                    <div class="mobile-search forced">
                                        <form class="mobile-search-form" action="/suche/" method="get">
                                            <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben">
                                            <input type="hidden" name="id" value="12342">
                                            <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen">
                                            <span class="iconfont icon-search"></span>
                                        </form>
                                    </div>
                                </li>

                                <li class="mobile-disabled">
                                    <a id="home-link" href="/"><figure class="center-element"><img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a>
                                </li>

                                
                                    <li class="sub  i-1 first">
                                        <a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">
                                            
                                                    Unternehmensgründung & Führung
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Businessplan" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Neue Geschäftsideen" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gründungszuschuss" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gründungsfinanzierung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Versicherung und Haftung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Kleinunternehmer und Selbständige" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="GmbH-Geschäftsführer" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Existenzsicherung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Projektmanagement und Planung" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zeitmanagement" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement/">Zeitmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sekretariat" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Geschäftskorrespondenz" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Büroorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Rhetorik" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/rhetorik/">Rhetorik</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Business-Knigge" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/business-knigge/">Business-Knigge</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitnehmerdatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betrieblicher Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Bundesdatenschutzgesetz" href="/unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Internetrecht" href="/unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kundendatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="active sub i-2">
                                        <a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">
                                            
                                                    Personal & Arbeitsrecht
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitsvertrag" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Abmahnung und Kündigung" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitszeugnis" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Urlaubsanspruch" href="/personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Krankheit" href="/personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Elternzeit und Mutterschutz" href="/personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Ausbildung" href="/personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Recruiting" href="/personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Probezeit" href="/personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Personalentwicklung" href="/personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Führungsinstrumente" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Motivationstechniken" href="/personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Aufgaben delegieren" href="/personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Mitarbeitergespräche" href="/personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Konfliktmanagement" href="/personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="active sub  last">
                                                                    <a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Lohnabrechnung" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sozialversicherung" href="/personal-und-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Minijobs" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Reisekostenabrechnung" href="/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lohnpfändungen" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Geringfügige Beschäftigung" href="/personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Entgeltoptimierung" href="/personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-3">
                                        <a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">
                                            
                                                    Finanzen & Steuern
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Buchhaltung" href="/finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Bilanzierung" href="/finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="EÜR" href="/finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Jahresabschluss" href="/finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Inventar" href="/finanzen-steuern/rechnungslegung/inventar/">Inventar</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsprüfung" href="/finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsausgaben" href="/finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Abschreibung" href="/finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Gewerbesteuer" href="/finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Umsatzsteuer" href="/finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Firmenwagen" href="/finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Unternehmensplanung" href="/finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Reporting" href="/finanzen-steuern/controlling/reporting/">Reporting</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kalkulatorische Kosten" href="/finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kosten- und Leistungsrechnung" href="/finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebscontrolling" href="/finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Rechnungen und Mahnungen" href="/finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-4">
                                        <a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">
                                            
                                                    Marketing & Vertrieb
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Marktforschung" href="/marketing-vertrieb/werbung/marktforschung/">Marktforschung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketingstrategie" href="/marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketing Budgetplanung" href="/marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Direktmarketing" href="/marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Online Marketing" href="/marketing-vertrieb/werbung/online-marketing/">Online Marketing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Marketing Trends" href="/marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Kundenbindung" href="/marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Werbetexten" href="/marketing-vertrieb/werbung/werbetexten/">Werbetexten</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Verkäufer-Tipps" href="/marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="e-Commerce" href="/marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebsmanagement" href="/marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Vertriebsplanung" href="/marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="PR und Öffentlichkeitsarbeit" href="/marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Sponsoring" href="/marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unternehmenskommunikation" href="/marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="CI Corporate Identity" href="/marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub i-5">
                                        <a title="Arbeitssicherheit" href="/arbeitssicherheit/">
                                            
                                                    <span>Arbeits</span><span>sicherheit</span>
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsanweisung" href="/arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefährdungsbeurteilung" href="/arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unterweisung" href="/arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefahrgut" href="/arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gefahrstoffverordnung" href="/arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Unfallverhütungsvorschriften" href="/arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Arbeitsstättenverordnung" href="/arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebssicherheitsverordnung" href="/arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Verkehrssicherheit" href="/arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Lärmschutzverordnung" href="/arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Gesundheit am Arbeitsplatz" href="/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Energieeffizienz" href="/arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Umweltschutz und Abfallentsorgung" href="/arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Brandschutz" href="/arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Elektrosicherheit" href="/arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                    <li class="sub  i-6 last">
                                        <a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">
                                            
                                                    Einkauf, Produktion & Logistik
                                                
                                        </a>

                                        
                                            
                                            
                                                
                                                    <div class="menu-list-wrapper">
                                                        <ul class="menu-list lvl-1">
                                                            <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li>
                                                            
                                                                <li class="sub  first">
                                                                    <a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Beschaffungsstrategie" href="/einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Preisverhandlung" href="/einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Rohstoffhandel" href="/einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Metallpreise" href="/einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Energieeinkauf" href="/einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Global Sourcing" href="/einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lieferantenmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub">
                                                                    <a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Produktionsoptimierung" href="/einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Betriebsleitung" href="/einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Instandhaltung" href="/einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Labormanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Qualitätsmanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Materialwirtschaft" href="/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                                <li class="sub  last">
                                                                    <a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
                                                                    
                                                                    
                                                                        
                                                                            <ul class="menu-list lvl-2">
                                                                                
                                                                                    <li>
                                                                                        <a title="Fuhrpark" href="/einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Zoll und Außenhandel" href="/einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lenk- und  Ruhezeiten" href="/einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und  Ruhezeiten</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="ADR Vorschriften" href="/einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a>
                                                                                    </li>
                                                                                
                                                                                    <li>
                                                                                        <a title="Lager und Verpackung" href="/einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a>
                                                                                    </li>
                                                                                
                                                                            </ul>
                                                                        
                                                                    
                                                                    
                                                                </li>
                                                            
                                                        </ul>
                                                    </div>
                                                
                                            
                                            
                                        
                                    </li>
                                
                                <li class="desktop-disabled"><a href="/newsletter/">Gratis Newsletter</a></li>

                                <li>
                                    <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="/gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span>
                                </li>
                                <li>
                                    <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="/shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span>
                                </li>
                            </ul>
                        
                    </div>
                </div>
            </div>
        </nav>
    

    
        
        
            
            
        

        


        <div id="breadcrumb" class="">
            <div class="container">
                <div id="breadcrumb-menu-wrapper">
                    <div id="breadcrumb-menu" class="category-29">
                        
                            <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li>
                                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
                                        
                                        <span itemprop="name">
                                            <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-arbeitsrecht/" href="/personal-arbeitsrecht/">Personal und Arbeitsrecht</a>
                                        </span>
                                        <meta itemprop="position" content="1" />
                                    </li>
                                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
                                        
                                                <span class="mobile-disabled"> &gt;</span>
                                            
                                        <span itemprop="name">
                                            <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
                                        </span>
                                        <meta itemprop="position" content="2" />
                                    </li>
                                
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="">
                                        
                                                <span class="mobile-disabled"> &gt;</span>
                                            
                                        <span itemprop="name">
                                            <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a>
                                        </span>
                                        <meta itemprop="position" content="3" />
                                    </li>
                                
                                
                            </ul>
                        
                    </div>
                </div>
            </div>
        </div>
    
    

    
        <div class="ad ad-d-leaderboard mobile-disabled forced">
            <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
        </div>
        <div class="ad ad-d-skyscraper mobile-disabled forced">
            <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
        </div>
    

    <!-- Page-PID: 12193 -->
    
        <!-- Category-UID: 32 -->
    
    
        <div id="content">
            <div class="container">
                
                        
    <div class="detail-content category-29">
        <div class="main-column">

            
                
        <div class="teaser-element teaser-element-download mobile-disabled">
            <div class="ribbon"><span>Gratis-Download</span></div>
            <div class="teaser-element-image teaser-element-image-download">
                <div class="teaser-element-image-center">
                    <div class="teaser-element-image-background teaser-element-image-background-download"></div>
                    <a href="/gratis-downloads/7-goldene-kuendigungsregeln/">
                        <img title="Gratis Download" srcset="/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_8def3baa88.png 60w,/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_8bfb0175cf.png 120w,/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_e915119c33.png 240w,/fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_personal_7-goldene-kuendigungsregeln_bild.png 460w" sizes="(min-width: 992px) 120px" src="/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_1528f6f1ee.png" width="120" height="157" alt="" />
                    </a>
                </div>
            </div>
            <div class="teaser-element-download-text">
                <div class="h1">
                    <a href="/gratis-downloads/7-goldene-kuendigungsregeln/">
                        7 goldene Kündigungsregeln
                    </a>
                </div>
                <div class="teaser-element-rating rating">
                    




        
        
    






        <div id="ajax-container-c7b5ec21d3168c9ee12b606416b0571d" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=6&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12347%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=0709887ef62776b024d0751780b5fb79">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                
        </div>
    


                </div>

                <p>In 7 Schritten zur rechtssicheren Kündigung! Das Kündigungsschutzgesetz besagt, dass Sie einem Mitarbeiter nur dann kündigen dürfen, wenn dies aus&hellip;</p>

                <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/7-goldene-kuendigungsregeln/">
                    <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span>
                </a>
            </div>
        </div>
    
            

            
                    


        
                <!-- News-UID: 455199 -->
                <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/abfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren/"/>
                    <meta itemprop="description" content="Wie wird die Abfindungshöhe eines Mitarbeiters eigentlich genau berechnet und nach welcher Beschäftigungszeit ergibt sich welche Summe? Hier die Antwort:" />

                    
                            
                                
                                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                        <link itemprop="url" href="/fileadmin/_processed_/2/d/csm_Abfindung_Fotolia_73833614_Subscription_Monthly_M_de7c6a0aab.jpg" />
                                        <meta itemprop="width" content="1688">
                                        <meta itemprop="height" content="1125">
                                    </div>
                                
                            
                        
                    <meta itemprop="dateModified" content="2021-06-07T13:21:00+02:00">
                    <meta itemprop="author" content="Günter Stein">
                    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" />
                            <meta itemprop="width" content="310">
                            <meta itemprop="height" content="70">
                        </div>
                        <meta itemprop="name" content="wirtschaftswissen.de" />
                    </div>
                    <div class="news-detail-item-info">
                        <div class="info-left">
                            <h1 class="large" itemprop="headline">Abfindungshöhe: Mit dieser Abfindungshöhe müssen Sie kalkulieren</h1>
                            <div class="rating">
                                
                                




        
        
    






        <div id="ajax-container-53c7eb868a15c5db2ea4a667ae67eb18" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=455199&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12347%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=a6bc113f3fe793739062106d08fe6acf">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    

                                    <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" >
        <meta itemprop="ratingValue" content="3.26"/>
        <meta itemprop="ratingCount" content="84"/>
        <meta itemprop="bestRating" content="5" />
    </span>
                            </div>
                        </div>
                        <div class="info-right mobile-disabled">
                            <div class="share">
                                <ul class="social">
                                    <li>Jetzt teilen auf:</li>
                                    <li>
                                        <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Farbeitsgesetze%2Fabmahnung-kuendigung%2Fabfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren%2F">
                                            <span class="iconfont icon-facebook"></span>
                                        </a>
                                    </li>
                                    <li>
                                        <a rel="nofollow" target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Farbeitsgesetze%2Fabmahnung-kuendigung%2Fabfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren%2F&amp;text=Abfindungshöhe:+Mit+dieser+Abfindungshöhe+müssen+Sie+kalkulieren">
                                            <span class="iconfont icon-twitter"></span>
                                        </a></li>
                                </ul>
                                <ul class="print-mail">
                                    <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
                                    <li><a href="mailto:?subject=Abfindungshöhe: Mit dieser Abfindungshöhe müssen Sie kalkulieren - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AAbfindungshöhe: Mit dieser Abfindungshöhe müssen Sie kalkulieren - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/abfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren/%0D%0A%0D%0AWie%20wird%20die%20Abfindungsh%C3%B6he%20eines%20Mitarbeiters%20eigentlich%20genau%20berechnet%20und%20nach%20welcher%20Besch%C3%A4ftigungszeit%20ergibt%20sich%20welche%20Summe%3F%20Hier%20die%20Antwort%3A%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <!-- media element -->
                    
        
            <div class="news-item-img-wrap">
                
                    <div class="outer">
                        
                            
        <div class="mediaelement mediaelement-image">
            <img srcset="/fileadmin/_processed_/2/d/csm_Abfindung_Fotolia_73833614_Subscription_Monthly_M_d032a6760d.jpg 175w,/fileadmin/_processed_/2/d/csm_Abfindung_Fotolia_73833614_Subscription_Monthly_M_59d909d828.jpg 350w,/fileadmin/_processed_/2/d/csm_Abfindung_Fotolia_73833614_Subscription_Monthly_M_a8306e07ac.jpg 700w,/fileadmin/_processed_/2/d/csm_Abfindung_Fotolia_73833614_Subscription_Monthly_M_a72c2b76c9.jpg 1400w,/fileadmin/content/wirtschaftswissen/ARTIKEL/Personal_Arbeitsrecht/Abfindung_Fotolia_73833614_Subscription_Monthly_M.jpg 1688w" sizes="(max-width: 480px) 100vw, 350px" src="/fileadmin/_processed_/2/d/csm_Abfindung_Fotolia_73833614_Subscription_Monthly_M_23b1d6cf31.jpg" width="350" height="233" alt="" />
            
                    <div class="news-item-img-caption">
                        <span>Urheber: underdogstudios | Fotolia</span>
                    </div>
                
        </div>
    
                        
                        
                        
                    </div>
                
            </div>
        
    
                    <!-- media element end -->
                    <div class="news-detail-item-meta">
                        <p>
                            <!-- author -->
                            
                                    <span>Von Günter Stein,</span>
                                
                            <!-- author end -->
                            <!-- date -->
                            <span class="news-detail-item-date">
                                <time datetime="2021-06-07" itemprop="datePublished">
                                    Vor zwei Tagen
                                </time>
                            </span>
                            <!-- date end -->
                        </p>
                    </div>
                    <!-- teaser-text -->
                    
                        <div class="news-detail-item-teaser" itemprop="description">
                            <p>Wie wird die Abfindungshöhe eines Mitarbeiters eigentlich genau berechnet und nach welcher Beschäftigungszeit ergibt sich welche Summe? Hier die Antwort:</p>
                        </div>
                    
                    <!-- teaser-text end -->
                    <!-- body-text -->
                    <div class="news-detail-item-text" itemprop="articleBody">
                        <p>Wenn Sie eine Abfindung nach § 1a KSchG (= Abfindung bei betriebsbedingter Kündigung) angeboten haben, beträgt die im Gesetz vorgesehene Abfindung 0,5 Monatsverdienste für jedes Jahr des Bestehens des Arbeitsverhältnisses.</p>
<p><strong>Hintergrund: </strong>Um im Fall einer betriebsbedingten Kündigung schon im Vorfeld einer gerichtlichen Auseinandersetzung Klarheit zu bekommen, hat der Gesetzgeber vor einigen Jahren § 1a KSchG geschaffen.</p>
<p><strong>Nach dieser Vorschrift gibt es ein zweistufiges Wahlrecht:</strong> Zunächst haben Sie als Arbeitgeber die Wahl, ob Sie Ihrem betroffenen Mitarbeiter gleich eine Abfindung anbieten möchten oder nicht. Die Höhe der Abfindung ist gesetzlich festgelegt und beträgt 0,5 Monatsverdienste pro Beschäftigungsjahr.</p>
<p><strong>Wichtig:</strong> Sie sind zu einem solchen Angebot nicht verpflichtet!</p>
<h3>Abfindungshöhe: Berechtigungsgrundlage einer Abfindung</h3>
<p><strong>Berechnungsgrundlage:</strong> Es wird dabei der Monatsverdienst als Berechnungsgrundlage genommen, den Ihr Arbeitnehmer in dem Monat verdient, in dem das Arbeitsverhältnis endet. Und bei der Ermittlung der Dauer des Arbeitsverhältnisses ist ein Zeitraum von mehr als sechs Monaten auf ein volles Jahr aufzurunden (§ 1a Abs. 2 S. 1 und 3 KSchG).</p>
<p><em><strong>Beispiel:</strong> Peter Mustermann hat 3 Jahre und 8 Monate in Ihrem Unternehmen gearbeitet. Damit hat er 4 Beschäftigungsjahre vorzuweisen. Dies entspricht einer Abfindung von 2 Monatsverdiensten (4 Jahre x 0,5).</em></p>
<p><strong>Hinweis:</strong> Bislang ungeklärt ist die Frage, wie die rechtliche Situation ist, wenn ein Arbeitnehmer z. B. 3 Jahre und 4 Monate gearbeitet hat. Müssen die 4 Monate dann bei der Berechnung der Abfindung anteilig berücksichtigt werden? Ich meine nein. Denn der Wortlaut von § 1a KSchG sieht eine solche anteilige Berücksichtigung nicht vor. Und darauf würde ich mich im Streitfall auch stützen. Ganz abgesehen davon fällt eine zu zahlende Abfindung so niedriger aus.</p>
<h3>Abfindungshöhe: Was zum Monatsverdienst dazu zählt</h3>
<p>Geklärt ist hingegen die Frage, was alles zum Monatsverdienst dazuzählt: Als Monatsverdienst gilt, was Ihrem Arbeitnehmer bei der für ihn üblichen Arbeitszeit in dem Monat, in dem das Arbeitsverhältnis endet, an Geld und Sachbezügen zusteht (§ 1a Abs. 2 S. 2 KSchG i.V.m. § 10 Abs. 3 KSchG). Dazu gehören somit</p><ul> 	<li>variable Einkommensbestandteile wie z. B. Prämien, Provisionen etc.,</li> 	<li>regelmäßig gezahlte Zulagen wie etwa Nacht-, Schicht-, Gefahren- und Leistungszulagen,</li> 	<li>einmalige Zahlungen, wenn sie für einen längeren Zeitraum gezahlt werden, z. B. ein 13. Monatsgehalt, Tantiemen, Jahresabschlussvergütungen usw., sowie</li> 	<li>Sachbezüge, z. B. ein Dienstwagen oder eine Dienstwohnung.</li> </ul><p>Nicht in die Rechnung mit einzubeziehen sind hingegen Zulagen, die als Aufwendungsersatz gezahlt werden, z. B. Spesen.</p>
<p><strong>Achtung!</strong> Wenn Sie im Kündigungsschreiben verbunden mit einem Angebot nach § 1a KSchG keinen oder einen niedrigeren Abfindungsbetrag nennen, wird trotzdem immer die gesetzlich vorgesehene Abfindung von 0,5 Monatsverdiensten fällig. Das gilt selbst dann, selbst wenn Sie vorher mit Ihrem Mitarbeiter über einen niedrigeren Betrag gesprochen haben (BAG, Urteil vom 13. 12. 2007, Az. 2 AZR 807/06).</p>
<p><strong>Umgekehrt gilt:</strong> Bieten Sie im Kündigungsschreiben (das NICHT mit einem Angebot im Sinne von § 1a KSchG verbunden ist!) die Zahlung einer Abfindung an, die niedriger ist als die gesetzlich vorgesehenen 0,5 Monatsverdienste pro Beschäftigungsjahr, dann liegt kein Angebot nach § 1a KSchG vor. Ihr Mitarbeiter kann also nur die zugesagte Abfindung einstreichen (Sächsisches LAG, Urteil vom 26. 2. 2007, Az. 3 Sa 305/06). Wenn Sie hier aber eine höhere Abfindung als in §1a KSchG vorgesehen anbieten, dann müssen Sie sich auch hieran festhalten lassen.</p>
<h3>Abfindungshöhe: Wenn ein Auflösungsantrag gestellt wurde</h3>
<p>Stellen Sie sich den folgenden Fall vor: Sie entlassen einen Ihrer Arbeitnehmer, der daraufhin Kündigungsschutzklage erhebt. Im Laufe des Verfahrensstellt sich heraus, dass die Kündigung sozialwidrig und damit unwirksam ist. Wenn Sie sich nun vor einem Urteil nicht auf eine Beendigung des Arbeitsverhältnisses gegen Zahlung einer Abfindung verständigen (durch einen Vergleich), dann müssten Sie Ihren Mitarbeiter weiterbeschäftigen. Sie wollen das aber nicht, weil aus Ihrer Sicht das Beschäftigungsverhältnis völlig zerrüttet ist.</p>
<p>Und hier haben Sie tatsächlich eine Chance, Ihren Mitarbeiter nicht weiter zu beschäftigen: Dazu müssen Sie noch vor Abschluss des Verfahrens einen so genannten Auflösungsantrag (§ 9 KSchG) stellen. Hierbei handelt es sich um einen Antrag an das Gericht das Arbeitsverhältnis trotz Unwirksamkeit der Kündigung aufzulösen. Wird dem Antrag stattgegeben wird, stellt sich die Frage nach der Höhe der Abfindung. Diese orientiert sich dann an den Vorgaben in § 10 KSchG. Dabei gelten nach § 10 Abs. 1 und 2 KSchG folgende Höchstgrenzen:</p><table class="contenttable"> 	<tbody> 		<tr> 			<td><strong>Lebensalter des Arbeitnehmers</strong></td> 			<td><strong>Maximale Abfindung</strong></td> 		</tr> 		<tr> 			<td>Unter 50 Jahre</td> 			<td>12 Monatsverdienste</td> 		</tr> 		<tr> 			<td>Ab 50 Jahren und bei mindestens 15-jähriger Betriebszugehörigkeit</td> 			<td>15 Monatsverdienste</td> 		</tr> 		<tr> 			<td>Ab 55 Jahren und bei mindestens 20-jähriger Betriebszugehörigkeit</td> 			<td>18 Monatsverdienste</td> 		</tr> 	</tbody> </table><p>Wie Sie sehen, ist in § 10 KSchG geregelt, wie viele Monatsverdienste einem Arbeitnehmermaximal zustehen.</p>
<p><em><strong>Beispiel:</strong> Frau Werner, 59 Jahre alt, ist seit 38 Jahren bei Ihnen beschäftigt. Ihr Monatsverdienst beträgt 2.800 Euro. Demnach würde Frau Werner im Falle eines erfolgreichen Auflösungsantrags nach der Faustformel ein Abfindungsbetrag von ca. 53.200 Euro zustehen (0,5 Monatsverdienste pro Beschäftigungsjahr = 0,5 x 2.800 € x 38 Jahre). Dies entspricht 19 Monatsverdiensten. Da nach § 10 Abs. 2 S. 1 KSchG die Grenze aber bei 18 Monatsverdiensten liegt, könnte Frau Werner „nur“ 50.400 Euro beanspruchen.</em></p>
<p><strong>Wichtig:</strong> Die Begrenzung in § 10 KSchG gilt nur für vom Gericht festgesetzte Abfindungen. Individuelle Abmachungen zwischen den Parteien sehen natürlich nach oben keine Grenzen vor.</p>
<h3>Abfindungshöhe: Wenn das Gesetz für die Abfindung nichts vorgibt</h3>
<p>In diesen Fällen ist die Höhe der Abfindung grundsätzlich Verhandlungssache. Sie müssen sich also mit Ihrem Mitarbeiter – bzw. im Falle eines Sozialplans – mit Ihrem Betriebsrat verständigen.</p>
<p><strong>Tipp:</strong> Sie können hierzu die Regelung aus § 1a KSchG heranziehen und pro Beschäftigungsjahr 0,5 Bruttomonatsverdienste anbieten. Je nach Erfolgsaussichten einer alternativen Kündigung, der Länge einer sonst einzuhaltenden Kündigungsfrist etc. können Sie die Höhe der Abfindung auch nach unten oder oben korrigieren.</p>
<p>Gerade wenn nicht auszuschließen ist, dass Ihr Mitarbeiter im Kündigungsschutzverfahren eine sehr viel höhere Abfindung aushandeln könnte, sollten Sie von § 1a KSchG Gebrauch machen, also gleich eine Abfindung anbieten. Denn das kann für Sie unter dem Strich immer noch die günstigere Variante sein.</p>
                        
                    </div>
                    <!-- body-text end -->
                    <div class="news-detail-item-info end mobile-disabled">
                        <div class="info-left">
                            <div class="rating">
                                
                                
                                <div class="ajax-container-53c7eb868a15c5db2ea4a667ae67eb18-process" data-copy="rating-stars"></div>
                            </div>
                        </div>
                        <div class="info-right">
                            <div class="share">
                                <ul class="print-mail">
                                    <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
                                    <li><a href="mailto:?subject=Abfindungshöhe: Mit dieser Abfindungshöhe müssen Sie kalkulieren - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AAbfindungshöhe: Mit dieser Abfindungshöhe müssen Sie kalkulieren - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/abfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren/%0D%0A%0D%0AWie%20wird%20die%20Abfindungsh%C3%B6he%20eines%20Mitarbeiters%20eigentlich%20genau%20berechnet%20und%20nach%20welcher%20Besch%C3%A4ftigungszeit%20ergibt%20sich%20welche%20Summe%3F%20Hier%20die%20Antwort%3A%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </article>

                
            
    

                

            
        
            <div class="teaser-element teaser-element-newsletter mobile-disabled">
                <div class="h1">
                    
                            Personal und Arbeitsrecht aktuell
                        
                  </div>

                <p>
                    
                            Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.
                        
                </p>

                <form enctype="multipart/form-data" name="subscription" action="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/?tx_connewsletter_api%5Baction%5D=subscribe&amp;tx_connewsletter_api%5Bcontroller%5D=Api&amp;cHash=a9ba63600b00da0e70fccec898aab318" method="post">
<div>

<input type="hidden" name="tx_connewsletter_api[__referrer][@extension]" value="ConWirtschaftswissen" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@vendor]" value="FluidTYPO3" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@controller]" value="Page" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@action]" value="category" />
<input type="hidden" name="tx_connewsletter_api[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}4c2e2064ddff47c592e534f2cd26a332153e2679" />
<input type="hidden" name="tx_connewsletter_api[__trustedProperties]" value="a:1:{s:12:&quot;subscription&quot;;a:6:{s:6:&quot;source&quot;;i:1;s:8:&quot;referrer&quot;;i:1;s:17:&quot;nssOptInProcessId&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:9:&quot;affiliate&quot;;i:1;s:5:&quot;email&quot;;i:1;}}c2da483fcaf320829fb8b6c5109f0ca01db6ef05" />
</div>

                    <input type="hidden" name="tx_connewsletter_api[subscription][source]" value="" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][referrer]" value="" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][nssOptInProcessId]" value="937" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][newsletter][]" value="5" />
                    <input class="affiliate" type="hidden" name="tx_connewsletter_api[subscription][affiliate]" value="WEB_WIWI_CMS-BOX-NL_12347" />

                    <div class="input-group error-group">
                        <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_api[subscription][email]" value="" />
                        <div class="input-group-btn form-submit">
                            <button type="submit" class="btn btn-orange">
                                <span>
                                    
                                            Jetzt kostenlos anmelden
                                        
                                </span>
                                <span class="glyphicon glyphicon-cog spinner" role="status" aria-hidden="true"></span>
                            </button>
                        </div>
                    </div>

                    <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p>

                    <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="/datenschutz/ajax.html">Datenschutz</a>
                </form>

                <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true">
                    <div class="modal-dialog">
                        <div class="modal-content">
                            <img class="spinner" src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" />
                        </div>
                    </div>
                </div>
            </div>
        
    

            <!-- related news -->
            
                <div class="news-item-related content-container mobile-disabled">
                    <div class="container-header category-background">
                        <div class="h3">Ähnliche Beiträge</div>
                    </div>
                    
                        
                        
        <div class="news-list-item list-item">
            
            <div class="img-date">
                <span class="meta-information desktop-disabled forced">
                    <time datetime="2021-04-19">
                        19.04.21
                    </time>
                </span>

                
                        <div class="news-item-img-wrap list-item-img-wrap">
                            <a title="Kündigung: Das Kündigungsgespräch in 3 Schritten fair durchführen" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/kuendigung-das-kuendigungsgespraech-in-3-schritten-fair-durchfuehren/">
                                
                                    
                                        
                                        
                                                <img title="So führen Sie ein Kündigungsgespräch fair durch" alt="Ein faires Kündigungsgespräch durchführen" srcset="/fileadmin/content/_processed_/c/4/csm_kuendigungsgespraech_fair_094c48b43d.jpg 100w,/fileadmin/content/wirtschaftswissen/ARTIKEL/Nonprofit/kuendigungsgespraech_fair.jpg 200w,/fileadmin/content/wirtschaftswissen/ARTIKEL/Nonprofit/kuendigungsgespraech_fair.jpg 200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/c/4/csm_kuendigungsgespraech_fair_7cdd5c5a8e.jpg" width="200" height="133" />
                                            
                                    
                                
                            </a>

                            
                                
                        </div>
                    
            </div>

            <div class="heading-text">
                <div class="h3">
                    <a title="Kündigung: Das Kündigungsgespräch in 3 Schritten fair durchführen" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/kuendigung-das-kuendigungsgespraech-in-3-schritten-fair-durchfuehren/">
                        Kündigung: Das Kündigungsgespräch in 3 Schritten fair durchführen
                    </a>
                </div>

                <div class="news-list-item-teaser">
                    
                            <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2021-04-19">
                                    19.04.21
                                </time>
                                 -
                            </span>
                                Es gehört zu den Aufgaben jedes Vorgesetzten, auch Unangenehmes zu kommunizieren. Dazu gehört auch die Kündigung. Dieser Beitrag zeigt Ihnen, wie Sie&hellip;
                                <a class="more" title="Kündigung: Das Kündigungsgespräch in 3 Schritten fair durchführen" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/kuendigung-das-kuendigungsgespraech-in-3-schritten-fair-durchfuehren/">
                                    Artikel lesen
                                </a>
                            </p>
                        
                </div>
            </div>
        </div>
    
                    
                        
                        
        <div class="news-list-item list-item">
            
            <div class="img-date">
                <span class="meta-information desktop-disabled forced">
                    <time datetime="2021-02-22">
                        22.02.21
                    </time>
                </span>

                
                        <div class="news-item-img-wrap list-item-img-wrap">
                            <a title="Beendigung des Beschäftigungsverhältnisses: Die Pflichten des Arbeitgebers" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/die-reichweite-ihrer-arbeitgeber-pflichten-bei-beendigung-des-beschaeftigungsverhaeltnisses/">
                                
                                    
                                        
                                        
                                                <img srcset="/fileadmin/_processed_/9/6/csm_K%C3%BCndigung_1_72fca7f309.jpg 100w,/fileadmin/_processed_/9/6/csm_K%C3%BCndigung_1_6fc4bdfd5e.jpg 200w,/fileadmin/_processed_/9/6/csm_K%C3%BCndigung_1_7aeaba203c.jpg 400w,/fileadmin/_processed_/9/6/csm_K%C3%BCndigung_1_71a3ac5040.jpg 800w,/fileadmin/_processed_/9/6/csm_K%C3%BCndigung_1_c1eadde108.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/_processed_/9/6/csm_K%C3%BCndigung_1_59fd822740.jpg" width="200" height="133" alt="" />
                                            
                                    
                                
                            </a>

                            
                                
                        </div>
                    
            </div>

            <div class="heading-text">
                <div class="h3">
                    <a title="Beendigung des Beschäftigungsverhältnisses: Die Pflichten des Arbeitgebers" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/die-reichweite-ihrer-arbeitgeber-pflichten-bei-beendigung-des-beschaeftigungsverhaeltnisses/">
                        Beendigung des Beschäftigungsverhältnisses: Die Pflichten des Arbeitgebers
                    </a>
                </div>

                <div class="news-list-item-teaser">
                    
                            <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2021-02-22">
                                    22.02.21
                                </time>
                                
                                    | Günter Stein
                                 -
                            </span>
                                Erfahren Sie hier das Wichtigste rund um Ihre Pflichten als Arbeitgebers bei der Beendigung eines Arbeitsverhältnisses.
                                <a class="more" title="Beendigung des Beschäftigungsverhältnisses: Die Pflichten des Arbeitgebers" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/die-reichweite-ihrer-arbeitgeber-pflichten-bei-beendigung-des-beschaeftigungsverhaeltnisses/">
                                    Artikel lesen
                                </a>
                            </p>
                        
                </div>
            </div>
        </div>
    
                    
                        
                            <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced">
                                <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                            </div>
                        
                        
        <div class="news-list-item list-item">
            
            <div class="img-date">
                <span class="meta-information desktop-disabled forced">
                    <time datetime="2021-02-08">
                        08.02.21
                    </time>
                </span>

                
                        <div class="news-item-img-wrap list-item-img-wrap">
                            <a title="Kündigung vor, nach und in der Probezeit: So gehen Sie rechtssicher vor" href="/personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/rechtssichere-kuendigung-vor-und-waehrend-der-probezeit-so-gehen-sie-rechtssicher-vor/">
                                
                                    
                                        
                                        
                                                <img srcset="/fileadmin/_processed_/8/6/csm_Kuendigung_Abmahnung_Fotolia_78635259_Subscription_Monthly_M_625c521f33.jpg 100w,/fileadmin/_processed_/8/6/csm_Kuendigung_Abmahnung_Fotolia_78635259_Subscription_Monthly_M_235616a528.jpg 200w,/fileadmin/_processed_/8/6/csm_Kuendigung_Abmahnung_Fotolia_78635259_Subscription_Monthly_M_30986f0838.jpg 400w,/fileadmin/_processed_/8/6/csm_Kuendigung_Abmahnung_Fotolia_78635259_Subscription_Monthly_M_d11ef73834.jpg 800w,/fileadmin/_processed_/8/6/csm_Kuendigung_Abmahnung_Fotolia_78635259_Subscription_Monthly_M_ebc4a88c6a.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/_processed_/8/6/csm_Kuendigung_Abmahnung_Fotolia_78635259_Subscription_Monthly_M_45f83e849e.jpg" width="200" height="133" alt="" />
                                            
                                    
                                
                            </a>

                            
                                
                        </div>
                    
            </div>

            <div class="heading-text">
                <div class="h3">
                    <a title="Kündigung vor, nach und in der Probezeit: So gehen Sie rechtssicher vor" href="/personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/rechtssichere-kuendigung-vor-und-waehrend-der-probezeit-so-gehen-sie-rechtssicher-vor/">
                        Kündigung vor, nach und in der Probezeit: So gehen Sie rechtssicher vor
                    </a>
                </div>

                <div class="news-list-item-teaser">
                    
                            <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2021-02-08">
                                    08.02.21
                                </time>
                                
                                    | Günter Stein
                                 -
                            </span>
                                Passen Ihr Unternehmen und ein Azubi einfach nicht zusammen oder sehen Sie große Probleme, die Ausbildung erfolgreich zu gestalten und zu vollenden,&hellip;
                                <a class="more" title="Kündigung vor, nach und in der Probezeit: So gehen Sie rechtssicher vor" href="/personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/rechtssichere-kuendigung-vor-und-waehrend-der-probezeit-so-gehen-sie-rechtssicher-vor/">
                                    Artikel lesen
                                </a>
                            </p>
                        
                </div>
            </div>
        </div>
    
                    
                        
                        
        <div class="news-list-item list-item">
            
            <div class="img-date">
                <span class="meta-information desktop-disabled forced">
                    <time datetime="2020-09-21">
                        21.09.20
                    </time>
                </span>

                
                        <div class="news-item-img-wrap list-item-img-wrap">
                            <a title="Abmahnung und Kündigung von Arbeitnehmern: So gehen Sie richtig vor!" href="/personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/wenn-das-gespraech-allein-nicht-reicht-so-mahnen-sie-ihren-mitarbeiter-richtig-ab/">
                                
                                    
                                        
                                        
                                                <img alt="Abmahnung" srcset="/fileadmin/content/_processed_/f/9/csm_Abmahnung_Fotolia_71835416_Subscription_Monthly_M_756c674973.jpg 100w,/fileadmin/content/_processed_/f/9/csm_Abmahnung_Fotolia_71835416_Subscription_Monthly_M_c2fc6506b1.jpg 200w,/fileadmin/content/_processed_/f/9/csm_Abmahnung_Fotolia_71835416_Subscription_Monthly_M_50d027e931.jpg 400w,/fileadmin/content/_processed_/f/9/csm_Abmahnung_Fotolia_71835416_Subscription_Monthly_M_659fe6e6b3.jpg 800w,/fileadmin/content/_processed_/f/9/csm_Abmahnung_Fotolia_71835416_Subscription_Monthly_M_635c6bc280.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/f/9/csm_Abmahnung_Fotolia_71835416_Subscription_Monthly_M_b265c448eb.jpg" width="200" height="133" />
                                            
                                    
                                
                            </a>

                            
                                
                        </div>
                    
            </div>

            <div class="heading-text">
                <div class="h3">
                    <a title="Abmahnung und Kündigung von Arbeitnehmern: So gehen Sie richtig vor!" href="/personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/wenn-das-gespraech-allein-nicht-reicht-so-mahnen-sie-ihren-mitarbeiter-richtig-ab/">
                        Abmahnung und Kündigung von Arbeitnehmern: So gehen Sie richtig vor!
                    </a>
                </div>

                <div class="news-list-item-teaser">
                    
                            <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2020-09-21">
                                    21.09.20
                                </time>
                                
                                    | Christian Wolf
                                 -
                            </span>
                                Manchmal genügt es nicht, ein Fehlverhalten nur mit einer Ermahnung zu rügen. Wenn Ihr Mitarbeiter ein schwerwiegendes Fehlverhalten an den Tag gelegt&hellip;
                                <a class="more" title="Abmahnung und Kündigung von Arbeitnehmern: So gehen Sie richtig vor!" href="/personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/wenn-das-gespraech-allein-nicht-reicht-so-mahnen-sie-ihren-mitarbeiter-richtig-ab/">
                                    Artikel lesen
                                </a>
                            </p>
                        
                </div>
            </div>
        </div>
    
                    
                        
                        
        <div class="news-list-item list-item">
            
            <div class="img-date">
                <span class="meta-information desktop-disabled forced">
                    <time datetime="2020-09-07">
                        07.09.20
                    </time>
                </span>

                
                        <div class="news-item-img-wrap list-item-img-wrap">
                            <a title="So meistern Sie ein Kündigungsgespräch in nur 6 Schritten!" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/so-meistern-sie-ein-kuendigungsgespraech-in-nur-6-schritten/">
                                
                                    
                                        
                                        
                                                <img alt="Kündigungsgespräche führen" srcset="/fileadmin/content/_processed_/1/2/csm_Kuendigung_Fotolia_66791650_Subscription_Monthly_M_24d56fa438.jpg 100w,/fileadmin/content/_processed_/1/2/csm_Kuendigung_Fotolia_66791650_Subscription_Monthly_M_28d8fcde49.jpg 200w,/fileadmin/content/_processed_/1/2/csm_Kuendigung_Fotolia_66791650_Subscription_Monthly_M_e734e4c1e6.jpg 400w,/fileadmin/content/_processed_/1/2/csm_Kuendigung_Fotolia_66791650_Subscription_Monthly_M_1f62d2c07b.jpg 800w,/fileadmin/content/_processed_/1/2/csm_Kuendigung_Fotolia_66791650_Subscription_Monthly_M_8c353c66a2.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/1/2/csm_Kuendigung_Fotolia_66791650_Subscription_Monthly_M_cd219f3ef0.jpg" width="200" height="133" />
                                            
                                    
                                
                            </a>

                            
                                
                        </div>
                    
            </div>

            <div class="heading-text">
                <div class="h3">
                    <a title="So meistern Sie ein Kündigungsgespräch in nur 6 Schritten!" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/so-meistern-sie-ein-kuendigungsgespraech-in-nur-6-schritten/">
                        So meistern Sie ein Kündigungsgespräch in nur 6 Schritten!
                    </a>
                </div>

                <div class="news-list-item-teaser">
                    
                            <p>
                            <span class="meta-information mobile-disabled forced">
                                <time datetime="2020-09-07">
                                    07.09.20
                                </time>
                                
                                    | Frank Wittke
                                 -
                            </span>
                                Eine der schwierigsten Aufgaben ist es, einem Mitarbeiter zu kündigen. Als wäre das nicht schon genug: Läuft das Kündigungsgespräch schlecht, können&hellip;
                                <a class="more" title="So meistern Sie ein Kündigungsgespräch in nur 6 Schritten!" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/so-meistern-sie-ein-kuendigungsgespraech-in-nur-6-schritten/">
                                    Artikel lesen
                                </a>
                            </p>
                        
                </div>
            </div>
        </div>
    
                    
                </div>
            
            <!-- related news end -->

        </div>

        <div class="marginal-column">
            
                
        
        

        <div class="content-container newsletter-container newsletter-container-alt">
            <div class="container-header category-background">
                <div class="h2">Experten-Tipps per E-Mail</div>
            </div>
            <div class="content-container-author-img newsletter-container-author-img mobile-disabled">
                
                        
                            
                                    <img srcset="/fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_43c3d27750.jpg 75w,/fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_4d27db8108.jpg 150w,/fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_0bf29595b0.jpg 300w,/fileadmin/content/wirtschaftswissen/AUTOREN/Guenther-Stein_profil.jpg 500w" sizes="(min-width: 992px) 150px" src="/fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_37654da0dd.jpg" width="126" height="150" alt="" />
                                
                        
                    
                <div class="newsletter-title-author">
                    <div class="h3">Personal und Arbeitsrecht aktuell</div>
                    <span>Günter Stein</span>
                </div>
            </div>

            <div class="container-inner">
                <form enctype="multipart/form-data" name="subscription" action="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/?tx_connewsletter_api%5Baction%5D=subscribe&amp;tx_connewsletter_api%5Bcontroller%5D=Api&amp;cHash=a9ba63600b00da0e70fccec898aab318" method="post">
<div>

<input type="hidden" name="tx_connewsletter_api[__referrer][@extension]" value="ConWirtschaftswissen" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@vendor]" value="FluidTYPO3" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@controller]" value="Page" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@action]" value="category" />
<input type="hidden" name="tx_connewsletter_api[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}4c2e2064ddff47c592e534f2cd26a332153e2679" />
<input type="hidden" name="tx_connewsletter_api[__trustedProperties]" value="a:1:{s:12:&quot;subscription&quot;;a:6:{s:6:&quot;source&quot;;i:1;s:8:&quot;referrer&quot;;i:1;s:17:&quot;nssOptInProcessId&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}}c69c9f3438123417bcf830e58e80a99a3dc0e2eb" />
</div>

                    <input type="hidden" name="tx_connewsletter_api[subscription][source]" value="" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][referrer]" value="" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][nssOptInProcessId]" value="937" />
                    <input class="affiliate" type="hidden" name="tx_connewsletter_api[subscription][affiliate]" value="WEB_WIWI_CMS-BOX-NL_12347" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][newsletter][]" value="5" />

                    <p class="desktop-disabled"><b>Personal und Arbeitsrecht aktuell</b> - Günter Stein</p>
                    <p><q>
                        Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.
                    </q></p>
                    <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p>
                    <div class="input-group-vertical">
                        <div class="input-group-center">
                            <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_api[subscription][email]" value="" />
                            <div class="input-group-btn">
                                <button type="submit" class="btn btn-icon btn-orange">
                                    <span>Jetzt kostenlos anmelden</span>
                                    <span class="iconfont icon-right-open"></span>
                                    <span class="glyphicon glyphicon-cog spinner" role="status" aria-hidden="true"></span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <p class="newsletter-warranty">
                        Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br/> Sie können den kostenlosen
                        E-Mail-Newsletter jederzeit wieder abbestellen.
                        <a target="blank" href="/datenschutz/">Datenschutz-Hinweis</a>
                    </p>
                    <p class="newsletter-warranty">
                        <span class="meta-information affiliate medium-gray">WEB_WIWI_CMS-BOX-NL_12347</span>
                    </p>
                </form>
            </div>
        </div>
    
            

            <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced">
                <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>

            
                
        <div class="list-container download-list-container one-column mobile-disabled">
            <div class="container-header category-background">
                <div class="h2">Gratis Downloads</div>
            </div>
            
                
        <div class="list-item list-item-compact download-list-item download-list-item-compact">
            <div class="list-item-img-wrap download-list-item-img-wrap">
                <a href="/gratis-downloads/rechtssicher-abmahnen-so-reagieren-sie-bei-fehlverhalten-richtig/">
                    
                            
                                
                                    
                                            <img title="Rechtssicher abmahnen: So reagieren Sie bei Fehlverhalten richtig" alt="Rechtssicher abmahnen: So reagieren Sie bei Fehlverhalten richtig" srcset="/fileadmin/_processed_/5/2/csm_dl_personal_rechtssicher_abmahnen_bild_1545cfa797.png 30w,/fileadmin/_processed_/5/2/csm_dl_personal_rechtssicher_abmahnen_bild_b6ca53496e.png 60w,/fileadmin/_processed_/5/2/csm_dl_personal_rechtssicher_abmahnen_bild_1f77869382.png 120w,/fileadmin/_processed_/5/2/csm_dl_personal_rechtssicher_abmahnen_bild_692a9f309f.png 240w,/fileadmin/_processed_/5/2/csm_dl_personal_rechtssicher_abmahnen_bild_48118a995a.png 360w" sizes="60px" src="/fileadmin/_processed_/5/2/csm_dl_personal_rechtssicher_abmahnen_bild_0d8d18cf96.png" width="60" height="78" />
                                        
                                
                            
                        
                </a>
            </div>

            

            <div class="list-item-content-wrap download-list-item-content-wrap">
                <div class="h3"><a href="/gratis-downloads/rechtssicher-abmahnen-so-reagieren-sie-bei-fehlverhalten-richtig/">Rechtssicher abmahnen: So reagieren Sie bei Fehlverhalten richtig</a></div>

                <div class="item-information download-information">
                    <div class="rating">
                        <div class="meta-information">
                            




        
        
    






        <div id="ajax-container-442023edf95a8349a4dba1ece6770efd" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=11&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12347%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=f13b1b6b141330c7eeb95ae011c0e164">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    

                        </div>
                    </div>
                </div>
            </div>
        </div>
    
            
                
        <div class="list-item list-item-compact download-list-item download-list-item-compact">
            <div class="list-item-img-wrap download-list-item-img-wrap">
                <a href="/gratis-downloads/7-goldene-kuendigungsregeln/">
                    
                            
                                
                                    
                                            <img title="7 goldene Kündigungsregeln" alt="7 goldene Kündigungsregeln" srcset="/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_84881162ff.png 30w,/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_7c1fb0d486.png 60w,/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_424898231f.png 120w,/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_d42b21ec53.png 240w,/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_d85e5ec3e0.png 360w" sizes="60px" src="/fileadmin/_processed_/d/d/csm_dl_personal_7-goldene-kuendigungsregeln_bild_efb1db48f2.png" width="60" height="78" />
                                        
                                
                            
                        
                </a>
            </div>

            

            <div class="list-item-content-wrap download-list-item-content-wrap">
                <div class="h3"><a href="/gratis-downloads/7-goldene-kuendigungsregeln/">7 goldene Kündigungsregeln</a></div>

                <div class="item-information download-information">
                    <div class="rating">
                        <div class="meta-information">
                            




        
        
    






        <div class="ajax-container-c7b5ec21d3168c9ee12b606416b0571d-process" data-copy="rating-stars"></div>
    

                        </div>
                    </div>
                </div>
            </div>
        </div>
    
            
                
        <div class="list-item list-item-compact download-list-item download-list-item-compact">
            <div class="list-item-img-wrap download-list-item-img-wrap">
                <a href="/gratis-downloads/abfindung-so-behandeln-sie-jede-abfindung-betriebspruefungssicher/">
                    
                            
                                
                                    
                                            <img title="Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher" alt="Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher" srcset="/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_21c38f4303.png 30w,/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_9a08e6b10c.png 60w,/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_04a5e45402.png 120w,/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_486b9898fa.png 240w,/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_b6cd311cdd.png 360w" sizes="60px" src="/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_31a550f2a2.png" width="60" height="78" />
                                        
                                
                            
                        
                </a>
            </div>

            

            <div class="list-item-content-wrap download-list-item-content-wrap">
                <div class="h3"><a href="/gratis-downloads/abfindung-so-behandeln-sie-jede-abfindung-betriebspruefungssicher/">Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher</a></div>

                <div class="item-information download-information">
                    <div class="rating">
                        <div class="meta-information">
                            




        
        
    






        <div id="ajax-container-ab7c5d5bb7826b22f4728d0745d6c7ed" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=56&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12347%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=fb560906368e867dbf1762a0cf8b3c4a">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    

                        </div>
                    </div>
                </div>
            </div>
        </div>
    
            
                
        <div class="list-item list-item-compact download-list-item download-list-item-compact">
            <div class="list-item-img-wrap download-list-item-img-wrap">
                <a href="/gratis-downloads/arbeitzeugnis-musteraufbau/">
                    
                            
                                
                                    
                                            <img title="Arbeitzeugnis-Musteraufbau" alt="Arbeitzeugnis-Musteraufbau" srcset="/fileadmin/content/_processed_/d/0/csm_dl_personal_arbeitszeugnis_musteraufbau_bild_0f018e8a4a.png 30w,/fileadmin/content/_processed_/d/0/csm_dl_personal_arbeitszeugnis_musteraufbau_bild_641a75e92a.png 60w,/fileadmin/content/_processed_/d/0/csm_dl_personal_arbeitszeugnis_musteraufbau_bild_5b8d96cb9a.png 120w,/fileadmin/content/_processed_/d/0/csm_dl_personal_arbeitszeugnis_musteraufbau_bild_ef9c0b3845.png 240w,/fileadmin/content/_processed_/d/0/csm_dl_personal_arbeitszeugnis_musteraufbau_bild_2f56632e3a.png 360w" sizes="60px" src="/fileadmin/content/_processed_/d/0/csm_dl_personal_arbeitszeugnis_musteraufbau_bild_4e5698b22b.png" width="60" height="78" />
                                        
                                
                            
                        
                </a>
            </div>

            

            <div class="list-item-content-wrap download-list-item-content-wrap">
                <div class="h3"><a href="/gratis-downloads/arbeitzeugnis-musteraufbau/">Arbeitzeugnis-Musteraufbau</a></div>

                <div class="item-information download-information">
                    <div class="rating">
                        <div class="meta-information">
                            




        
        
    






        <div id="ajax-container-32d627ae1c125c8f5e8af582e6a219c7" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=16&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12347%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=80f847297e89b0f545ab008aebe8cca2">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    

                        </div>
                    </div>
                </div>
            </div>
        </div>
    
            
                
        <div class="list-item list-item-compact download-list-item download-list-item-compact">
            <div class="list-item-img-wrap download-list-item-img-wrap">
                <a href="/gratis-downloads/leitfaden-mitarbeitergespraeche/">
                    
                            
                                
                                    
                                            <img title="Leitfaden Mitarbeitergespräche" alt="Leitfaden Mitarbeitergespräche" srcset="/fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_a8f7589325.png 30w,/fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_a68fc44547.png 60w,/fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_fa61d39ef5.png 120w,/fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_1a7eefca21.png 240w,/fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_a3af46da1b.png 360w" sizes="60px" src="/fileadmin/_processed_/b/d/csm_dl_personal_mitarbeitergespraeche_bild_df3a094e13.png" width="60" height="78" />
                                        
                                
                            
                        
                </a>
            </div>

            

            <div class="list-item-content-wrap download-list-item-content-wrap">
                <div class="h3"><a href="/gratis-downloads/leitfaden-mitarbeitergespraeche/">Leitfaden Mitarbeitergespräche</a></div>

                <div class="item-information download-information">
                    <div class="rating">
                        <div class="meta-information">
                            




        
        
    






        <div id="ajax-container-34c698481e0569b7522834d98ac2ef81" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=15&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12347%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=791235ec8a44dfe6c69c680f67b6b59f">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    

                        </div>
                    </div>
                </div>
            </div>
        </div>
    
            
            <div class="container-footer">
                <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a>
            </div>
        </div>
    
            

            
                
        
                
            

        <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen">
            <div class="container-header category-background">
                <div class="h2">
                    
                            Produktempfehlungen
                        
                </div>
            </div>

            
                
        <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PNL" data-product-name="Personal aktuell">
            <div class="list-item-inner">
                <div class="list-item-img-wrap product-list-item-img-wrap">
                    <a data-product-action="show" href="/shop/produkt/personal-aktuell/">
                        
                                
                                    
                                        <img title="Personal aktuell" alt="Personal aktuell" srcset="/fileadmin/content/_processed_/7/7/csm_PNL_Personal-aktuell_9092dd0cae.png 60w,/fileadmin/content/_processed_/7/7/csm_PNL_Personal-aktuell_51a57bab55.png 85w,/fileadmin/content/_processed_/7/7/csm_PNL_Personal-aktuell_90bae72b44.png 120w,/fileadmin/content/_processed_/7/7/csm_PNL_Personal-aktuell_08f3c766b7.png 240w,/fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/PNL_Personal-aktuell.png 460w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/content/_processed_/7/7/csm_PNL_Personal-aktuell_674d62c037.png" width="123" height="160" />
                                    
                                
                            
                    </a>
                </div>

                <div class="list-item-content-wrap product-list-item-content-wrap">
                    <div class="h3">
                        <a data-product-action="show" href="/shop/produkt/personal-aktuell/">Personal aktuell</a>
                    </div>
                    <p class="product-list-subtitle">Umfassend über die neuesten Entwicklungen im Personalbereich informiert</p>

                    
                            <div class="align-bottom">
                                

                                <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/personal-aktuell/">
                                    <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                                </a>
                            </div>
                        

                </div>
            </div>

            
        </div>
    
            
                
        <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PB" data-product-name="Praxishandbuch Personal">
            <div class="list-item-inner">
                <div class="list-item-img-wrap product-list-item-img-wrap">
                    <a data-product-action="show" href="/shop/produkt/praxishandbuch-personal/">
                        
                                
                                    
                                        <img title="Praxishandbuch Personal" alt="Praxishandbuch Personal" srcset="/fileadmin/_processed_/1/9/csm_PB_1_d7f5acfdcf.png 60w,/fileadmin/_processed_/1/9/csm_PB_1_95ee31dc74.png 85w,/fileadmin/_processed_/1/9/csm_PB_1_d6791560e7.png 120w,/fileadmin/_processed_/1/9/csm_PB_1_3fb3f8084a.png 240w,/fileadmin/_processed_/1/9/csm_PB_1_46f9b2c900.png 480w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/1/9/csm_PB_1_d09492eecb.png" width="124" height="160" />
                                    
                                
                            
                    </a>
                </div>

                <div class="list-item-content-wrap product-list-item-content-wrap">
                    <div class="h3">
                        <a data-product-action="show" href="/shop/produkt/praxishandbuch-personal/">Praxishandbuch Personal</a>
                    </div>
                    <p class="product-list-subtitle">Auf alle Personalfragen rechtssichere und sofort umsetzbare Antworten</p>

                    
                            <div class="align-bottom">
                                

                                <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/praxishandbuch-personal/">
                                    <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                                </a>
                            </div>
                        

                </div>
            </div>

            
        </div>
    
            
                
        <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="UDA" data-product-name="Arbeitsrecht Kompakt - Aktuelle Urteile und Empfehlungen für Arbeitgeber">
            <div class="list-item-inner">
                <div class="list-item-img-wrap product-list-item-img-wrap">
                    <a data-product-action="show" href="/shop/produkt/arbeitsrecht-kompakt-aktuelle-urteile-und-empfehlungen-fuer-arbeitgeber/">
                        
                                
                                    
                                        <img title="Arbeitsrecht Kompakt - Aktuelle Urteile und Empfehlungen für Arbeitgeber" alt="Arbeitsrecht Kompakt - Aktuelle Urteile und Empfehlungen für Arbeitgeber" srcset="/fileadmin/content/_processed_/7/f/csm_UDA_Arbeitsrecht-kompakt_e338070cc8.png 60w,/fileadmin/content/_processed_/7/f/csm_UDA_Arbeitsrecht-kompakt_14a826fed1.png 85w,/fileadmin/content/_processed_/7/f/csm_UDA_Arbeitsrecht-kompakt_e661087ae1.png 120w,/fileadmin/content/_processed_/7/f/csm_UDA_Arbeitsrecht-kompakt_1ed1984afb.png 240w,/fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/UDA_Arbeitsrecht-kompakt.png 460w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/content/_processed_/7/f/csm_UDA_Arbeitsrecht-kompakt_06a056ae7b.png" width="123" height="160" />
                                    
                                
                            
                    </a>
                </div>

                <div class="list-item-content-wrap product-list-item-content-wrap">
                    <div class="h3">
                        <a data-product-action="show" href="/shop/produkt/arbeitsrecht-kompakt-aktuelle-urteile-und-empfehlungen-fuer-arbeitgeber/">Arbeitsrecht Kompakt - Aktuelle Urteile und Empfehlungen für Arbeitgeber</a>
                    </div>
                    <p class="product-list-subtitle">Die neuesten Arbeitsrecht-Urteile und was diese für Ihre Arbeit bedeuten</p>

                    
                            <div class="align-bottom">
                                

                                <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/arbeitsrecht-kompakt-aktuelle-urteile-und-empfehlungen-fuer-arbeitgeber/">
                                    <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                                </a>
                            </div>
                        

                </div>
            </div>

            
        </div>
    
            
                
        <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="NBR" data-product-name="ArbeitGeberRechte Betriebsrat aktuell">
            <div class="list-item-inner">
                <div class="list-item-img-wrap product-list-item-img-wrap">
                    <a data-product-action="show" href="/shop/produkt/arbeitgeberrechte-betriebsrat-aktuell/">
                        
                                
                                    
                                        <img title="ArbeitGeberRechte Betriebsrat aktuell" alt="ArbeitGeberRechte Betriebsrat aktuell" srcset="/fileadmin/_processed_/e/a/csm_NBR_abbildung_neu_8e68584e2d.png 60w,/fileadmin/_processed_/e/a/csm_NBR_abbildung_neu_1927f22414.png 85w,/fileadmin/_processed_/e/a/csm_NBR_abbildung_neu_e4c3932828.png 120w,/fileadmin/_processed_/e/a/csm_NBR_abbildung_neu_9a12ce5763.png 240w,/fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/NBR_abbildung_neu.png 460w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/e/a/csm_NBR_abbildung_neu_a9b54f4ad3.png" width="123" height="160" />
                                    
                                
                            
                    </a>
                </div>

                <div class="list-item-content-wrap product-list-item-content-wrap">
                    <div class="h3">
                        <a data-product-action="show" href="/shop/produkt/arbeitgeberrechte-betriebsrat-aktuell/">ArbeitGeberRechte Betriebsrat aktuell</a>
                    </div>
                    <p class="product-list-subtitle">Rechtssicher in allen betriebsverfassungsrechtlichen Fragen</p>

                    
                            <div class="align-bottom">
                                

                                <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/arbeitgeberrechte-betriebsrat-aktuell/">
                                    <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                                </a>
                            </div>
                        

                </div>
            </div>

            
        </div>
    
            
                
        <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="AOL" data-product-name="Arbeitsrecht premium">
            <div class="list-item-inner">
                <div class="list-item-img-wrap product-list-item-img-wrap">
                    <a data-product-action="show" href="/shop/produkt/arbeitsrecht-premium/">
                        
                                
                                    
                                        <img title="Arbeitsrecht premium" alt="Arbeitsrecht premium" srcset="/fileadmin/_processed_/c/6/csm_AOL_Arbeitsrecht-premium_online-cover_29b6f7e1c4.png 60w,/fileadmin/_processed_/c/6/csm_AOL_Arbeitsrecht-premium_online-cover_753008fba7.png 85w,/fileadmin/_processed_/c/6/csm_AOL_Arbeitsrecht-premium_online-cover_4169d082aa.png 120w,/fileadmin/_processed_/c/6/csm_AOL_Arbeitsrecht-premium_online-cover_d907319482.png 240w,/fileadmin/_processed_/c/6/csm_AOL_Arbeitsrecht-premium_online-cover_b0c9c61797.png 480w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/content/_processed_/1/8/csm_AOL_Arbeitsrecht-premium_online-cover_e2a2531015.png" width="192" height="160" />
                                    
                                
                            
                    </a>
                </div>

                <div class="list-item-content-wrap product-list-item-content-wrap">
                    <div class="h3">
                        <a data-product-action="show" href="/shop/produkt/arbeitsrecht-premium/">Arbeitsrecht premium</a>
                    </div>
                    <p class="product-list-subtitle">Das einzigartige Frühwarnsystem für Sie als Arbeitgeber</p>

                    
                            <div class="align-bottom">
                                

                                <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/arbeitsrecht-premium/">
                                    <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                                </a>
                            </div>
                        

                </div>
            </div>

            
        </div>
    
            
                
        <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="CDG" data-product-name="Mitarbeiterinformationen zum AGG">
            <div class="list-item-inner">
                <div class="list-item-img-wrap product-list-item-img-wrap">
                    <a data-product-action="show" href="/shop/produkt/mitarbeiterinformationen-zum-agg/">
                        
                                
                                    
                                        <img title="Mitarbeiterinformationen zum AGG" alt="Mitarbeiterinformationen zum AGG" srcset="/fileadmin/_processed_/5/e/csm_agg-cover-gross-trans_bcc35c64cf.png 60w,/fileadmin/_processed_/5/e/csm_agg-cover-gross-trans_c1adb0feaa.png 85w,/fileadmin/_processed_/5/e/csm_agg-cover-gross-trans_61777d00f8.png 120w,/fileadmin/_processed_/5/e/csm_agg-cover-gross-trans_c0faae5751.png 240w,/fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/agg-cover-gross-trans.png 433w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/5/e/csm_agg-cover-gross-trans_8614017bf8.png" width="116" height="160" />
                                    
                                
                            
                    </a>
                </div>

                <div class="list-item-content-wrap product-list-item-content-wrap">
                    <div class="h3">
                        <a data-product-action="show" href="/shop/produkt/mitarbeiterinformationen-zum-agg/">Mitarbeiterinformationen zum AGG</a>
                    </div>
                    <p class="product-list-subtitle">Mit diesem Expertenwissen bringen Sie Ihre Mitarbeiter auf den neuesten Stand und erfüllen alle Ihre Pflichten als Arbeitgeber!</p>

                    
                            <div class="align-bottom">
                                

                                <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/mitarbeiterinformationen-zum-agg/">
                                    <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
                                </a>
                            </div>
                        

                </div>
            </div>

            
        </div>
    
            

            <div class="container-footer">
                <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/shop/">
                    <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span>
                </a>
            </div>
        </div>
    
            

            
            
                
        <div class="content-container">
            <div class="container-header category-background">
                <div class="h2">Jobs</div>
            </div>
            <div class="container-inner">
                
                <script type="text/javascript">
                    var stst_settings = {
                        toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
                        color: "rgb(132, 151, 166)",
                        language: "de",
                        what: "true",
                        where: "true",
                        logo: "false",
                        headline: "Im Bereich Abmahnung und Kündigung",
                        headlineColor: "rgb(102, 102, 102)",
                        buttonTextColor: "rgb(255,255,255)",
                        background: "rgb(255,255,255)"
                    };
                </script>
                <script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script>
            </div>
        </div>
    
            
        </div>

        <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title">&nbsp;</h4>
                    </div>
                    <div class="modal-body">
                        <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                    </div>
                </div>
            </div>
        </div>

        <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced">
            <div class="ad-header">
                <button type="button" class="close"><span>&times;</span></button>
            </div>

            <div class="ad-container">
                <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>
        </div>

    </div>

                    
            </div>
        </div>
    

    
        <div id="footer">
            <div class="container">
                <div id="footer-menu-wrapper">
                    <div id="footer-menu" class="mobile-disabled">
                        
                            <ul>
                                
                                    <li class="equal-height first">
                                        <a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">Personal & Arbeitsrecht</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
                                                        </li>
                                                    
                                                        <li class="active sub  last">
                                                            <a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">Finanzen & Steuern</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">Marketing & Vertrieb</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height">
                                        <a title="Arbeitssicherheit" href="/arbeitssicherheit/">Arbeitssicherheit</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                    <li class="equal-height last">
                                        <a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">Einkauf, Produktion & Logistik</a>
                                        
                                            
                                                <ul class="lvl-1">
                                                    
                                                        <li class="sub  first">
                                                            <a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
                                                        </li>
                                                    
                                                        <li class="sub">
                                                            <a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
                                                        </li>
                                                    
                                                        <li class="sub  last">
                                                            <a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                        
                                    </li>
                                
                                <li id="footer-social">
                                    <p>Follow us</p>
                                    <ul>
                                        <li>
                                            <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a>
                                        </li>
                                        <li>
                                            <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a>
                                        </li>
                                        
                                        <li>
                                            <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a>
                                        </li>
                                        <li>
                                            <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        
                    </div>
                </div>
                <footer id="footer-meta-menu-wrapper">
                    <div id="footer-meta-menu">
                        
                            <ul>
                                <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li>

                                
                                    <li class=" first">
                                        <a title="Gratis-Downloads" href="/gratis-downloads/">Gratis-Downloads</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Newsletter" href="/newsletter/">Newsletter</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Shop" href="/shop/">Shop</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="RSS-Feeds" href="/rss-feeds/">RSS-Feeds</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Kontakt" href="/kontakt/">Kontakt</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Suche" href="/suche/">Suche</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Impressum" href="/impressum/">Impressum</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="AGB" href="/agb/">AGB</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Datenschutzerklärung" href="/datenschutz/">Datenschutzerklärung</a>
                                    </li>
                                
                                    <li class="">
                                        <a title="Widerruf" href="/widerruf/">Widerruf</a>
                                    </li>
                                
                                    <li class="sub">
                                        <a title="Jobs" href="/jobs/">Jobs</a>
                                    </li>
                                
                                    <li class=" last">
                                        <a title="Sitemap" href="/html-sitemap/">Sitemap</a>
                                    </li>
                                

                                <li class="footer-meta-menu-text">
                                    Hinweis: Selbstverständlich können Sie unsere kostenlosen Sonder-Reports auch ohne einen E-Mail-Newsletter anfordern. Schreiben Sie uns dafür einfach eine kurze Email. Wenn Sie den schnellsten Weg beibehalten wollen gilt wie immer unser Versprechen: Alle ausgewiesenen Sonder-Reporte sind zu 100% kostenlos und jeden Newsletter können Sie sofort am Ende des Newsletters wieder abbestellen.
                                </li>
                            </ul>
                        
                    </div>
                </footer>
            </div>
        </div>

        <div id="exit-popup">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
            <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
        </div>

    
</div>


<!-- Async Scripts -->
<script type="text/javascript" src="https://static.cleverpush.com/channel/loader/Dw6vi8G4YSzauZ5qk.js" async></script>
<script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script>
<script type="text/javascript">
    var eat_async = eat_async || [];
    (function(){
        eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
        eat_async.push(['eat_setClientID', 2000]);
        eat_async.push(['eat_setDomainID', 2033]);
        eat_async.push(['eat_setThirdParty',"on"]);
        eat_async.push(['eat_setRecipient',"SCID"]);
        eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
        var d=document, g=d.createElement('script');
        var s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.defer=true; g.async=true;
        g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.3.1.min.js';
        s.parentNode.insertBefore(g,s);
    })();
    eat_async.push(['eat_featC']);
</script>
<noscript>
    <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Abmahnung%20und%20K%C3%BCndigung%20-%20wirtschaftswissen.de" width="1" height="1" alt="">
</noscript>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/abfindungshoehe-mit-dieser-abfindungshoehe-muessen-sie-kalkulieren/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>




<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1623238200" />
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-a4bbb032544260a4f207324185030428.js?1623238200"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-327252066e7a1ded801cc906b3f1f67d.js?1623238200"></script>
<script type="text/javascript">
    // GA Enhanced Ecommerce Tracking: Track List View
    if (typeof ga !== 'undefined') {
        $("div.product-list-container").each(function(i, list) {
            var listName = $(list).data("product-list-name");

            // instantly add an impression for each product item...
            $(list).children(".product-list-item").each(function(ii, product) {
                ga('cross.ec:addImpression', {
                    'id': $(product).data("product-id"),
                    'name': $(product).data("product-name"),
                    'list': $(list).data("product-list-name"),
                    'position': ii
                });

                // ... and bind a click event on it
                $(product).find("a[data-product-action='show']").each(function(iii, productLink){
                    $(productLink).click(function(event) {
                        ga('cross.ec:addProduct', {
                            'id': $(product).data("product-id"),
                            'name': $(product).data("product-name"),
                            'position': ii
                        });

                        ga('cross.ec:setAction', 'click', {list: listName});
                        ga('cross.send', 'event', 'Product', 'click', $(product).data("product-id"));
                    });
                });
            });
        });
    }
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-c6c4c6248ccb4b95218dfd7bebadc105.js?1623238066"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-fa4c21f75cb743bcb95fd3209dbb824c.js?1623238200"></script>
<script type="text/javascript">
    function insertStyleTag(content) {
        var head = document.head || document.getElementsByTagName("head")[0];
        var elem = document.createElement("style");

        elem.type = "text/css";

        if (elem.styleSheet) {
            elem.styleSheet.cssText = content;
        } else {
            elem.appendChild(document.createTextNode(content));
        }

        head.appendChild(elem);
    }

    function hideNavigation() {
        insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
    }

    if (window.location.search.indexOf('nonav') > 0 || (storage && storage.nonav)) {
        hideNavigation();
    }
</script>
<script type="text/javascript">
    if (typeof ga !== 'undefined') {
        ga('cross.send', 'pageview');
    }
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1623238066"></script>

</body>
</html>