<!DOCTYPE html>
<html class="no-js" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Das passiert, wenn der Minijobber die 450-€-Grenze überschreitet  - wirtschaftswissen.de</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="description" content="Allgemein gilt, dass Minjobber von der Sozialversicherungspflicht befreit sind. Doch was passiert, wenn Minijobber die Gehaltsgrenze überschreiten?" />
<meta name="keywords" content="Minijobber, 450 Euro, Grenze, überschreiten, Grenzüberschreitung, geringfügig beschäftigt, Verdienstgrenze, Entgeltgrenze, Folgen" />
<meta property="og:image" content="/fileadmin/content/_processed_/9/9/csm_Minijob_Fotolia_74497700_Subscription_Monthly_M_4f56008aa5.jpg" />
<meta property="og:url" content="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/das-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet/" />
<meta property="og:title" content="Das passiert, wenn der Minijobber die 450-€-Grenze überschreitet " />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="1185334424894389" />
<meta property="fb:app_id:property" content="fb:app_id" />
<meta name="msapplication-tilecolor" content="#da532c" />
<meta name="msapplication-tileimage" content="/mstile-144x144.png" />
<meta name="theme-color" content="#285375" />
<meta name="msapplication-navbutton-color" content="#285375" />









<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" />
<link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" />
<link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" />
<link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" />
<link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" />
<link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" />
<link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" />
<link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" />
<link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" />
<link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" />
<link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" />
<link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" />
<link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" />
<link rel="manifest" href="/manifest.json" />
<link rel="mask-icon" href="/safari-pinned-tab.svg" />
<link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" />
<link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/feed.rss" type="application/rss+xml" />
<link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" />
<link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" />
<link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-vertrieb/feed.rss" type="application/rss+xml" />
<link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" />
<link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" />
<link rel="canonical" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/das-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet/" />

		<script type="text/javascript" src="https://5f3c395.ccm19.de/app/public/ccm19.js?apiKey=5d8c70493d06c746b56b4dfc2d0c01dafe9a1e0721f44a6d" referrerpolicy="origin"></script>
	

		<script type="text/javascript">
			window.kameleoonQueue = window.kameleoonQueue || [];
		</script>
		<script type="text/javascript" src="//ka6xowgetw.kameleoon.eu/kameleoon.js" async="true"></script>
	
<link rel="canonical" href="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/das-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet/"/>

<!-- This site is optimized with the Yoast SEO for TYPO3 plugin - https://yoast.com/typo3-extensions-seo/ -->

<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1620742687" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<script type="text/javascript">
	(function() {
		var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	})();
</script>
</head>
<body>






	





	


































	
		
	
		
	
		
	
		
	
		
	
		
	





































	
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

	
	
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript>

	
	

	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/>
		</div>
	</noscript>







<div id="page-container">
	<div id="header">
		<div class="container">
			<div class="row">
				<div class="header-wrapper">
					<div id="menu-button-container">
						<div id="menu-button-center">
							<span id="menu-button"></span>
						</div>
					</div>

					<div id="ww-logo" class=" mobile-disabled forced">
						<a href="/">
							<img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/>
						</a>
					</div>

					<div id="ww-logo-mobile" class="desktop-disabled forced">
						<a href="/">
							<img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/>
						</a>
					</div>

					<div class="header-offset">&nbsp;</div>
				</div>

				
					<span class="header-breadcrumb desktop-disabled forced">
						
							
								
							
								
							
								
							
								
										<a href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a>
									
							
						
					</span>
				
				<div id="search">
					
						
							<script type="text/javascript">
								var tx_solr_suggestUrl = "/?type=7384";
							</script>
							<form action="/suche/" method="get">
								<div class="input-group">
									<input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben">
									<div class="input-group-btn">
										<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
											
												
													
												
													
														Personal & Arbeitsrecht <span class="caret"></span>
														<input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:Personal und Arbeitsrecht">
													
												
													
												
													
												
													
												
													
												
											
											
													
												
										</button>
										<ul class="dropdown-menu dropdown-menu-right">
											<li><a data-filter="" href="#">in allen Kategorien</a></li>
											
												
													<li><a data-filter="category:Unternehmensgründung und -führung" href="#">Unternehmensgründung & Führung</a></li>
												
													<li><a data-filter="category:Personal und Arbeitsrecht" href="#">Personal & Arbeitsrecht</a></li>
												
													<li><a data-filter="category:Finanzen und Steuern" href="#">Finanzen & Steuern</a></li>
												
													<li><a data-filter="category:Marketing und Vertrieb" href="#">Marketing & Vertrieb</a></li>
												
													<li><a data-filter="category:Arbeitssicherheit" href="#">Arbeitssicherheit</a></li>
												
													<li><a data-filter="category:Einkauf, Produktion und Logistik" href="#">Einkauf, Produktion & Logistik</a></li>
												
											
											<li role="separator" class="divider"></li>
											<li><a data-filter="type:download" href="#">Downloads</a></li>
											<li><a data-filter="type:newsletter" href="#">Newsletter</a></li>
											<li><a data-filter="type:product" href="#">Shop</a></li>
										</ul>
										<input type="hidden" name="id" value="12342">
										<button type="submit" class="btn btn-light-blue">Suchen</button>
									</div>
								</div>
							</form>
						
					
				</div>
			</div>
		</div>
	</div>

	
		<nav id="navigation">
			<div class="container">
				<div class="row">
					<div id="navigation-wrapper">
						
							<ul class="menu-list">
								<li class="desktop-disabled">
									<div class="text-center">
										<div class="btn-group btn-group-mobile-menu">
											<a class="btn btn-transparent btn-small btn-icon btn-downloads" href="/gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a>
											<a class="btn btn-transparent btn-small btn-icon btn-shop" href="/shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a>
										</div>
									</div>
								</li>

								<li>
									<div class="mobile-search forced">
										<form class="mobile-search-form" action="/suche/" method="get">
											<input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben">
											<input type="hidden" name="id" value="12342">
											<input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen">
											<span class="iconfont icon-search"></span>
										</form>
									</div>
								</li>

								<li class="mobile-disabled">
									<a id="home-link" href="/"><figure class="center-element"><img src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a>
								</li>

								
									<li class="sub  i-1 first">
										<a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">
											
													Unternehmensgründung & Führung
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li>
															
																<li class="sub  first">
																	<a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Businessplan" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a>
																					</li>
																				
																					<li>
																						<a title="Neue Geschäftsideen" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a>
																					</li>
																				
																					<li>
																						<a title="Gründungszuschuss" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a>
																					</li>
																				
																					<li>
																						<a title="Gründungsfinanzierung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a>
																					</li>
																				
																					<li>
																						<a title="Versicherung und Haftung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Kleinunternehmer und Selbständige" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a>
																					</li>
																				
																					<li>
																						<a title="GmbH-Geschäftsführer" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a>
																					</li>
																				
																					<li>
																						<a title="Existenzsicherung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Projektmanagement und Planung" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a>
																					</li>
																				
																					<li>
																						<a title="Zeitmanagement" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement/">Zeitmanagement</a>
																					</li>
																				
																					<li>
																						<a title="Sekretariat" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a>
																					</li>
																				
																					<li>
																						<a title="Geschäftskorrespondenz" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a>
																					</li>
																				
																					<li>
																						<a title="Büroorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Rhetorik" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/rhetorik/">Rhetorik</a>
																					</li>
																				
																					<li>
																						<a title="Business-Knigge" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/business-knigge/">Business-Knigge</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Arbeitnehmerdatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a>
																					</li>
																				
																					<li>
																						<a title="Betrieblicher Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a>
																					</li>
																				
																					<li>
																						<a title="Bundesdatenschutzgesetz" href="/unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a>
																					</li>
																				
																					<li>
																						<a title="Internetrecht" href="/unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a>
																					</li>
																				
																					<li>
																						<a title="Kundendatenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="active sub i-2">
										<a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">
											
													Personal & Arbeitsrecht
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li>
															
																<li class="sub  first">
																	<a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Arbeitsvertrag" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a>
																					</li>
																				
																					<li>
																						<a title="Abmahnung und Kündigung" href="/personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a>
																					</li>
																				
																					<li>
																						<a title="Arbeitszeugnis" href="/personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a>
																					</li>
																				
																					<li>
																						<a title="Urlaubsanspruch" href="/personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a>
																					</li>
																				
																					<li>
																						<a title="Krankheit" href="/personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a>
																					</li>
																				
																					<li>
																						<a title="Elternzeit und Mutterschutz" href="/personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Ausbildung" href="/personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a>
																					</li>
																				
																					<li>
																						<a title="Recruiting" href="/personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a>
																					</li>
																				
																					<li>
																						<a title="Probezeit" href="/personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a>
																					</li>
																				
																					<li>
																						<a title="Personalentwicklung" href="/personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a>
																					</li>
																				
																					<li>
																						<a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="/personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Führungsinstrumente" href="/personal-arbeitsrecht/mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a>
																					</li>
																				
																					<li>
																						<a title="Motivationstechniken" href="/personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a>
																					</li>
																				
																					<li>
																						<a title="Aufgaben delegieren" href="/personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a>
																					</li>
																				
																					<li>
																						<a title="Mitarbeitergespräche" href="/personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a>
																					</li>
																				
																					<li>
																						<a title="Konfliktmanagement" href="/personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Lohnabrechnung" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a>
																					</li>
																				
																					<li>
																						<a title="Sozialversicherung" href="/personal-und-arbeitsrecht/gehalt-lohn/sozialversicherung-im-ueberblick/">Sozialversicherung</a>
																					</li>
																				
																					<li>
																						<a title="Minijobs" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a>
																					</li>
																				
																					<li>
																						<a title="Reisekostenabrechnung" href="/personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a>
																					</li>
																				
																					<li>
																						<a title="Lohnpfändungen" href="/personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a>
																					</li>
																				
																					<li>
																						<a title="Geringfügige Beschäftigung" href="/personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a>
																					</li>
																				
																					<li>
																						<a title="Entgeltoptimierung" href="/personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="sub i-3">
										<a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">
											
													Finanzen & Steuern
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li>
															
																<li class="sub  first">
																	<a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Buchhaltung" href="/finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a>
																					</li>
																				
																					<li>
																						<a title="Bilanzierung" href="/finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a>
																					</li>
																				
																					<li>
																						<a title="EÜR" href="/finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a>
																					</li>
																				
																					<li>
																						<a title="Jahresabschluss" href="/finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a>
																					</li>
																				
																					<li>
																						<a title="Inventar" href="/finanzen-steuern/rechnungslegung/inventar/">Inventar</a>
																					</li>
																				
																					<li>
																						<a title="Betriebsprüfung" href="/finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a>
																					</li>
																				
																					<li>
																						<a title="Betriebsausgaben" href="/finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a>
																					</li>
																				
																					<li>
																						<a title="Abschreibung" href="/finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Gewerbesteuer" href="/finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a>
																					</li>
																				
																					<li>
																						<a title="Umsatzsteuer" href="/finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a>
																					</li>
																				
																					<li>
																						<a title="Firmenwagen" href="/finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Unternehmensplanung" href="/finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a>
																					</li>
																				
																					<li>
																						<a title="Reporting" href="/finanzen-steuern/controlling/reporting/">Reporting</a>
																					</li>
																				
																					<li>
																						<a title="Kalkulatorische Kosten" href="/finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a>
																					</li>
																				
																					<li>
																						<a title="Kosten- und Leistungsrechnung" href="/finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a>
																					</li>
																				
																					<li>
																						<a title="Vertriebscontrolling" href="/finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Rechnungen und Mahnungen" href="/finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="sub i-4">
										<a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">
											
													Marketing & Vertrieb
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li>
															
																<li class="sub  first">
																	<a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Marktforschung" href="/marketing-vertrieb/werbung/marktforschung/">Marktforschung</a>
																					</li>
																				
																					<li>
																						<a title="Marketingstrategie" href="/marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a>
																					</li>
																				
																					<li>
																						<a title="Marketing Budgetplanung" href="/marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a>
																					</li>
																				
																					<li>
																						<a title="Direktmarketing" href="/marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a>
																					</li>
																				
																					<li>
																						<a title="Online Marketing" href="/marketing-vertrieb/werbung/online-marketing/">Online Marketing</a>
																					</li>
																				
																					<li>
																						<a title="Marketing Trends" href="/marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a>
																					</li>
																				
																					<li>
																						<a title="Kundenbindung" href="/marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a>
																					</li>
																				
																					<li>
																						<a title="Werbetexten" href="/marketing-vertrieb/werbung/werbetexten/">Werbetexten</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Verkäufer-Tipps" href="/marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a>
																					</li>
																				
																					<li>
																						<a title="e-Commerce" href="/marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a>
																					</li>
																				
																					<li>
																						<a title="Vertriebsmanagement" href="/marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a>
																					</li>
																				
																					<li>
																						<a title="Vertriebsplanung" href="/marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="PR und Öffentlichkeitsarbeit" href="/marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a>
																					</li>
																				
																					<li>
																						<a title="Sponsoring" href="/marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a>
																					</li>
																				
																					<li>
																						<a title="Unternehmenskommunikation" href="/marketing-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a>
																					</li>
																				
																					<li>
																						<a title="CI Corporate Identity" href="/marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="sub i-5">
										<a title="Arbeitssicherheit" href="/arbeitssicherheit/">
											
													<span>Arbeits</span><span>sicherheit</span>
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li>
															
																<li class="sub  first">
																	<a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Betriebsanweisung" href="/arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a>
																					</li>
																				
																					<li>
																						<a title="Gefährdungsbeurteilung" href="/arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a>
																					</li>
																				
																					<li>
																						<a title="Unterweisung" href="/arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a>
																					</li>
																				
																					<li>
																						<a title="Gefahrgut" href="/arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a>
																					</li>
																				
																					<li>
																						<a title="Gefahrstoffverordnung" href="/arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a>
																					</li>
																				
																					<li>
																						<a title="Unfallverhütungsvorschriften" href="/arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a>
																					</li>
																				
																					<li>
																						<a title="Arbeitsstättenverordnung" href="/arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a>
																					</li>
																				
																					<li>
																						<a title="Betriebssicherheitsverordnung" href="/arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a>
																					</li>
																				
																					<li>
																						<a title="Verkehrssicherheit" href="/arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Lärmschutzverordnung" href="/arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a>
																					</li>
																				
																					<li>
																						<a title="Gesundheit am Arbeitsplatz" href="/arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Energieeffizienz" href="/arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a>
																					</li>
																				
																					<li>
																						<a title="Umweltschutz und Abfallentsorgung" href="/arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a>
																					</li>
																				
																					<li>
																						<a title="Brandschutz" href="/arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a>
																					</li>
																				
																					<li>
																						<a title="Elektrosicherheit" href="/arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
									<li class="sub  i-6 last">
										<a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">
											
													Einkauf, Produktion & Logistik
												
										</a>

										
											
											
												
													<div class="menu-list-wrapper">
														<ul class="menu-list lvl-1">
															<li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li>
															
																<li class="sub  first">
																	<a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Beschaffungsstrategie" href="/einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a>
																					</li>
																				
																					<li>
																						<a title="Preisverhandlung" href="/einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a>
																					</li>
																				
																					<li>
																						<a title="Rohstoffhandel" href="/einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a>
																					</li>
																				
																					<li>
																						<a title="Metallpreise" href="/einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a>
																					</li>
																				
																					<li>
																						<a title="Energieeinkauf" href="/einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a>
																					</li>
																				
																					<li>
																						<a title="Global Sourcing" href="/einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a>
																					</li>
																				
																					<li>
																						<a title="Lieferantenmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub">
																	<a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Produktionsoptimierung" href="/einkauf-produktion-logistik/produktionsplanung/produktionsoptimierung/">Produktionsoptimierung</a>
																					</li>
																				
																					<li>
																						<a title="Betriebsleitung" href="/einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a>
																					</li>
																				
																					<li>
																						<a title="Instandhaltung" href="/einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a>
																					</li>
																				
																					<li>
																						<a title="Labormanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a>
																					</li>
																				
																					<li>
																						<a title="Qualitätsmanagement" href="/einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a>
																					</li>
																				
																					<li>
																						<a title="Materialwirtschaft" href="/einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
																<li class="sub  last">
																	<a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
																	
																	
																		
																			<ul class="menu-list lvl-2">
																				
																					<li>
																						<a title="Fuhrpark" href="/einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a>
																					</li>
																				
																					<li>
																						<a title="Zoll und Außenhandel" href="/einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a>
																					</li>
																				
																					<li>
																						<a title="Lenk- und  Ruhezeiten" href="/einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und  Ruhezeiten</a>
																					</li>
																				
																					<li>
																						<a title="ADR Vorschriften" href="/einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a>
																					</li>
																				
																					<li>
																						<a title="Lager und Verpackung" href="/einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a>
																					</li>
																				
																			</ul>
																		
																	
																	
																</li>
															
														</ul>
													</div>
												
											
											
										
									</li>
								
								<li class="desktop-disabled"><a href="/newsletter/">Gratis Newsletter</a></li>

								<li>
									<span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="/gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span>
								</li>
								<li>
									<span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="/shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span>
								</li>
							</ul>
						
					</div>
				</div>
			</div>
		</nav>
	

	
		
		
			
			
		

		


		<div id="breadcrumb" class="">
			<div class="container">
				<div id="breadcrumb-menu-wrapper">
					<div id="breadcrumb-menu" class="category-29">
						
							<ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
								<li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li>
								
									<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
										
										<span itemprop="name">
											<a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-arbeitsrecht/" href="/personal-arbeitsrecht/">Personal und Arbeitsrecht</a>
										</span>
										<meta itemprop="position" content="1" />
									</li>
								
									<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced">
										
												<span class="mobile-disabled"> &gt;</span>
											
										<span itemprop="name">
											<a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
										</span>
										<meta itemprop="position" content="2" />
									</li>
								
									<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="">
										
												<span class="mobile-disabled"> &gt;</span>
											
										<span itemprop="name">
											<a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a>
										</span>
										<meta itemprop="position" content="3" />
									</li>
								
								
							</ul>
						
					</div>
				</div>
			</div>
		</div>
	
	

	
		<div class="ad ad-d-leaderboard mobile-disabled forced">
			<ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
		</div>
		<div class="ad ad-d-skyscraper mobile-disabled forced">
			<ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
		</div>
	

    <!-- Page-PID: 12212 -->
    
        <!-- Category-UID: 53 -->
    
	
		<div id="content">
			<div class="container">
				
						
    <div class="detail-content category-29">
        <div class="main-column">

            
                
		<div class="teaser-element teaser-element-download mobile-disabled">
			<div class="ribbon"><span>Gratis-Download</span></div>
			<div class="teaser-element-image teaser-element-image-download">
				<div class="teaser-element-image-center">
					<div class="teaser-element-image-background teaser-element-image-background-download"></div>
					<a href="/gratis-downloads/4-muster-arbeitsvertraege-fuer-minijobber-teilzeitkraefte-und-aushilfen/">
						<img title="Gratis Download" srcset="/fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_5b76d0bb6b.png 60w,/fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_4966d813f7.png 120w,/fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_38f86cb434.png 240w,/fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_personal_minijobber_4_muster-arbeitsvertraege_bild.png 460w" sizes="(min-width: 992px) 120px" src="/fileadmin/_processed_/a/c/csm_dl_personal_minijobber_4_muster-arbeitsvertraege_bild_60e0ddc3cd.png" width="120" height="157" alt="" />
					</a>
				</div>
			</div>
			<div class="teaser-element-download-text">
				<div class="h1">
					<a href="/gratis-downloads/4-muster-arbeitsvertraege-fuer-minijobber-teilzeitkraefte-und-aushilfen/">
						4 Muster-Arbeitsverträge für Minijobber, Teilzeitkräfte und Aushilfen
					</a>
				</div>
				<div class="teaser-element-rating rating">
					




        
        
    






        <div id="ajax-container-45e822f66c1ded38675d1b3a2837e747" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=13&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12215%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=07314b6ab0781cb1323766b3d2bec7fb">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                
        </div>
    




				</div>

				<p>Nutzen Sie jetzt gratis unsere Muster-Arbeitsverträge für Ihre Teilzeitkräfte und Aushilfen, Minijobber, kurzfristig beschäftigte Aushilfen und&hellip;</p>

				<a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/4-muster-arbeitsvertraege-fuer-minijobber-teilzeitkraefte-und-aushilfen/">
					<span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span>
				</a>
			</div>
		</div>
	
            

            
                    


		
				<!-- News-UID: 458431 -->
				<article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">
					<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/das-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet/"/>
					<meta itemprop="description" content="Allgemein gilt, dass Minjobber von der Sozialversicherungspflicht befreit sind. Doch was passiert, wenn Minijobber die Gehaltsgrenze überschreiten?" />

					
							
								
									<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<link itemprop="url" href="/fileadmin/content/_processed_/9/9/csm_Minijob_Fotolia_74497700_Subscription_Monthly_M_4f56008aa5.jpg" />
										<meta itemprop="width" content="1691">
										<meta itemprop="height" content="1123">
									</div>
								
							
						
					<meta itemprop="dateModified" content="2021-05-11T16:16:00+02:00">
					<meta itemprop="author" content="Michael T. Sobik ">
					<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" />
							<meta itemprop="width" content="310">
							<meta itemprop="height" content="70">
						</div>
						<meta itemprop="name" content="wirtschaftswissen.de" />
					</div>
					<div class="news-detail-item-info">
						<div class="info-left">
							<h1 class="large" itemprop="headline">Das passiert, wenn der Minijobber die 450-€-Grenze überschreitet </h1>
							<div class="rating">
								
								




        
        
    






        <div id="ajax-container-bc108a96ac65be9a7406081e3b37eae8" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=458431&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12215%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=e4b6d58429aa99f505e6cbae7465fbfc">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



								    <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" >
        <meta itemprop="ratingValue" content="2.94"/>
        <meta itemprop="ratingCount" content="16"/>
        <meta itemprop="bestRating" content="5" />
    </span>
							</div>
						</div>
						<div class="info-right mobile-disabled">
							<div class="share">
								<ul class="social">
									<li>Jetzt teilen auf:</li>
									<li>
										<a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Fgehalt-lohn%2Fminijobs%2Fdas-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet%2F">
											<span class="iconfont icon-facebook"></span>
										</a>
									</li>
									<li>
										<a rel="nofollow" target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Fpersonal-und-arbeitsrecht%2Fgehalt-lohn%2Fminijobs%2Fdas-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet%2F&amp;text=Das+passiert,+wenn+der+Minijobber+die+450-€-Grenze+überschreitet+">
											<span class="iconfont icon-twitter"></span>
										</a></li>
								</ul>
								<ul class="print-mail">
									<li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
									<li><a href="mailto:?subject=Das passiert, wenn der Minijobber die 450-€-Grenze überschreitet  - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADas passiert, wenn der Minijobber die 450-€-Grenze überschreitet  - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/das-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet/%0D%0A%0D%0A%C3%9Cbersteigt%20das%20Arbeitsentgelt%20einer%20Ihrer%20Minijobber%20die%20Grenze%20von%20450%20%E2%82%AC%2C%20m%C3%BCssen%20Sie%20als%20Arbeitgeber%20den%20vollen%20Arbeitgeberbeitrag%20zur%20Sozialversicherung%20in%20H%C3%B6he%20von%20derzeit%20ca.%2020%20%25%20zahlen.%20Der%20Arbeitnehmeranteil%20an%20den%20Sozialabgaben%20klettert%20dagegen%20linear%20von%20ca.%204%20%25%20bei%20450%2C01%20%E2%82%AC%20bis%20auf%20den%20vollen%20Beitrag%20von%20ca.%2020%20%25%20bei%201.300%20%E2%82%AC%20an.%20Zwischen%20450%2C01%20%E2%82%AC%20und%201.300%2C00%20%E2%82%AC%20gilt%20der%20so%20genannte%20%C3%9Cbergangsbereich%20%28Besch%C3%A4ftigte%20in%20diesem%20Bereich%20haben%20einen%20Midi-Job%29.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
								</ul>
							</div>
						</div>
					</div>
					<!-- media element -->
					
		
			<div class="news-item-img-wrap">
				
					<div class="outer">
						
							
		<div class="mediaelement mediaelement-image">
			<img alt="Minijob" srcset="/fileadmin/content/_processed_/9/9/csm_Minijob_Fotolia_74497700_Subscription_Monthly_M_e5a5f76452.jpg 175w,/fileadmin/content/_processed_/9/9/csm_Minijob_Fotolia_74497700_Subscription_Monthly_M_e8d5c19e5f.jpg 350w,/fileadmin/content/_processed_/9/9/csm_Minijob_Fotolia_74497700_Subscription_Monthly_M_59e5ade3bc.jpg 700w,/fileadmin/content/_processed_/9/9/csm_Minijob_Fotolia_74497700_Subscription_Monthly_M_644a1cced4.jpg 1400w,/fileadmin/content/wirtschaftswissen/ARTIKEL/Personal_Arbeitsrecht/Minijob_Fotolia_74497700_Subscription_Monthly_M.jpg 1691w" sizes="(max-width: 480px) 100vw, 350px" src="/fileadmin/content/_processed_/9/9/csm_Minijob_Fotolia_74497700_Subscription_Monthly_M_c5f9befa98.jpg" width="350" height="232" />
			
					<div class="news-item-img-caption">
						<span>Urheber: stockWERK | Fotolia</span>
					</div>
				
		</div>
	
						
						
						
					</div>
				
			</div>
		
	
					<!-- media element end -->
					<div class="news-detail-item-meta">
						<p>
							<!-- author -->
							
									<span>Von Michael T. Sobik ,</span>
								
							<!-- author end -->
							<!-- date -->
							<span class="news-detail-item-date">
								<time datetime="2021-05-11" itemprop="datePublished">
									Heute
								</time>
							</span>
							<!-- date end -->
						</p>
					</div>
					<!-- teaser-text -->
					
						<div class="news-detail-item-teaser" itemprop="description">
							<p>Übersteigt das Arbeitsentgelt einer Ihrer Minijobber die Grenze von 450 €, müssen Sie als Arbeitgeber den vollen Arbeitgeberbeitrag zur Sozialversicherung in Höhe von derzeit ca. 20 % zahlen. Der Arbeitnehmeranteil an den Sozialabgaben klettert dagegen linear von ca. 4 % bei 450,01 € bis auf den vollen Beitrag von ca. 20 % bei 1.300 € an. Zwischen 450,01 € und 1.300,00 € gilt der so genannte Übergangsbereich (Beschäftigte in diesem Bereich haben einen Midi-Job).</p>
						</div>
					
					<!-- teaser-text end -->
					<!-- body-text -->
					<div class="news-detail-item-text" itemprop="articleBody">
						<h3>Beschäftigung im Übergangsbereich</h3>
<p>Die Berechnung des Arbeitnehmeranteils in diesem Übergangsbereich ist kompliziert. Der Midi-Job ist lohnsteuerpflichtig, wer aber in der Lohnsteuerklasse 1 bis 4 ist, muss keine Lohnsteuer abführen.</p>
<h2>Minijobber: Sozialversicherungspflichtig oder -frei?</h2>
<p>Der Arbeitnehmer kann neben seiner sozialversicherungspflichtigen Hauptbeschäftigung einen Minijob steuer- und sozialversicherungsfrei ausüben. Jeder weitere Minijob wird mit der Hauptbeschäftigung zusammengerechnet und ist somit steuer- und sozialversicherungspflichtig.</p>
<p>Ebenso werden mehrere geringfügige Beschäftigungen eines Arbeitnehmers im gewerblichen Bereich sowie im Privathaushalt zusammengerechnet. Beim Überschreiten des Grenzwertes von 450 € entsteht Sozialversicherungs- und Lohnsteuerpflicht für jedes einzelne Beschäftigungsverhältnis.</p>
<h2>Sonderfall kurzfristige Beschäftigung – diese Grundsätze sollten Sie kennen</h2>
<p>Kurzfristige Beschäftigungen gehören neben den Minijobs zu den geringfügigen Beschäftigungen. Meist sind Ferienjobs oder Urlaubsvertretungen sogenannte kurzfristige Beschäftigungen. Sie werden befristet auf drei Monate oder 70 Arbeitstage im Kalenderjahr geschlossen.</p>
<p><strong>Es gilt hierbei Folgendes: </strong>Arbeitet ein Mitarbeiter</p><ul> 	<li>mindestens fünf Tage pro Woche, beträgt die Zeitgrenze drei Monate, also 90 Kalendertage.</li> 	<li>regelmäßig weniger als fünf Tage pro Woche, setzen Sie als Maximalgrenze 70 Arbeitstage an.</li> </ul><p>Für die Bezahlung der Mitarbeiter in kurzfristiger Beschäftigung gibt es keinen festen Höchstbetrag. Ihr Mitarbeiter darf allerdings die befristete Beschäftigung nur nebenher annehmen, etwa um sein Einkommen ein wenig aufzubessern.</p>
<p>Dient sie aber dazu, grundlegend seinen Lebensunterhalt zu sichern, gilt diese Beschäftigung als berufsmäßig und damit nicht mehr kurzfristig.</p>
<p><strong>Und noch etwas sollten Sie beachten:</strong> Wer einen unbefristeten Arbeitsvertrag hat, kann nicht auch noch kurzfristig beschäftigt sein. Wenn Ihr Mitarbeiter mehr als 450 Euro im Monat verdient, wird er in der Sozialversicherung beitragspflichtig, auch dann, wenn er nach einem Monat wieder kündigt.</p>
<h3><strong>Kurzfristige Beschäftigung: Überschreiten der Zeitgrenze führt zur Versicherungspflicht</strong></h3>
<p>Sobald die Beschäftigung eines kurzfristig eingestellten Mitarbeiters länger dauert als drei Monate oder 70 Arbeitstage, wird sie versicherungspflichtig. Die Folge ist, dass Sie und Ihr Mitarbeiter rückwirkend für die gesamte Dauer der Beschäftigung Beiträge zahlen müssen.</p>
<p>Das gilt auch, wenn Ihr Mitarbeiter mehrere kurzfristige Beschäftigungen im Jahr hat. Sobald er die Zeitgrenze überschreitet, wird die aktuelle Beschäftigung komplett versicherungspflichtig.</p>
<p><strong>Es gibt aber eine Ausnahme: </strong>Ist die Verlängerung des befristeten Arbeitsvertrags unerwartet, brauchen Sie die Beiträge erst ab dem Tag zu zahlen, an dem erkennbar war, dass die Beschäftigung länger dauern würde als drei Monate oder 70 Arbeitstage.</p>
						
					</div>
					<!-- body-text end -->
					<div class="news-detail-item-info end mobile-disabled">
						<div class="info-left">
							<div class="rating">
								
								
								<div class="ajax-container-bc108a96ac65be9a7406081e3b37eae8-process" data-copy="rating-stars"></div>
							</div>
						</div>
						<div class="info-right">
							<div class="share">
								<ul class="print-mail">
									<li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li>
									<li><a href="mailto:?subject=Das passiert, wenn der Minijobber die 450-€-Grenze überschreitet  - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0ADas passiert, wenn der Minijobber die 450-€-Grenze überschreitet  - https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/das-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet/%0D%0A%0D%0A%C3%9Cbersteigt%20das%20Arbeitsentgelt%20einer%20Ihrer%20Minijobber%20die%20Grenze%20von%20450%20%E2%82%AC%2C%20m%C3%BCssen%20Sie%20als%20Arbeitgeber%20den%20vollen%20Arbeitgeberbeitrag%20zur%20Sozialversicherung%20in%20H%C3%B6he%20von%20derzeit%20ca.%2020%20%25%20zahlen.%20Der%20Arbeitnehmeranteil%20an%20den%20Sozialabgaben%20klettert%20dagegen%20linear%20von%20ca.%204%20%25%20bei%20450%2C01%20%E2%82%AC%20bis%20auf%20den%20vollen%20Beitrag%20von%20ca.%2020%20%25%20bei%201.300%20%E2%82%AC%20an.%20Zwischen%20450%2C01%20%E2%82%AC%20und%201.300%2C00%20%E2%82%AC%20gilt%20der%20so%20genannte%20%C3%9Cbergangsbereich%20%28Besch%C3%A4ftigte%20in%20diesem%20Bereich%20haben%20einen%20Midi-Job%29.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li>
								</ul>
							</div>
						</div>
					</div>
				</article>

				
			
	

                

            
		
			<div class="teaser-element teaser-element-newsletter mobile-disabled">
				<div class="h1">
					
							Personal und Arbeitsrecht aktuell
						
				  </div>

				<p>
					
							Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.
						
				</p>

                <form enctype="multipart/form-data" name="subscription" action="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_connewsletter_api%5Baction%5D=subscribe&amp;tx_connewsletter_api%5Bcontroller%5D=Api&amp;cHash=21e4558d4807b2fc6fc2ae0150343ca0" method="post">
<div>

<input type="hidden" name="tx_connewsletter_api[__referrer][@extension]" value="ConWirtschaftswissen" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@vendor]" value="FluidTYPO3" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@controller]" value="Page" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@action]" value="category" />
<input type="hidden" name="tx_connewsletter_api[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}4c2e2064ddff47c592e534f2cd26a332153e2679" />
<input type="hidden" name="tx_connewsletter_api[__trustedProperties]" value="a:1:{s:12:&quot;subscription&quot;;a:6:{s:6:&quot;source&quot;;i:1;s:8:&quot;referrer&quot;;i:1;s:17:&quot;nssOptInProcessId&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:9:&quot;affiliate&quot;;i:1;s:5:&quot;email&quot;;i:1;}}c2da483fcaf320829fb8b6c5109f0ca01db6ef05" />
</div>

                    <input type="hidden" name="tx_connewsletter_api[subscription][source]" value="" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][referrer]" value="" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][nssOptInProcessId]" value="937" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][newsletter][]" value="5" />
                    <input class="affiliate" type="hidden" name="tx_connewsletter_api[subscription][affiliate]" value="WEB_WIWI_CMS-BOX-NL_12215" />

                    <div class="input-group error-group">
                        <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_api[subscription][email]" value="" />
                        <div class="input-group-btn form-submit">
                            <button type="submit" class="btn btn-orange">
                                <span>
                                    
                                            Jetzt kostenlos anmelden
                                        
                                </span>
                                <span class="glyphicon glyphicon-cog spinner" role="status" aria-hidden="true"></span>
                            </button>
                        </div>
					</div>

					<p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p>

					<a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="/datenschutz/ajax.html">Datenschutz</a>
				</form>

				<div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true">
					<div class="modal-dialog">
						<div class="modal-content">
							<img class="spinner" src="/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" />
						</div>
					</div>
				</div>
			</div>
		
	

            <!-- related news -->
            
                <div class="news-item-related content-container mobile-disabled">
                    <div class="container-header category-background">
                        <div class="h3">Ähnliche Beiträge</div>
                    </div>
                    
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2020-12-02">
						02.12.20
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="Aushilfsbeschäftigung: Minijobber und Aushilfskräfte steueroptimal beschäftigen" href="/personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/aushilfsbeschaeftigungsverhaeltnisse-minijobber-und-aushilfskraefte-steueroptimal-beschaeftigen/">
								
									
										
										
												<img srcset="/fileadmin/_processed_/1/7/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_d646092a92.jpg 100w,/fileadmin/_processed_/1/7/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_4e1ad33f0b.jpg 200w,/fileadmin/_processed_/1/7/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_bb77201e2a.jpg 400w,/fileadmin/_processed_/1/7/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_9ea4abf7ec.jpg 800w,/fileadmin/_processed_/1/7/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_1af4157a38.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/_processed_/1/7/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_8115114afb.jpg" width="200" height="133" alt="" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="Aushilfsbeschäftigung: Minijobber und Aushilfskräfte steueroptimal beschäftigen" href="/personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/aushilfsbeschaeftigungsverhaeltnisse-minijobber-und-aushilfskraefte-steueroptimal-beschaeftigen/">
						Aushilfsbeschäftigung: Minijobber und Aushilfskräfte steueroptimal beschäftigen
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2020-12-02">
									02.12.20
								</time>
								
									| Gerhard Schneider
								 -
							</span>
								Mit dem Einsatz von Aushilfskräften können Sie als Selbstständiger nicht nur personelle Engpässe überbrücken. Es eröffnen sich auch interessante&hellip;
								<a class="more" title="Aushilfsbeschäftigung: Minijobber und Aushilfskräfte steueroptimal beschäftigen" href="/personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/aushilfsbeschaeftigungsverhaeltnisse-minijobber-und-aushilfskraefte-steueroptimal-beschaeftigen/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2019-08-13">
						13.08.19
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="Was kostet ein 450-Euro-Job denn nun wirklich?" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/was-kostet-ein-450-euro-job-denn-nun-wirklich/">
								
									
										
										
												<img srcset="/fileadmin/content/_processed_/b/5/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_df438b9000.jpg 100w,/fileadmin/content/_processed_/b/5/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_9c15627e73.jpg 200w,/fileadmin/content/_processed_/b/5/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_48ae2acb42.jpg 400w,/fileadmin/content/_processed_/b/5/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_22f55b3528.jpg 800w,/fileadmin/content/_processed_/b/5/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_6eccde8e96.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/b/5/csm_Studentenjob_Gastronomie_Fotolia_104925572_Subscription_Monthly_M_19bc8291ae.jpg" width="200" height="133" alt="" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="Was kostet ein 450-Euro-Job denn nun wirklich?" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/was-kostet-ein-450-euro-job-denn-nun-wirklich/">
						Was kostet ein 450-Euro-Job denn nun wirklich?
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2019-08-13">
									13.08.19
								</time>
								
									| Günter Stein
								 -
							</span>
								450-Euro-Jobber sind wunderbar flexibel einzusetzende Arbeitskräfte - aber sie kosten auch einiges. Denn neben dem Entgelt für den Minijob müssen Sie&hellip;
								<a class="more" title="Was kostet ein 450-Euro-Job denn nun wirklich?" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/was-kostet-ein-450-euro-job-denn-nun-wirklich/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                        
                            <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced">
                                <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                            </div>
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2019-06-19">
						19.06.19
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="Minijobs: 7 Gehalts-Extras - die große Übersicht" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/minijobs-7-gehalts-extras-die-grosse-uebersicht/">
								
									
										
										
												<img srcset="/fileadmin/_processed_/7/2/csm_gehaltsextra_394859c513.jpg 100w,/fileadmin/_processed_/7/2/csm_gehaltsextra_8bebca91b5.jpg 200w,/fileadmin/_processed_/7/2/csm_gehaltsextra_95ca4aab8a.jpg 400w,/fileadmin/_processed_/7/2/csm_gehaltsextra_506a41ad1e.jpg 800w,/fileadmin/_processed_/7/2/csm_gehaltsextra_2c13911113.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/_processed_/7/2/csm_gehaltsextra_37fb4c112b.jpg" width="200" height="133" alt="" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="Minijobs: 7 Gehalts-Extras - die große Übersicht" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/minijobs-7-gehalts-extras-die-grosse-uebersicht/">
						Minijobs: 7 Gehalts-Extras - die große Übersicht
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2019-06-19">
									19.06.19
								</time>
								
									| Günter Stein
								 -
							</span>
								Wenn Sie Ihren Lebenspartner, Ihren Sohn, Ihre Tochter oder andere Angehörige als 450-€-Kraft eingestellt haben, gibt es eine schöne Möglichkeit,&hellip;
								<a class="more" title="Minijobs: 7 Gehalts-Extras - die große Übersicht" href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/minijobs-7-gehalts-extras-die-grosse-uebersicht/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2017-05-07">
						07.05.17
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="Minijobber ohne Rentenversicherungspflicht: So geht’s " href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/minijobber-ohne-rentenversicherungspflicht-so-gehts/">
								
									
										
										
												<img alt="Minijob" srcset="/fileadmin/content/_processed_/b/b/csm_Minijob_Fotolia_74496130_Subscription_Monthly_M_b89ecfef84.jpg 100w,/fileadmin/content/_processed_/b/b/csm_Minijob_Fotolia_74496130_Subscription_Monthly_M_67f8318730.jpg 200w,/fileadmin/content/_processed_/b/b/csm_Minijob_Fotolia_74496130_Subscription_Monthly_M_1b0f229768.jpg 400w,/fileadmin/content/_processed_/b/b/csm_Minijob_Fotolia_74496130_Subscription_Monthly_M_947833f97c.jpg 800w,/fileadmin/content/_processed_/b/b/csm_Minijob_Fotolia_74496130_Subscription_Monthly_M_0aa3acb05e.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/b/b/csm_Minijob_Fotolia_74496130_Subscription_Monthly_M_fb8f25e0d9.jpg" width="200" height="133" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="Minijobber ohne Rentenversicherungspflicht: So geht’s " href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/minijobber-ohne-rentenversicherungspflicht-so-gehts/">
						Minijobber ohne Rentenversicherungspflicht: So geht’s 
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2017-05-07">
									07.05.17
								</time>
								
									| Günter Stein
								 -
							</span>
								Wenn Sie einen Minijobber neu einstellen, ist dieser automatisch rentenversicherungspflichtig. Ausnahme: Schüler, Rentner und Minijobber, die schon&hellip;
								<a class="more" title="Minijobber ohne Rentenversicherungspflicht: So geht’s " href="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/minijobber-ohne-rentenversicherungspflicht-so-gehts/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                        
                        
		<div class="news-list-item list-item">
			
			<div class="img-date">
				<span class="meta-information desktop-disabled forced">
					<time datetime="2016-07-20">
						20.07.16
					</time>
				</span>

				
						<div class="news-item-img-wrap list-item-img-wrap">
							<a title="Selbstständigkeit ist vereinbar mit einem Minijob" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/selbststaendigkeit-ist-vereinbar-mit-einem-minijob/">
								
									
										
										
												<img srcset="/fileadmin/content/_processed_/5/5/csm_Anzug_Sakko_Fotolia_69079675_Subscription_Monthly_M_e5f3b39c84.jpg 100w,/fileadmin/content/_processed_/5/5/csm_Anzug_Sakko_Fotolia_69079675_Subscription_Monthly_M_7ef72567fc.jpg 200w,/fileadmin/content/_processed_/5/5/csm_Anzug_Sakko_Fotolia_69079675_Subscription_Monthly_M_5770fba037.jpg 400w,/fileadmin/content/_processed_/5/5/csm_Anzug_Sakko_Fotolia_69079675_Subscription_Monthly_M_93d730484c.jpg 800w,/fileadmin/content/_processed_/5/5/csm_Anzug_Sakko_Fotolia_69079675_Subscription_Monthly_M_41b39e21c7.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="/fileadmin/content/_processed_/5/5/csm_Anzug_Sakko_Fotolia_69079675_Subscription_Monthly_M_03226b5f65.jpg" width="200" height="133" alt="" />
											
									
								
							</a>

							
								
						</div>
					
			</div>

			<div class="heading-text">
				<div class="h3">
					<a title="Selbstständigkeit ist vereinbar mit einem Minijob" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/selbststaendigkeit-ist-vereinbar-mit-einem-minijob/">
						Selbstständigkeit ist vereinbar mit einem Minijob
					</a>
				</div>

				<div class="news-list-item-teaser">
					
							<p>
							<span class="meta-information mobile-disabled forced">
								<time datetime="2016-07-20">
									20.07.16
								</time>
								
									| Iris Schuler
								 -
							</span>
								Der Schritt in die Selbstständigkeit ist kein Spaziergang. Manch einer spielt sehr lange mit dem Gedanken einer Gründung, traut sich aber nicht, seine&hellip;
								<a class="more" title="Selbstständigkeit ist vereinbar mit einem Minijob" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/selbststaendigkeit-ist-vereinbar-mit-einem-minijob/">
									Artikel lesen
								</a>
							</p>
						
				</div>
			</div>
		</div>
	
                    
                </div>
            
            <!-- related news end -->

        </div>

        <div class="marginal-column">
            
                
        
        

        <div class="content-container newsletter-container newsletter-container-alt">
            <div class="container-header category-background">
                <div class="h2">Experten-Tipps per E-Mail</div>
            </div>
            <div class="content-container-author-img newsletter-container-author-img mobile-disabled">
                
                        
                            
                                    <img srcset="/fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_43c3d27750.jpg 75w,/fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_4d27db8108.jpg 150w,/fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_0bf29595b0.jpg 300w,/fileadmin/content/wirtschaftswissen/AUTOREN/Guenther-Stein_profil.jpg 500w" sizes="(min-width: 992px) 150px" src="/fileadmin/content/_processed_/b/9/csm_Guenther-Stein_profil_37654da0dd.jpg" width="126" height="150" alt="" />
                                
                        
                    
                <div class="newsletter-title-author">
                    <div class="h3">Personal und Arbeitsrecht aktuell</div>
                    <span>Günter Stein</span>
                </div>
            </div>

            <div class="container-inner">
                <form enctype="multipart/form-data" name="subscription" action="/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_connewsletter_api%5Baction%5D=subscribe&amp;tx_connewsletter_api%5Bcontroller%5D=Api&amp;cHash=21e4558d4807b2fc6fc2ae0150343ca0" method="post">
<div>

<input type="hidden" name="tx_connewsletter_api[__referrer][@extension]" value="ConWirtschaftswissen" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@vendor]" value="FluidTYPO3" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@controller]" value="Page" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@action]" value="category" />
<input type="hidden" name="tx_connewsletter_api[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" />
<input type="hidden" name="tx_connewsletter_api[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:20:&quot;ConWirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}4c2e2064ddff47c592e534f2cd26a332153e2679" />
<input type="hidden" name="tx_connewsletter_api[__trustedProperties]" value="a:1:{s:12:&quot;subscription&quot;;a:6:{s:6:&quot;source&quot;;i:1;s:8:&quot;referrer&quot;;i:1;s:17:&quot;nssOptInProcessId&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}}c69c9f3438123417bcf830e58e80a99a3dc0e2eb" />
</div>

                    <input type="hidden" name="tx_connewsletter_api[subscription][source]" value="" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][referrer]" value="" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][nssOptInProcessId]" value="937" />
                    <input class="affiliate" type="hidden" name="tx_connewsletter_api[subscription][affiliate]" value="WEB_WIWI_CMS-BOX-NL_12215" />
                    <input type="hidden" name="tx_connewsletter_api[subscription][newsletter][]" value="5" />

                    <p class="desktop-disabled"><b>Personal und Arbeitsrecht aktuell</b> - Günter Stein</p>
                    <p><q>
                        Egal ob es um brandneue Urteile der Arbeitsgerichte geht, die für Sie als Arbeitgeber, als Führungskraft oder als Personalverantwortlicher von Bedeutung sind oder zum rechtssicheren Umgang mit Abmahnungen, Zeugnissen, Kündigungen. Jetzt bekommen Sie die aktuellsten und wichtigsten Tipps frei Haus.
                    </q></p>
                    <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p>
                    <div class="input-group-vertical">
                        <div class="input-group-center">
                            <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_api[subscription][email]" value="" />
                            <div class="input-group-btn">
                                <button type="submit" class="btn btn-icon btn-orange">
                                    <span>Jetzt kostenlos anmelden</span>
                                    <span class="iconfont icon-right-open"></span>
                                    <span class="glyphicon glyphicon-cog spinner" role="status" aria-hidden="true"></span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <p class="newsletter-warranty">
                        Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br/> Sie können den kostenlosen
                        E-Mail-Newsletter jederzeit wieder abbestellen.
                        <a target="blank" href="/datenschutz/">Datenschutz-Hinweis</a>
                    </p>
                    <p class="newsletter-warranty">
                        <span class="meta-information affiliate medium-gray">WEB_WIWI_CMS-BOX-NL_12215</span>
                    </p>
                </form>
            </div>
        </div>
    
            

            <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced">
                <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>

            
                
		<div class="list-container download-list-container one-column mobile-disabled">
			<div class="container-header category-background">
				<div class="h2">Gratis Downloads</div>
			</div>
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">
					
							
								
									
											<img title="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" alt="Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z" srcset="/fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_a6f1ccbbd9.png 30w,/fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_44d1358aa8.png 60w,/fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_7a0b7adab7.png 120w,/fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_2f2b215d15.png 240w,/fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_f3f0283e5e.png 360w" sizes="60px" src="/fileadmin/_processed_/5/2/csm_dl_lohn_entgeltextras_bild_66816ea481.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/entgeltextras-die-wichtigsten-lohnsteuer-und-beitragsfreien-entgeltbestandteile-von-a-bis-z/">Entgeltextras: Die wichtigsten lohnsteuer- und beitragsfreien Entgeltbestandteile von A bis Z</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-23cbf4dac66903de9f9833c220613219" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=59&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12215%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=c3f4de0d788b7fb8fb6ca9ba68a44b1f">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/reisekosten-von-a-z/">
					
							
								
									
											<img title="Reisekosten von A - Z" alt="Reisekosten von A - Z" srcset="/fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_3a9ffa8b9f.png 30w,/fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_4cede13981.png 60w,/fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_e4fa553956.png 120w,/fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_e8524a4808.png 240w,/fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_bb46b90094.png 360w" sizes="60px" src="/fileadmin/_processed_/1/4/csm_dl_lohn_reisekosten-a-z_bild_aca7d10d60.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/reisekosten-von-a-z/">Reisekosten von A - Z</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-edb36903d26cc052751c49ab5886cc1a" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=21&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12215%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=2b399ba130df7d6641d55b7600db0f13">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/einmalzahlungen-betriebspruefungssicher-abwickeln/">
					
							
								
									
											<img title="Einmalzahlungen betriebsprüfungssicher abwickeln" alt="Einmalzahlungen betriebsprüfungssicher abwickeln" srcset="/fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_acb687664b.png 30w,/fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_b6d7059fb9.png 60w,/fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_02365c3a35.png 120w,/fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_d337d7b2b6.png 240w,/fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_412b73a7f9.png 360w" sizes="60px" src="/fileadmin/_processed_/0/3/csm_dl_lohn_einmalzahlungen_bild_617848ec33.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/einmalzahlungen-betriebspruefungssicher-abwickeln/">Einmalzahlungen betriebsprüfungssicher abwickeln</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-a301cc21039f289b6f13322d1674aeae" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=58&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12215%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=0d9d810d648aa5a3ad0a963f7c0bbfe6">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/">
					
							
								
									
											<img title="Betriebsveranstaltungen: So rechnen Sie korrekt ab" alt="Betriebsveranstaltungen: So rechnen Sie korrekt ab" srcset="/fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_eee94e808d.png 30w,/fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_524c85a109.png 60w,/fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_06d9ff6c9e.png 120w,/fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_ac98946d66.png 240w,/fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_dbf7d36203.png 360w" sizes="60px" src="/fileadmin/_processed_/7/d/csm_dl_lohn_betriebsveranstaltungen_bild_6a1adafb73.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/betriebsveranstaltungen-so-rechnen-sie-korrekt-ab/">Betriebsveranstaltungen: So rechnen Sie korrekt ab</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-4015aa10dcd8e5b276ea1f5bee903186" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=57&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12215%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=60c8a9e6dcf26779e0d9f33dec967e82">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
				
		<div class="list-item list-item-compact download-list-item download-list-item-compact">
			<div class="list-item-img-wrap download-list-item-img-wrap">
				<a href="/gratis-downloads/abfindung-so-behandeln-sie-jede-abfindung-betriebspruefungssicher/">
					
							
								
									
											<img title="Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher" alt="Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher" srcset="/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_21c38f4303.png 30w,/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_9a08e6b10c.png 60w,/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_04a5e45402.png 120w,/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_486b9898fa.png 240w,/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_b6cd311cdd.png 360w" sizes="60px" src="/fileadmin/_processed_/7/3/csm_dl_lohn_abfindung_bild_31a550f2a2.png" width="60" height="78" />
										
								
							
						
				</a>
			</div>

			

			<div class="list-item-content-wrap download-list-item-content-wrap">
				<div class="h3"><a href="/gratis-downloads/abfindung-so-behandeln-sie-jede-abfindung-betriebspruefungssicher/">Abfindung: So behandeln Sie jede Abfindung betriebsprüfungssicher</a></div>

				<div class="item-information download-information">
					<div class="rating">
						<div class="meta-information">
							




        
        
    






        <div id="ajax-container-ab7c5d5bb7826b22f4728d0745d6c7ed" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/?tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=56&amp;tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12215%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;cHash=b05e4bc0708da6be871e7837802ac15f">
            <ul class="rating disabled" style="width: 95px;">
                <li class="star-1">
                    <span class="voted" title="1"></span>
                </li>
                <li class="star-2">
                    <span class="voted" title="2"></span>
                </li>
                <li class="star-3">
                    <span class="voted" title="3"></span>
                </li>
                <li class="star-4">
                    <span class="voted" title="4"></span>
                </li>
                <li class="star-5">
                    <span class="voted" title="5"></span>
                </li>
            </ul>

            
                    
                            <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span>
                        
                
        </div>
    



						</div>
					</div>
				</div>
			</div>
		</div>
	
			
			<div class="container-footer">
				<a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a>
			</div>
		</div>
	
            

            
                
		
				
			

		<div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen">
			<div class="container-header category-background">
				<div class="h2">
					
							Produktempfehlungen
						
				</div>
			</div>

			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="PDL" data-product-name="Das kleine 1x1 des Arbeitszeugnisses in der Pflege">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/pdl-broschuere-das-kleine-1x1-des-arbeitszeugnisses-in-der-pflege/">
						
								
									
										<img title="Das kleine 1x1 des Arbeitszeugnisses in der Pflege" alt="Das kleine 1x1 des Arbeitszeugnisses in der Pflege" srcset="/fileadmin/content/_processed_/f/e/csm_Arbeitszeugnis_pflege_50c6230da0.png 60w,/fileadmin/content/_processed_/f/e/csm_Arbeitszeugnis_pflege_031622e12c.png 85w,/fileadmin/content/_processed_/f/e/csm_Arbeitszeugnis_pflege_867d5a1ff1.png 120w,/fileadmin/content/_processed_/f/e/csm_Arbeitszeugnis_pflege_f650c2fbbf.png 240w,/fileadmin/content/_processed_/f/e/csm_Arbeitszeugnis_pflege_e0f0db73b1.png 480w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/content/_processed_/f/e/csm_Arbeitszeugnis_pflege_996f8be3ff.png" width="107" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/pdl-broschuere-das-kleine-1x1-des-arbeitszeugnisses-in-der-pflege/">Das kleine 1x1 des Arbeitszeugnisses in der Pflege</a>
					</div>
					<p class="product-list-subtitle">So entschlüsseln Sie was das Arbeitszeugnis wirklich über Ihren Bewerber aussagt!</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/pdl-broschuere-das-kleine-1x1-des-arbeitszeugnisses-in-der-pflege/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SIF" data-product-name="Sifa Coach Online Kurs „Grundlagen der Gefährdungsbeurteilung“">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/sifa-coach-online-kurs-grundlagen-der-gefaehrdungsbeurteilung/">
						
								
									
										<img title="Sifa Coach Online Kurs „Grundlagen der Gefährdungsbeurteilung“" alt="Sifa Coach Online Kurs „Grundlagen der Gefährdungsbeurteilung“" srcset="/fileadmin/content/_processed_/6/2/csm_sif_b043513024.png 60w,/fileadmin/content/_processed_/6/2/csm_sif_aa407b4464.png 85w,/fileadmin/content/_processed_/6/2/csm_sif_e8eaaf0f67.png 120w,/fileadmin/content/_processed_/6/2/csm_sif_f655d07696.png 240w,/fileadmin/content/_processed_/6/2/csm_sif_a76287347d.png 480w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/content/_processed_/6/2/csm_sif_1cb40fc68c.png" width="192" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/sifa-coach-online-kurs-grundlagen-der-gefaehrdungsbeurteilung/">Sifa Coach Online Kurs „Grundlagen der Gefährdungsbeurteilung“</a>
					</div>
					<p class="product-list-subtitle">Schritt für Schritt zur wirksamen Gefährdungsbeurteilung</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/sifa-coach-online-kurs-grundlagen-der-gefaehrdungsbeurteilung/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="CDG" data-product-name="Kartenset "Resilienz"">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/kartenset-resilienz/">
						
								
									
										<img title="Kartenset &quot;Resilienz&quot;" alt="Kartenset &quot;Resilienz&quot;" srcset="/fileadmin/_processed_/7/f/csm_ResilienzKarten_mockup_0b09731a16.png 60w,/fileadmin/_processed_/7/f/csm_ResilienzKarten_mockup_6ddd0eeefc.png 85w,/fileadmin/_processed_/7/f/csm_ResilienzKarten_mockup_997755d0cf.png 120w,/fileadmin/_processed_/7/f/csm_ResilienzKarten_mockup_e950a95282.png 240w,/fileadmin/_processed_/7/f/csm_ResilienzKarten_mockup_03918a058b.png 480w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/7/f/csm_ResilienzKarten_mockup_ca4e624930.png" width="194" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/kartenset-resilienz/">Kartenset &quot;Resilienz&quot;</a>
					</div>
					<p class="product-list-subtitle">30 Tipps &amp; Übungen</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/kartenset-resilienz/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="CDG" data-product-name="4 Wege zu mehr Resilienz">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/4-wege-zu-mehr-resilienz/">
						
								
									
										<img title="4 Wege zu mehr Resilienz" alt="4 Wege zu mehr Resilienz" srcset="/fileadmin/_processed_/2/e/csm_4_Tage_Resilienz_17c607d16c.png 60w,/fileadmin/_processed_/2/e/csm_4_Tage_Resilienz_68db8a93d1.png 85w,/fileadmin/_processed_/2/e/csm_4_Tage_Resilienz_1f72b86d60.png 120w,/fileadmin/_processed_/2/e/csm_4_Tage_Resilienz_27346f4cbb.png 240w,/fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/4_Tage_Resilienz.png 433w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/_processed_/2/e/csm_4_Tage_Resilienz_7e5b3c7535.png" width="116" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/4-wege-zu-mehr-resilienz/">4 Wege zu mehr Resilienz</a>
					</div>
					<p class="product-list-subtitle">Wie Sie innere Stärke entwickeln und Veränderungen meistern</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/4-wege-zu-mehr-resilienz/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="CDG" data-product-name="Psychische Gesundheit und Resilienz in der Corona Pandemie">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/psychische-gesundheit-und-resilienz-in-der-corona-pandemie/">
						
								
									
										<img title="Psychische Gesundheit und Resilienz in der Corona Pandemie" alt="Psychische Gesundheit und Resilienz in der Corona Pandemie" srcset="/fileadmin/content/_processed_/b/8/csm_psychische_Gesundheit_und_Resilienz_in_der_Corona-Pandemie_447adf72ac.jpg 60w,/fileadmin/content/_processed_/b/8/csm_psychische_Gesundheit_und_Resilienz_in_der_Corona-Pandemie_309106458d.jpg 85w,/fileadmin/content/_processed_/b/8/csm_psychische_Gesundheit_und_Resilienz_in_der_Corona-Pandemie_d1461dcbc5.jpg 120w,/fileadmin/content/_processed_/b/8/csm_psychische_Gesundheit_und_Resilienz_in_der_Corona-Pandemie_15ff965419.jpg 240w,/fileadmin/content/_processed_/b/8/csm_psychische_Gesundheit_und_Resilienz_in_der_Corona-Pandemie_09e6b4d863.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/content/_processed_/b/8/csm_psychische_Gesundheit_und_Resilienz_in_der_Corona-Pandemie_447a9b205c.jpg" width="192" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/psychische-gesundheit-und-resilienz-in-der-corona-pandemie/">Psychische Gesundheit und Resilienz in der Corona Pandemie</a>
					</div>
					<p class="product-list-subtitle">Ein Arbeitgeber-Leitfaden</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/psychische-gesundheit-und-resilienz-in-der-corona-pandemie/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			
				
		<div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="UDX" data-product-name="Arbeitsrecht kompakt Premium Paket Plus">
			<div class="list-item-inner">
				<div class="list-item-img-wrap product-list-item-img-wrap">
					<a data-product-action="show" href="/shop/produkt/arbeitsrecht-kompakt-premium-paket-plus/">
						
								
									
										<img title="Arbeitsrecht kompakt Premium Paket Plus" alt="Arbeitsrecht kompakt Premium Paket Plus" srcset="/fileadmin/content/_processed_/d/8/csm_UDA-Paket-4_c-hochkant_2054bc8ed3.jpg 60w,/fileadmin/content/_processed_/d/8/csm_UDA-Paket-4_c-hochkant_bc182f1d97.jpg 85w,/fileadmin/content/_processed_/d/8/csm_UDA-Paket-4_c-hochkant_56e6352a68.jpg 120w,/fileadmin/content/_processed_/d/8/csm_UDA-Paket-4_c-hochkant_75667ad35b.jpg 240w,/fileadmin/content/_processed_/d/8/csm_UDA-Paket-4_c-hochkant_6521b04281.jpg 480w" sizes="(max-width: 992px) 85px, 60px" src="/fileadmin/content/_processed_/d/8/csm_UDA-Paket-4_c-hochkant_ef2c8202f7.jpg" width="158" height="160" />
									
								
							
					</a>
				</div>

				<div class="list-item-content-wrap product-list-item-content-wrap">
					<div class="h3">
						<a data-product-action="show" href="/shop/produkt/arbeitsrecht-kompakt-premium-paket-plus/">Arbeitsrecht kompakt Premium Paket Plus</a>
					</div>
					<p class="product-list-subtitle">Aktuelle Urteile und Empfehlungen für Arbeitgeber</p>

					
							<div class="align-bottom">
								

								<a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="/shop/produkt/arbeitsrecht-kompakt-premium-paket-plus/">
									<span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span>
								</a>
							</div>
						

				</div>
			</div>

			
		</div>
	
			

			<div class="container-footer">
				<a class="btn btn-small btn-uppercase btn-icon btn-orange" href="/shop/">
					<span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span>
				</a>
			</div>
		</div>
	
            

            
            
                
		<div class="content-container">
			<div class="container-header category-background">
				<div class="h2">Jobs</div>
			</div>
			<div class="container-inner">
				
				<script type="text/javascript">
					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/personal-und-arbeitsrecht/",
						color: "rgb(132, 151, 166)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Minijobs",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};
				</script>
				<script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script>
			</div>
		</div>
	
            
        </div>

        <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        <h4 class="modal-title">&nbsp;</h4>
                    </div>
                    <div class="modal-body">
                        <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
                    </div>
                </div>
            </div>
        </div>

        <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced">
            <div class="ad-header">
                <button type="button" class="close"><span>&times;</span></button>
            </div>

            <div class="ad-container">
                <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
            </div>
        </div>

    </div>

					
			</div>
		</div>
	

	
		<div id="footer">
			<div class="container">
				<div id="footer-menu-wrapper">
					<div id="footer-menu" class="mobile-disabled">
						
							<ul>
								
									<li class="equal-height first">
										<a title="Unternehmensgründung &amp; Führung" href="/unternehmensgruendung-und-fuehrung/">Unternehmensgründung & Führung</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Existenzgründung" href="/unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a>
														</li>
													
														<li class="sub">
															<a title="Geschäftsführung" href="/unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a>
														</li>
													
														<li class="sub">
															<a title="Arbeitsorganisation" href="/unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a>
														</li>
													
														<li class="sub">
															<a title="Richtiges Auftreten" href="/unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a>
														</li>
													
														<li class="sub  last">
															<a title="Datenschutz" href="/unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height">
										<a title="Personal &amp; Arbeitsrecht" href="/personal-arbeitsrecht/">Personal & Arbeitsrecht</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Arbeitsgesetze" href="/personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a>
														</li>
													
														<li class="sub">
															<a title="Personalmanagement" href="/personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a>
														</li>
													
														<li class="sub">
															<a title="Mitarbeiterführung" href="/personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a>
														</li>
													
														<li class="sub  last">
															<a title="Gehalt und Lohn" href="/personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height">
										<a title="Finanzen &amp; Steuern" href="/finanzen-steuern/">Finanzen & Steuern</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Rechnungslegung" href="/finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a>
														</li>
													
														<li class="sub">
															<a title="Steuerrecht" href="/finanzen-und-steuern/steuerrecht/">Steuerrecht</a>
														</li>
													
														<li class="sub">
															<a title="Controlling" href="/finanzen-steuern/controlling/">Controlling</a>
														</li>
													
														<li class="sub  last">
															<a title="Rechnungsstellung" href="/finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height">
										<a title="Marketing &amp; Vertrieb" href="/marketing-vertrieb/">Marketing & Vertrieb</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Werbung" href="/marketing-vertrieb/werbung/">Werbung</a>
														</li>
													
														<li class="sub">
															<a title="Verkauf" href="/marketing-vertrieb/verkauf/">Verkauf</a>
														</li>
													
														<li class="sub  last">
															<a title="Public Relations" href="/marketing-vertrieb/public-relations/">Public Relations</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height">
										<a title="Arbeitssicherheit" href="/arbeitssicherheit/">Arbeitssicherheit</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Arbeitsschutz" href="/arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a>
														</li>
													
														<li class="sub">
															<a title="Gesundheitsschutz" href="/arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a>
														</li>
													
														<li class="sub  last">
															<a title="Energie und Umwelt" href="/arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a>
														</li>
													
												</ul>
											
										
									</li>
								
									<li class="equal-height last">
										<a title="Einkauf, Produktion &amp; Logistik" href="/einkauf-produktion-logistik/">Einkauf, Produktion & Logistik</a>
										
											
												<ul class="lvl-1">
													
														<li class="sub  first">
															<a title="Einkaufsmanagement" href="/einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a>
														</li>
													
														<li class="sub">
															<a title="Produktionsplanung" href="/einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a>
														</li>
													
														<li class="sub  last">
															<a title="Logistik" href="/einkauf-produktion-logistik/logistik/">Logistik</a>
														</li>
													
												</ul>
											
										
									</li>
								
								<li id="footer-social">
									<p>Follow us</p>
									<ul>
										<li>
											<a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a>
										</li>
										<li>
											<a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a>
										</li>
										
										<li>
											<a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a>
										</li>
										<li>
											<a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a>
										</li>
									</ul>
								</li>
							</ul>
						
					</div>
				</div>
				<footer id="footer-meta-menu-wrapper">
					<div id="footer-meta-menu">
						
							<ul>
								<li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li>

								
									<li class=" first">
										<a title="Gratis-Downloads" href="/gratis-downloads/">Gratis-Downloads</a>
									</li>
								
									<li class="">
										<a title="Newsletter" href="/newsletter/">Newsletter</a>
									</li>
								
									<li class="">
										<a title="Shop" href="/shop/">Shop</a>
									</li>
								
									<li class="">
										<a title="RSS-Feeds" href="/rss-feeds/">RSS-Feeds</a>
									</li>
								
									<li class="">
										<a title="Kontakt" href="/kontakt/">Kontakt</a>
									</li>
								
									<li class="">
										<a title="Suche" href="/suche/">Suche</a>
									</li>
								
									<li class="">
										<a title="Impressum" href="/impressum/">Impressum</a>
									</li>
								
									<li class="">
										<a title="AGB" href="/agb/">AGB</a>
									</li>
								
									<li class="">
										<a title="Datenschutzerklärung" href="/datenschutz/">Datenschutzerklärung</a>
									</li>
								
									<li class="">
										<a title="Widerruf" href="/widerruf/">Widerruf</a>
									</li>
								
									<li class="sub">
										<a title="Jobs" href="/jobs/">Jobs</a>
									</li>
								
									<li class=" last">
										<a title="Sitemap" href="/html-sitemap/">Sitemap</a>
									</li>
								

								<li class="footer-meta-menu-text">
									Hinweis: Selbstverständlich können Sie unsere kostenlosen Sonder-Reports auch ohne einen E-Mail-Newsletter anfordern. Schreiben Sie uns dafür einfach eine kurze Email. Wenn Sie den schnellsten Weg beibehalten wollen gilt wie immer unser Versprechen: Alle ausgewiesenen Sonder-Reporte sind zu 100% kostenlos und jeden Newsletter können Sie sofort am Ende des Newsletters wieder abbestellen.
								</li>
							</ul>
						
					</div>
				</footer>
			</div>
		</div>

		<div id="exit-popup">
			<div class="modal-header">
                <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button>
                <h4 class="modal-title">&nbsp;</h4>
            </div>
			<ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins>
		</div>

	
</div>


<!-- Async Scripts -->
<script type="text/javascript" src="https://static.cleverpush.com/channel/loader/Dw6vi8G4YSzauZ5qk.js" async></script>
<script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script>
<script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.3.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script>
<noscript>
	<img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Minijobs%20-%20wirtschaftswissen.de" width="1" height="1" alt="">
</noscript>
<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/personal-und-arbeitsrecht/gehalt-lohn/minijobs/das-passiert-wenn-der-minijobber-die-450-e-grenze-ueberschreitet/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script>




<link rel="stylesheet" href="/typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1620742687" />
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-a4bbb032544260a4f207324185030428.js?1620742687"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-327252066e7a1ded801cc906b3f1f67d.js?1620742687"></script>
<script type="text/javascript">
    // GA Enhanced Ecommerce Tracking: Track List View
    if (typeof ga !== 'undefined') {
        $("div.product-list-container").each(function(i, list) {
            var listName = $(list).data("product-list-name");

            // instantly add an impression for each product item...
            $(list).children(".product-list-item").each(function(ii, product) {
                ga('cross.ec:addImpression', {
                    'id': $(product).data("product-id"),
                    'name': $(product).data("product-name"),
                    'list': $(list).data("product-list-name"),
                    'position': ii
                });

                // ... and bind a click event on it
                $(product).find("a[data-product-action='show']").each(function(iii, productLink){
                    $(productLink).click(function(event) {
                        ga('cross.ec:addProduct', {
                            'id': $(product).data("product-id"),
                            'name': $(product).data("product-name"),
                            'position': ii
                        });

                        ga('cross.ec:setAction', 'click', {list: listName});
                        ga('cross.send', 'event', 'Product', 'click', $(product).data("product-id"));
                    });
                });
            });
        });
    }
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-c6c4c6248ccb4b95218dfd7bebadc105.js?1620742682"></script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-fa4c21f75cb743bcb95fd3209dbb824c.js?1620742687"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if (window.location.search.indexOf('nonav') > 0 || (storage && storage.nonav)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	if (typeof ga !== 'undefined') {
		ga('cross.send', 'pageview');
	}
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1620742682"></script>
</body>
</html>