<!DOCTYPE html> <html class="no-js" lang="de"> <head> <meta charset="utf-8"> <!--
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
	| DEVELOPED BY CONSTRUCTIVA SOLUTIONS GMBH - www.constructiva.de  |
	- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
--><base href="https://www.wirtschaftswissen.de/"> <title>Unberechtigte Beschwerde: So antworten Sie professionell - wirtschaftswissen.de</title> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /> <link sizes="57x57" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" /> <link sizes="60x60" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" /> <link sizes="72x72" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" /> <link sizes="76x76" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" /> <link sizes="114x114" rel="apple-touch-icon" href="/apple-touch-icon-114x114.png" /> <link sizes="120x120" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" /> <link sizes="144x144" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" /> <link sizes="152x152" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" /> <link sizes="180x180" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" /> <link sizes="32x32" rel="icon" href="/favicon-32x32.png" type="image/png" /> <link sizes="192x192" rel="icon" href="/android-chrome-192x192.png" type="image/png" /> <link sizes="96x96" rel="icon" href="/favicon-96x96.png" type="image/png" /> <link sizes="16x16" rel="icon" href="/favicon-16x16.png" type="image/png" /> <link rel="manifest" href="/manifest.json" /> <link rel="mask-icon" href="/safari-pinned-tab.svg" /> <meta name="msapplication-TileColor" content="#da532c" /> <meta name="msapplication-TileImage" content="/mstile-144x144.png" /> <meta name="theme-color" content="#285375" /> <meta name="msapplication-navbutton-color" content="#285375" /> <link title="Startseite" rel="alternate" href="https://www.wirtschaftswissen.de/feed.rss" type="application/rss+xml" /> <link title="Unternehmensgründung &amp; Führung" rel="alternate" href="https://www.wirtschaftswissen.de/unternehmensgruendung-fuehrung/feed.rss" type="application/rss+xml" /> <link title="Personal &amp; Arbeitsrecht" rel="alternate" href="https://www.wirtschaftswissen.de/personal-arbeitsrecht/feed.rss" type="application/rss+xml" /> <link title="Finanzen &amp; Steuern" rel="alternate" href="https://www.wirtschaftswissen.de/finanzen-steuern/feed.rss" type="application/rss+xml" /> <link title="Marketing &amp; Vertrieb" rel="alternate" href="https://www.wirtschaftswissen.de/marketing-und-vertrieb/feed.rss" type="application/rss+xml" /> <link title="Arbeitssicherheit" rel="alternate" href="https://www.wirtschaftswissen.de/arbeitssicherheit/feed.rss" type="application/rss+xml" /> <link title="Einkauf, Produktion &amp; Logistik" rel="alternate" href="https://www.wirtschaftswissen.de/einkauf-produktion-logistik/feed.rss" type="application/rss+xml" /> <meta name="generator" content="TYPO3 CMS"> <script type="text/javascript" src="https://5f3c395.ccm19.de/app/public/ccm19.js?apiKey=5d8c70493d06c746b56b4dfc2d0c01dafe9a1e0721f44a6d" referrerpolicy="origin"></script><meta name="description" content="Das perfekte Antwortschreiben auf eine unberechtigte Beschwerde &amp;amp;#10004; Beispiel: So sollte Ihre Antwort aussehen &amp;amp;#10004; Kundenbindung stärken &amp;amp;#10004;" /> <link rel="canonical" href="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/unberechtigte-beschwerde-so-antworten-sie-professionell/" /> <meta name="keywords" content="Antwortschreiben, unberechtigte Beschwerde, Kundenbindung" /> <meta name="date" content="2020-02-28" /> <meta name="robots" content="index,follow" /> <meta property="og:title" content="Unberechtigte Beschwerde: So antworten Sie professionell" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://www.wirtschaftswissen.de/fileadmin/_processed_/5/3/csm_unberechtigte_beschwerd_1b4331c670.jpg" /> <meta property="og:site_name" content="wirtschaftswissen.de" /> <meta property="fb:app_id" content="1185334424894389" /> <meta property="og:url" content="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/unberechtigte-beschwerde-so-antworten-sie-professionell/" /> 
<link rel="stylesheet" href="typo3temp/assets/vhs-assets-b7a36710a577e068d203d8389fb33a8d.css?1602096257" />
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41484267-12', 'auto', { name: 'cross', allowLinker: true });
ga('cross.require', 'linker');
ga('cross.linker:autoLink', [
    'wirtschaftswissen.de',
    'bwrmedia.de',
    'mediaforwork.de',
    'pro-media.de',
    'tkmmedia.de',
    'verlag.orgenda.de',
    'orgenda.de',
    'ppm-online.org',
    'pro-kita.com'
]);
ga('cross.set', 'dimension1', 'category-detail');
ga('cross.set', 'anonymizeIp', true);
ga('cross.require', 'ec');
</script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQ2VBR');
	</script>
<script type="text/javascript">
	var _vwo_code=(function(){
	var account_id=15339,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	/* DO NOT EDIT BELOW THIS LINE */
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '354138171609144');
	fbq('track', 'PageView');
	</script>
<script type="text/javascript">
		(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:785794,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
<script type="text/javascript">
	(function() {
		var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = 1;
		axd.src = ('http:' === location.protocol ? 'http://' : 'https://') + "dmp.theadex.com/d/506/3014/s/adex.js";
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
	})();
</script>
</head> <body> <script type="text/javascript" src="//static-bp.kameleoon.com/css/customers/ka6xowgetw/0/kameleoon.js" ></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=354138171609144&ev=PageView&noscript=1"/></noscript> <script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 857019999;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		var google_conversion_format = 3;
		/* ]]> */
	</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857019999/?guid=ON&amp;script=0"/> </div> </noscript> <div id="page-container"> <div id="header"> <div class="container"> <div class="row"> <div class="header-wrapper"> <div id="menu-button-container"> <div id="menu-button-center"> <span id="menu-button"></span> </div> </div> <div id="ww-logo" class=" mobile-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_310x70.svg" width="310" height="70" alt="Wirtschaftswissen"/> </a> </div> <div id="ww-logo-mobile" class="desktop-disabled forced"> <a href="/"> <img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_mobile_180x17.svg" width="180" height="17" alt="Wirtschaftswissen"/> </a> </div> <div class="header-offset">&nbsp;</div> </div> <span class="header-breadcrumb desktop-disabled forced"> <a href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </span> <div id="search"> <script type="text/javascript">
								var tx_solr_suggestUrl = '/?id=12342&eID=tx_solr_suggest&no_cache=1';
							</script><form action="suche/" method="get"> <div class="input-group"> <input type="text" class="form-control tx-solr-q" name="q" placeholder="Hier Suchbegriff eingeben"> <div class="input-group-btn"> <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Unternehmensgründung & Führung <span class="caret"></span> <input type="hidden" class="search-filter" name="tx_solr[filter][]" value="category:/160/1"> </button> <ul class="dropdown-menu dropdown-menu-right"> <li><a data-filter="" href="#">in allen Kategorien</a></li> <li><a data-filter="category:/160/1" href="#">Unternehmensgründung & Führung</a></li> <li><a data-filter="category:/160/29" href="#">Personal & Arbeitsrecht</a></li> <li><a data-filter="category:/160/63" href="#">Finanzen & Steuern</a></li> <li><a data-filter="category:/160/95" href="#">Marketing & Vertrieb</a></li> <li><a data-filter="category:/160/118" href="#">Arbeitssicherheit</a></li> <li><a data-filter="category:/160/137" href="#">Einkauf, Produktion & Logistik</a></li> <li role="separator" class="divider"></li> <li><a data-filter="type:download" href="#">Downloads</a></li> <li><a data-filter="type:newsletter" href="#">Newsletter</a></li> <li><a data-filter="type:product" href="#">Shop</a></li> </ul> <input type="hidden" name="id" value="12342"> <button type="submit" class="btn btn-light-blue">Suchen</button> </div> </div> </form> </div> </div> </div> </div> <nav id="navigation"> <div class="container"> <div class="row"> <div id="navigation-wrapper"> <ul class="menu-list"> <li class="desktop-disabled"> <div class="text-center"> <div class="btn-group btn-group-mobile-menu"> <a class="btn btn-transparent btn-small btn-icon btn-downloads" href="gratis-downloads/"><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></a> <a class="btn btn-transparent btn-small btn-icon btn-shop" href="shop/"><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></a> </div> </div> </li> <li> <div class="mobile-search forced"> <form class="mobile-search-form" action="suche/" method="get"> <input type="text" class="form-control" name="q" placeholder="Hier Suchbegriff eingeben"> <input type="hidden" name="id" value="12342"> <input class="mobile-disabled desktop-disabled" type="submit" name="submit" value="Suchen"> <span class="iconfont icon-search"></span> </form> </div> </li> <li class="mobile-disabled"> <a id="home-link" href="/"><figure class="center-element"><img src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Icons/home.svg" width="32" height="27" alt="Home"/></figure></a> </li> <li class="active sub i-1 first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-fuehrung/"> Unternehmensgründung & Führung </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-1"></span></li> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> <ul class="menu-list lvl-2"> <li> <a title="Businessplan" href="unternehmensgruendung-und-fuehrung/existenzgruendung/businessplan/">Businessplan</a> </li> <li> <a title="Neue Geschäftsideen" href="unternehmensgruendung-und-fuehrung/existenzgruendung/neue-geschaeftsideen/">Neue Geschäftsideen</a> </li> <li> <a title="Gründungszuschuss" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungszuschuss/">Gründungszuschuss</a> </li> <li> <a title="Gründungsfinanzierung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/gruendungsfinanzierung/">Gründungsfinanzierung</a> </li> <li> <a title="Versicherung und Haftung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/versicherung-und-haftung/">Versicherung und Haftung</a> </li> </ul> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> <ul class="menu-list lvl-2"> <li> <a title="Kleinunternehmer und Selbständige" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/kleinunternehmer-und-selbstaendige/">Kleinunternehmer und Selbständige</a> </li> <li> <a title="GmbH-Geschäftsführer" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/gmbh-geschaeftsfuehrer/">GmbH-Geschäftsführer</a> </li> <li> <a title="Existenzsicherung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/existenzsicherung/">Existenzsicherung</a> </li> </ul> </li> <li class="active sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> <ul class="menu-list lvl-2"> <li> <a title="Projektmanagement und Planung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/projektmanagement-planung/">Projektmanagement und Planung</a> </li> <li> <a title="Zeitmanagement" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/zeitmanagement/">Zeitmanagement</a> </li> <li> <a title="Sekretariat" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/sekretariat/">Sekretariat</a> </li> <li> <a title="Geschäftskorrespondenz" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </li> <li> <a title="Büroorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/bueroorganisation-tipps/">Büroorganisation</a> </li> </ul> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a> <ul class="menu-list lvl-2"> <li> <a title="Rhetorik" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/rhetorik/">Rhetorik</a> </li> <li> <a title="Business-Knigge" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/business-knigge/">Business-Knigge</a> </li> </ul> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitnehmerdatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/arbeitnehmerdatenschutz/">Arbeitnehmerdatenschutz</a> </li> <li> <a title="Betrieblicher Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/betrieblicher-datenschutz/">Betrieblicher Datenschutz</a> </li> <li> <a title="Bundesdatenschutzgesetz" href="unternehmensgruendung-und-fuehrung/datenschutz/bundesdatenschutzgesetz/">Bundesdatenschutzgesetz</a> </li> <li> <a title="Internetrecht" href="unternehmensgruendung-und-fuehrung/datenschutz/internetrecht/">Internetrecht</a> </li> <li> <a title="Kundendatenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/kundendatenschutz/">Kundendatenschutz</a> </li> <li> <a title="DS-GVO" href="unternehmensgruendung-und-fuehrung/datenschutz/ds-gvo/">DS-GVO</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-2"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/"> Personal & Arbeitsrecht </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-2"></span></li> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> <ul class="menu-list lvl-2"> <li> <a title="Arbeitsvertrag" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitsvertrag/">Arbeitsvertrag</a> </li> <li> <a title="Abmahnung und Kündigung" href="personal-und-arbeitsrecht/arbeitsgesetze/abmahnung-kuendigung/">Abmahnung und Kündigung</a> </li> <li> <a title="Arbeitszeugnis" href="personal-und-arbeitsrecht/arbeitsgesetze/arbeitszeugnis/">Arbeitszeugnis</a> </li> <li> <a title="Urlaubsanspruch" href="personal-und-arbeitsrecht/arbeitsgesetze/urlaubsanspruch/">Urlaubsanspruch</a> </li> <li> <a title="Krankheit" href="personal-arbeitsrecht/arbeitsgesetze/krankheit/">Krankheit</a> </li> <li> <a title="Elternzeit und Mutterschutz" href="personal-und-arbeitsrecht/arbeitsgesetze/elternzeit-mutterschutz/">Elternzeit und Mutterschutz</a> </li> </ul> </li> <li class="sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Ausbildung" href="personal-und-arbeitsrecht/personalmanagement/ausbildung/">Ausbildung</a> </li> <li> <a title="Recruiting" href="personal-und-arbeitsrecht/personalmanagement/recruiting/">Recruiting</a> </li> <li> <a title="Probezeit" href="personal-arbeitsrecht/personalmanagement/probezeit-arbeitsvertrag/">Probezeit</a> </li> <li> <a title="Personalentwicklung" href="personal-arbeitsrecht/personalmanagement/personalentwicklung/">Personalentwicklung</a> </li> <li> <a title="Zusammenarbeit mit der Arbeitnehmervertretung" href="personal-und-arbeitsrecht/personalmanagement/arbeitnehmervertretung/">Zusammenarbeit mit der Arbeitnehmervertretung</a> </li> </ul> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> <ul class="menu-list lvl-2"> <li> <a title="Führungsinstrumente" href="mitarbeiterfuehrung/fuehrungsinstrumente/">Führungsinstrumente</a> </li> <li> <a title="Motivationstechniken" href="personal-und-arbeitsrecht/mitarbeiterfuehrung/motivationstechniken/">Motivationstechniken</a> </li> <li> <a title="Aufgaben delegieren" href="personal-arbeitsrecht/mitarbeiterfuehrung/aufgaben-delegieren/">Aufgaben delegieren</a> </li> <li> <a title="Mitarbeitergespräche" href="personal-arbeitsrecht/mitarbeiterfuehrung/mitarbeitergespraeche/">Mitarbeitergespräche</a> </li> <li> <a title="Konfliktmanagement" href="personal-arbeitsrecht/mitarbeiterfuehrung/konfliktmanagement/">Konfliktmanagement</a> </li> </ul> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> <ul class="menu-list lvl-2"> <li> <a title="Lohnabrechnung" href="personal-und-arbeitsrecht/gehalt-lohn/lohnabrechnung/">Lohnabrechnung</a> </li> <li> <a title="Sozialversicherung" href="personal-arbeitsrecht/gehalt-lohn/sozialversicherung/">Sozialversicherung</a> </li> <li> <a title="Minijobs" href="personal-und-arbeitsrecht/gehalt-lohn/minijobs/">Minijobs</a> </li> <li> <a title="Reisekostenabrechnung" href="personal-arbeitsrecht/gehalt-lohn/reisekostenabrechnung/">Reisekostenabrechnung</a> </li> <li> <a title="Lohnpfändungen" href="personal-und-arbeitsrecht/gehalt-lohn/lohnpfaendungen/">Lohnpfändungen</a> </li> <li> <a title="Geringfügige Beschäftigung" href="personal-und-arbeitsrecht/gehalt-lohn/geringfuegige-beschaeftigung/">Geringfügige Beschäftigung</a> </li> <li> <a title="Entgeltoptimierung" href="personal-und-arbeitsrecht/gehalt-lohn/entgeltoptimierung/">Entgeltoptimierung</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-3"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/"> Finanzen & Steuern </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-3"></span></li> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> <ul class="menu-list lvl-2"> <li> <a title="Buchhaltung" href="finanzen-und-steuern/rechnungslegung/buchhaltung/">Buchhaltung</a> </li> <li> <a title="Bilanzierung" href="finanzen-steuern/rechnungslegung/bilanzierung/">Bilanzierung</a> </li> <li> <a title="EÜR" href="finanzen-steuern/rechnungslegung/einnahmenueberschussrechnung/">EÜR</a> </li> <li> <a title="Jahresabschluss" href="finanzen-und-steuern/rechnungslegung/jahresabschluss/">Jahresabschluss</a> </li> <li> <a title="Inventar" href="finanzen-steuern/rechnungslegung/inventar/">Inventar</a> </li> <li> <a title="Betriebsprüfung" href="finanzen-und-steuern/rechnungslegung/betriebspruefung/">Betriebsprüfung</a> </li> <li> <a title="Betriebsausgaben" href="finanzen-und-steuern/rechnungslegung/betriebsausgaben/">Betriebsausgaben</a> </li> <li> <a title="Abschreibung" href="finanzen-und-steuern/rechnungslegung/abschreibung/">Abschreibung</a> </li> </ul> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> <ul class="menu-list lvl-2"> <li> <a title="Gewerbesteuer" href="finanzen-und-steuern/steuerrecht/gewerbesteuer/">Gewerbesteuer</a> </li> <li> <a title="Umsatzsteuer" href="finanzen-und-steuern/steuerrecht/umsatzsteuer/">Umsatzsteuer</a> </li> <li> <a title="Firmenwagen" href="finanzen-steuern/steuerrecht/firmenwagen/">Firmenwagen</a> </li> </ul> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> <ul class="menu-list lvl-2"> <li> <a title="Unternehmensplanung" href="finanzen-steuern/controlling/unternehmensplanung/">Unternehmensplanung</a> </li> <li> <a title="Reporting" href="finanzen-steuern/controlling/reporting/">Reporting</a> </li> <li> <a title="Kalkulatorische Kosten" href="finanzen-steuern/controlling/kalkulatorische-kosten/">Kalkulatorische Kosten</a> </li> <li> <a title="Kosten- und Leistungsrechnung" href="finanzen-steuern/controlling/kosten-und-leistungsrechnung/">Kosten- und Leistungsrechnung</a> </li> <li> <a title="Vertriebscontrolling" href="finanzen-steuern/controlling/vertriebscontrolling/">Vertriebscontrolling</a> </li> </ul> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> <ul class="menu-list lvl-2"> <li> <a title="Rechnungen und Mahnungen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/">Rechnungen und Mahnungen</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-4"> <a title="Marketing &amp; Vertrieb" href="marketing-und-vertrieb/"> Marketing & Vertrieb </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-4"></span></li> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> <ul class="menu-list lvl-2"> <li> <a title="Marktforschung" href="marketing-vertrieb/werbung/marktforschung/">Marktforschung</a> </li> <li> <a title="Marketingstrategie" href="marketing-vertrieb/werbung/marketingstrategie/">Marketingstrategie</a> </li> <li> <a title="Marketing Budgetplanung" href="marketing-vertrieb/werbung/marketing-budgetplanung/">Marketing Budgetplanung</a> </li> <li> <a title="Direktmarketing" href="marketing-vertrieb/werbung/direktmarketing/">Direktmarketing</a> </li> <li> <a title="Online Marketing" href="marketing-vertrieb/werbung/online-marketing/">Online Marketing</a> </li> <li> <a title="Marketing Trends" href="marketing-vertrieb/werbung/marketing-trends/">Marketing Trends</a> </li> <li> <a title="Kundenbindung" href="marketing-vertrieb/werbung/kundenbindung/">Kundenbindung</a> </li> <li> <a title="Werbetexten" href="marketing-vertrieb/werbung/werbetexten/">Werbetexten</a> </li> </ul> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> <ul class="menu-list lvl-2"> <li> <a title="Verkäufer-Tipps" href="marketing-vertrieb/verkauf/verkaeufer-tipps/">Verkäufer-Tipps</a> </li> <li> <a title="e-Commerce" href="marketing-vertrieb/verkauf/e-commerce/">e-Commerce</a> </li> <li> <a title="Vertriebsmanagement" href="marketing-vertrieb/verkauf/vertriebsmanagement/">Vertriebsmanagement</a> </li> <li> <a title="Vertriebsplanung" href="marketing-vertrieb/verkauf/vertriebsplanung/">Vertriebsplanung</a> </li> </ul> </li> <li class="sub last"> <a title="Public Relations" href="marketing-und-vertrieb/public-relations/">Public Relations</a> <ul class="menu-list lvl-2"> <li> <a title="PR und Öffentlichkeitsarbeit" href="marketing-vertrieb/public-relations/pr-und-oeffentlichkeitsarbeit/">PR und Öffentlichkeitsarbeit</a> </li> <li> <a title="Sponsoring" href="marketing-vertrieb/public-relations/sponsoring/">Sponsoring</a> </li> <li> <a title="Unternehmenskommunikation" href="marketing-und-vertrieb/public-relations/unternehmenskommunikation/">Unternehmenskommunikation</a> </li> <li> <a title="CI Corporate Identity" href="marketing-vertrieb/public-relations/ci-corporate-identity/">CI Corporate Identity</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-5"> <a title="Arbeitssicherheit" href="arbeitssicherheit/"> <span>Arbeits</span><span>sicherheit</span> </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-5"></span></li> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Betriebsanweisung" href="arbeitssicherheit/arbeitsschutz/betriebsanweisung/">Betriebsanweisung</a> </li> <li> <a title="Gefährdungsbeurteilung" href="arbeitssicherheit/arbeitsschutz/gefaehrdungsbeurteilung/">Gefährdungsbeurteilung</a> </li> <li> <a title="Unterweisung" href="arbeitssicherheit/arbeitsschutz/unterweisung/">Unterweisung</a> </li> <li> <a title="Gefahrgut" href="arbeitssicherheit/arbeitsschutz/gefahrgut/">Gefahrgut</a> </li> <li> <a title="Gefahrstoffverordnung" href="arbeitssicherheit/arbeitsschutz/gefahrstoffverordnung/">Gefahrstoffverordnung</a> </li> <li> <a title="Unfallverhütungsvorschriften" href="arbeitssicherheit/arbeitsschutz/unfallverhuetungsvorschriften/">Unfallverhütungsvorschriften</a> </li> <li> <a title="Arbeitsstättenverordnung" href="arbeitssicherheit/arbeitsschutz/arbeitsstaettenverordnung/">Arbeitsstättenverordnung</a> </li> <li> <a title="Betriebssicherheitsverordnung" href="arbeitssicherheit/arbeitsschutz/betriebssicherheitsverordnung/">Betriebssicherheitsverordnung</a> </li> <li> <a title="Verkehrssicherheit" href="arbeitssicherheit/arbeitsschutz/verkehrssicherheit/">Verkehrssicherheit</a> </li> </ul> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> <ul class="menu-list lvl-2"> <li> <a title="Lärmschutzverordnung" href="arbeitssicherheit/gesundheitsschutz/laermschutzverordnung/">Lärmschutzverordnung</a> </li> <li> <a title="Gesundheit am Arbeitsplatz" href="arbeitssicherheit/gesundheitsschutz/gesundheit-am-arbeitsplatz/">Gesundheit am Arbeitsplatz</a> </li> </ul> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> <ul class="menu-list lvl-2"> <li> <a title="Energieeffizienz" href="arbeitssicherheit/energie-und-umwelt/energieeffizienz/">Energieeffizienz</a> </li> <li> <a title="Umweltschutz und Abfallentsorgung" href="arbeitssicherheit/energie-und-umwelt/umweltschutz-im-unternehmen/">Umweltschutz und Abfallentsorgung</a> </li> <li> <a title="Brandschutz" href="arbeitssicherheit/energie-und-umwelt/brandschutz/">Brandschutz</a> </li> <li> <a title="Elektrosicherheit" href="arbeitssicherheit/energie-und-umwelt/elektrosicherheit/">Elektrosicherheit</a> </li> </ul> </li> </ul> </div> </li> <li class="sub i-6 last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/"> Einkauf, Produktion & Logistik </a> <div class="menu-list-wrapper"> <ul class="menu-list lvl-1"> <li class="category-img mobile-disabled"><span class="iconfont category-icon-6"></span></li> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> <ul class="menu-list lvl-2"> <li> <a title="Beschaffungsstrategie" href="einkauf-produktion-logistik/einkaufsmanagement/beschaffungsstrategie/">Beschaffungsstrategie</a> </li> <li> <a title="Preisverhandlung" href="einkauf-produktion-logistik/einkaufsmanagement/preisverhandlung/">Preisverhandlung</a> </li> <li> <a title="Rohstoffhandel" href="einkauf-produktion-logistik/einkaufsmanagement/rohstoffhandel/">Rohstoffhandel</a> </li> <li> <a title="Metallpreise" href="einkauf-produktion-logistik/einkaufsmanagement/metallpreise/">Metallpreise</a> </li> <li> <a title="Energieeinkauf" href="einkauf-produktion-logistik/einkaufsmanagement/energieeinkauf/">Energieeinkauf</a> </li> <li> <a title="Global Sourcing" href="einkauf-produktion-logistik/einkaufsmanagement/global-sourcing/">Global Sourcing</a> </li> <li> <a title="Lieferantenmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/lieferantenmanagement/">Lieferantenmanagement</a> </li> </ul> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> <ul class="menu-list lvl-2"> <li> <a title="Produktionsoptimierung" href="produktionsoptimierung/">Produktionsoptimierung</a> </li> <li> <a title="Betriebsleitung" href="einkauf-produktion-logistik/produktionsplanung/betriebsleitung/">Betriebsleitung</a> </li> <li> <a title="Instandhaltung" href="einkauf-produktion-und-logistik/produktionsplanung/instandhaltung/">Instandhaltung</a> </li> <li> <a title="Labormanagement" href="einkauf-produktion-und-logistik/produktionsplanung/labormanagement/">Labormanagement</a> </li> <li> <a title="Qualitätsmanagement" href="einkauf-produktion-und-logistik/produktionsplanung/qualitaetsmanagement-produktion/">Qualitätsmanagement</a> </li> <li> <a title="Materialwirtschaft" href="einkauf-produktion-logistik/produktionsplanung/materialwirtschaft/">Materialwirtschaft</a> </li> </ul> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> <ul class="menu-list lvl-2"> <li> <a title="Fuhrpark" href="einkauf-produktion-logistik/logistik/fuhrpark/">Fuhrpark</a> </li> <li> <a title="Zoll und Außenhandel" href="einkauf-produktion-logistik/logistik/zoll-aussenhandel/">Zoll und Außenhandel</a> </li> <li> <a title="Lenk- und Ruhezeiten" href="einkauf-produktion-und-logistik/logistik/lenk-und-ruhezeiten/">Lenk- und Ruhezeiten</a> </li> <li> <a title="ADR Vorschriften" href="einkauf-produktion-logistik/logistik/adr-vorschriften/">ADR Vorschriften</a> </li> <li> <a title="Lager und Verpackung" href="einkauf-produktion-logistik/logistik/lager-und-verpackung/">Lager und Verpackung</a> </li> </ul> </li> </ul> </div> </li> <li class="desktop-disabled"><a href="newsletter/">Gratis Newsletter</a></li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-orange btn-downloads" href="gratis-downloads/"><div><span class="glyphicon glyphicon-download-alt"></span><span class="value">Gratis Downloads</span></div></a></span> </li> <li> <span class="btn-nav-wrapper mobile-disabled"><a class="btn btn-small btn-uppercase btn-icon btn-dark-blue btn-shop" href="shop/"><div><span class="glyphicon glyphicon-shopping-cart"></span><span class="value">Zum Shop</span></div></a></span> </li> </ul> </div> </div> </div> </nav> <div id="breadcrumb" class=""> <div class="container"> <div id="breadcrumb-menu-wrapper"> <div id="breadcrumb-menu" class="category-1"> <ul class="category-background" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="mobile-disabled forced"><span>Sie befinden sich hier: </span></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/unternehmensgruendung-fuehrung/" href="unternehmensgruendung-fuehrung/">Unternehmensgründung und -führung</a> </span> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="mobile-disabled forced"> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </span> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class=""> <span class="mobile-disabled"> &gt;</span> <span itemprop="name"> <a itemprop="item" itemscope="" itemtype="http://schema.org/WebPage" id="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/">Geschäftskorrespondenz</a> </span> <meta itemprop="position" content="3" /> </li> </ul> </div> </div> </div> </div> <div class="ad ad-d-leaderboard mobile-disabled forced"> <ins data-revive-zoneid="175" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="ad ad-d-skyscraper mobile-disabled forced"> <ins data-revive-zoneid="176" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div id="content"> <div class="container"> <div class="detail-content category-1"> <div class="main-column"> <div class="teaser-element teaser-element-download mobile-disabled"> <div class="ribbon"><span>Gratis-Download</span></div> <div class="teaser-element-image teaser-element-image-download"> <div class="teaser-element-image-center"> <div class="teaser-element-image-background teaser-element-image-background-download"></div> <a href="gratis-downloads/geschaeftsbrief-vergessen/"> <img title="Gratis Download" srcset="fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_a58659da9a.png 60w,fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_fc5b0c9287.png 120w,fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_5442adbd27.png 240w,fileadmin/content/wirtschaftswissen/DOWNLOADCENTER/Abbildungen/dl_unternehmen_geschaeftsbrief.png 460w" sizes="(min-width: 992px) 120px" src="fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_9fa0d6304d.png" width="120" height="157" alt="" /> </a> </div> </div> <div class="teaser-element-download-text"> <div class="h1"> <a href="gratis-downloads/geschaeftsbrief-vergessen/"> Geschäftsbrief vergessen </a> </div> <div class="teaser-element-rating rating"> <div id="ajax-container-1b75e53b61188a8a3a81bfefdb1f347e" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12181%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=147&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=499862699e8d51801d62bf34cb7b1cfc"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> </div> </div> <p>Sie finden in Ihren Unterlagen den Brief eines Geschäftspartners oder eines Kunden, den Sie eigentlich schon längst hätten beantworten müssen. Ein...</p> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/geschaeftsbrief-vergessen/"> <span class="glyphicon glyphicon-download-alt"></span><span class="value">Jetzt downloaden</span> </a> </div> </div> <article class="news-detail-item" itemprop="mainEntity" itemscope itemtype="http://schema.org/Article"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/unberechtigte-beschwerde-so-antworten-sie-professionell/"/> <meta itemprop="description" content="Das perfekte Antwortschreiben auf eine unberechtigte Beschwerde &amp;#10004; Beispiel: So sollte Ihre Antwort aussehen &amp;#10004; Kundenbindung stärken &amp;#10004; " /> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/fileadmin/content/wirtschaftswissen/Sonstige_Downlods/unberechtigte_beschwerd.jpg" /> <meta itemprop="width" content="1838"> <meta itemprop="height" content="1034"> </div> <meta itemprop="dateModified" content="2020-10-06T07:38:00+02:00"> <meta itemprop="author" content="Astrid Engel"> <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <link itemprop="url" href="https://www.wirtschaftswissen.de/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/Logo/ww_logo_269x60.png" /> <meta itemprop="width" content="310"> <meta itemprop="height" content="70"> </div> <meta itemprop="name" content="wirtschaftswissen.de" /> </div> <div class="news-detail-item-info"> <div class="info-left"> <h1 class="large" itemprop="headline">Unberechtigte Beschwerde: So antworten Sie professionell</h1> <div class="rating"> <div id="ajax-container-6c73a3c7553632f385e39add88ab1567" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12181%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=438827&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_news_domain_model_news&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BcompactLayout%5D=0&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=6dc3a7eb799454a683787d6682d59d64"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" > <meta itemprop="ratingValue" content="3.75"/> <meta itemprop="ratingCount" content="12"/> <meta itemprop="bestRating" content="5" /> </span> </div> </div> <div class="info-right mobile-disabled"> <div class="share"> <ul class="social"> <li>Jetzt teilen auf:</li> <li> <a title="Teilen auf Facebook" rel="nofollow" target="_blank" href="https://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Farbeitsorganisation%2Fgeschaeftskorrespondenz%2Funberechtigte-beschwerde-so-antworten-sie-professionell%2F"> <span class="iconfont icon-facebook"></span> </a> </li> <li> <a target="blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirtschaftswissen.de%2Funternehmensgruendung-und-fuehrung%2Farbeitsorganisation%2Fgeschaeftskorrespondenz%2Funberechtigte-beschwerde-so-antworten-sie-professionell%2F&amp;text=Unberechtigte+Beschwerde:+So+antworten+Sie+professionell"> <span class="iconfont icon-twitter"></span> </a></li> </ul> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Unberechtigte Beschwerde: So antworten Sie professionell - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AUnberechtigte Beschwerde: So antworten Sie professionell - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/unberechtigte-beschwerde-so-antworten-sie-professionell/%0D%0A%0D%0AEin%20Antwortschreiben%20auf%20eine%20unberechtigte%20Beschwerde%20zu%20formulieren%2C%20ist%20nicht%20einfach%2C%20da%20Sie%20beziehungsweise%20Ihr%20Unternehmen%20sich%20ungerechtfertigt%20angegriffen%20f%C3%BChlen.%20So%20gelingt%20es%20Ihnen.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> <!-- media element --><div class="news-item-img-wrap"> <div class="outer"> <div class="mediaelement mediaelement-image"> <img srcset="fileadmin/_processed_/5/3/csm_unberechtigte_beschwerd_99758c330e.jpg 175w,fileadmin/_processed_/5/3/csm_unberechtigte_beschwerd_773c1e2753.jpg 350w,fileadmin/_processed_/5/3/csm_unberechtigte_beschwerd_0fdad9e45d.jpg 700w,fileadmin/_processed_/5/3/csm_unberechtigte_beschwerd_46bfad2074.jpg 1400w,fileadmin/content/wirtschaftswissen/Sonstige_Downlods/unberechtigte_beschwerd.jpg 1838w" sizes="(max-width: 480px) 100vw, 350px" src="fileadmin/_processed_/5/3/csm_unberechtigte_beschwerd_a9724acd8d.jpg" width="350" height="197" alt="" /> <div class="news-item-img-caption"> <span>Urheber: sebra | Fotolia.de</span> </div> </div> </div> </div> <!-- media element end --><div class="news-detail-item-meta"> <p> <!-- author --><span>Von Astrid Engel,</span> <!-- author end --><!-- date --><span class="news-detail-item-date"> <time datetime="2020-10-06" itemprop="datePublished"> Gestern </time> </span> <!-- date end --></p> </div> <!-- teaser-text --><div class="news-detail-item-teaser" itemprop="description"> <p>Ein Antwortschreiben auf eine unberechtigte Beschwerde zu formulieren, ist nicht einfach, da Sie beziehungsweise Ihr Unternehmen sich ungerechtfertigt angegriffen fühlen. So gelingt es Ihnen.</p> </div> <!-- teaser-text end --><!-- body-text --><div class="news-detail-item-text" itemprop="articleBody"> <h2>So schreiben Sie die Antwort auf eine unberechtigte Beschwerde richtig</h2> <p>Das folgende Beispiel-Antwortschreiben erläutert sehr gut, wie Sie es auf keinen Fall in Ihrem Unternehmen machen sollten.&nbsp;</p> <h3>Unberechtigte Beschwerde: So sollten Sie Ihre Antwort besser nicht formulieren</h3> <p><strong><em>Ihre Beschwerde über die &quot;zu lange Lieferzeit von 9 Wochen für 5 Bürostühle Ortho-Seat-701&quot;</em></strong></p> <p><em>Sehr geehrter Herr Richter,</em></p> <p><em>in unserer Auftragsbestätigung haben wir zu keiner Zeit eine sofortige Lieferung Ihrer Bestellung zugesichert. Etwaige mündliche Zusagen unserer Verkäufer sind für uns nicht bindend, sofern sie nicht schriftlich bestätigt wurden.</em></p> <p><em>Ferner ersehen Sie in unseren AGBs, die Sie auf der Rückseite unserer Auftragsbestätigung finden, den Hinweis, dass Lieferungen sich ohne Ansprüche auf Schadenersatz um bis zu sechs Monate verschieben können. Nach Prüfung Ihrer Beschwerde müssen wir diese deshalb als völlig ungerechtfertigt zurückweisen.<br /> Einen genauen Liefertermin erhalten Sie, wenn wir die entsprechende Mitteilung vom Hersteller erhalten haben.</em></p> <p><em>Mit freundlichen Grüßen</em></p> <p><em>Meurers GmbH<br /> Beate Küspers<br /> Vertriebsassistentin</em></p> <h3>Warum ist dieses Antwortschreiben so schlecht?</h3><ol> <li>Bereits im Betreff greift der Verfasser zweimal zu negativen Wörtern: &quot;Beschwerde&quot; und &quot;zu lange&quot;.</li> <li>Auch zu Beginn des Briefes wird nicht versucht, ein freundliches &quot;Klima&quot; herzustellen. Der negative Ton setzt sich nun massiv fort. Es wird betont, was das Unternehmen alles nicht machen muss, nicht für nötig hält. Außerdem wird suggeriert, dass die Verkäufer häufiger Zusagen machen, die nicht eingehalten werden.</li> <li>Der Verweis auf die AGBs ist rechtens und legitim. Jedoch erfolgt dies auch wieder sehr aggressiv.</li> <li>&quot;Nach Prüfung Ihrer Beschwerde ...&quot;&nbsp;- Das Wort Beschwerde, das sehr negativ ist, wird schon wieder genannt. Sehr ungeschickt.</li> <li>Mit diesem Schlusssatz hat der Kunde die Nase wahrscheinlich endgültig voll. Das gesamte Antwortschreiben wirkt wie ein juristisches Bollwerk, hinter dem sich jemand vor seinen Kunden versteckt. Dies ist keine besonders Erfolg versprechende Situation.</li> </ol><p><strong>Die Folge:</strong></p><ul> <li>Sollte der Kunde die Lieferung jetzt noch wünschen, wäre dies eine wirkliche Überraschung.</li> <li>Auf jeden Fall wird er mit diesem Unternehmen in Zukunft keine Geschäfte mehr machen.</li> </ul><h3><strong>Unberechtigte Beschwerde: So sollte Ihr Antwortschreiben aussehen</strong></h3> <p><em><strong>Entschuldigen Sie,</strong></em></p> <p><em>sehr geehrter Herr Richter,</em></p> <p><em>dass die Bürostühle noch nicht angeliefert wurden. Da Sie die Stühle dringend benötigen, wäre es sehr schön gewesen&nbsp;- für alle Beteiligten - , wenn wir schneller hätten liefern können.</em></p> <p><em>Unser Außendienstmitarbeiter hatte sich im Gespräch mit Ihnen sehr optimistisch in Bezug auf die Lieferzeit geäußert. Niemand wusste zu diesem Zeitpunkt, dass die Lieferung nicht wie gewohnt reibungslos ablaufen würde.</em></p> <p><em>Wir informieren Sie über das genaue Lieferdatum, sobald wir selbst Informationen vom Hersteller erhalten haben. Seien Sie versichert, dass wir alles daransetzen, dass die Stühle schon bald in Ihren Büros einsatzbereit sind.</em></p> <p><em>Freundliche Grüße aus Bielefeld</em></p> <p><em>Meurers GmbH<br /> Beate Küspers<br /> Vertriebsassistentin</em></p> </div> <!-- body-text end --><div class="news-detail-item-info end mobile-disabled"> <div class="info-left"> <div class="rating"> <div class="ajax-container-6c73a3c7553632f385e39add88ab1567-process" data-copy="rating-stars"></div> </div> </div> <div class="info-right"> <div class="share"> <ul class="print-mail"> <li><a href="javascript:window.print();"><span class="iconfont icon-print"></span>Drucken</a></li> <li><a href="mailto:?subject=Unberechtigte Beschwerde: So antworten Sie professionell - auf Wirtschaftswissen.de&body=Ich habe diesen interessanten Artikel auf www.wirtschaftswissen.de gefunden!%0D%0A%0D%0A%0D%0AUnberechtigte Beschwerde: So antworten Sie professionell - https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/unberechtigte-beschwerde-so-antworten-sie-professionell/%0D%0A%0D%0AEin%20Antwortschreiben%20auf%20eine%20unberechtigte%20Beschwerde%20zu%20formulieren%2C%20ist%20nicht%20einfach%2C%20da%20Sie%20beziehungsweise%20Ihr%20Unternehmen%20sich%20ungerechtfertigt%20angegriffen%20f%C3%BChlen.%20So%20gelingt%20es%20Ihnen.%0D%0A"><span class="iconfont icon-mail"></span>Empfehlen</a></li> </ul> </div> </div> </div> </article> <div class="teaser-element teaser-element-newsletter mobile-disabled"> <div class="h1"> Organisation &amp; Zeitmanagement </div> <p> Erhalten Sie mit &quot;Organisation &amp; Zeitmanagement&quot; Organisationstipps für ein effizientes Zeitmanagement im Beruf kostenlos per E-Mail. </p> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="OZM_12_Organisation_Zeitmanagement" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="12" /> <div class="input-group error-group"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn form-submit"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-orange" href="#" onclick=""><span>Jetzt kostenlos anmelden</span></a> </div> </div> <p style="margin-top: 10px; margin-bottom: 0;">Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen.</p> <a data-toggle="modal" data-target="#newsletterTeaserModal" class="privacy-link" href="datenschutzerklaerung/?type=56">Datenschutz</a> </form> <div class="modal modal-55 fade" id="newsletterTeaserModal" tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="true"> <div class="modal-dialog"> <div class="modal-content"> <img class="spinner" src="typo3conf/ext/con_wirtschaftswissen/Resources/Public/Img/spinner.gif" /> </div> </div> </div> </div> <!-- related news --><div class="news-item-related content-container mobile-disabled"> <div class="container-header category-background"> <div class="h3">Ähnliche Beiträge</div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-10-05"> 05.10.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Geschäftskorrespondenz: Steht in der Anrede &quot;Herr&quot; oder &quot;Herrn&quot;?" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/steht-in-der-anrede-herr-oder-herrn/"> <img srcset="fileadmin/content/_processed_/5/b/csm_die_richtige_anrede_in_E-mails_36e047418a.jpeg 100w,fileadmin/content/_processed_/5/b/csm_die_richtige_anrede_in_E-mails_72f9c13484.jpeg 200w,fileadmin/content/_processed_/5/b/csm_die_richtige_anrede_in_E-mails_d73c016207.jpeg 400w,fileadmin/content/_processed_/5/b/csm_die_richtige_anrede_in_E-mails_4a627d2c19.jpeg 800w,fileadmin/content/_processed_/5/b/csm_die_richtige_anrede_in_E-mails_dec6b9cb11.jpeg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/content/_processed_/5/b/csm_die_richtige_anrede_in_E-mails_2e0befb27b.jpeg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Geschäftskorrespondenz: Steht in der Anrede &quot;Herr&quot; oder &quot;Herrn&quot;?" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/steht-in-der-anrede-herr-oder-herrn/"> Geschäftskorrespondenz: Steht in der Anrede &quot;Herr&quot; oder &quot;Herrn&quot;? </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-10-05"> Vor zwei Tagen </time> | Astrid Engel - </span> Sie erhalten garantiert sehr oft Post von Unternehmern, die ihre Briefe nicht zeitgemäß adressieren. Kein Grund, es nichts selbst richtig zu machen. <a class="more" title="Geschäftskorrespondenz: Steht in der Anrede &quot;Herr&quot; oder &quot;Herrn&quot;?" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/steht-in-der-anrede-herr-oder-herrn/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-10-05"> 05.10.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Unkorrekte Pflichtangaben: Wann Sie eine Rechnung berichtigen müssen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/unkorrekte-pflichtangaben-wann-sie-eine-rechnung-berichtigen-muessen/"> <img srcset="fileadmin/_processed_/9/f/csm_Rechnungen_Mahnungen_Fotolia_75543823_Subscription_Monthly_M_21a7123da1.jpg 100w,fileadmin/_processed_/9/f/csm_Rechnungen_Mahnungen_Fotolia_75543823_Subscription_Monthly_M_1cec14053a.jpg 200w,fileadmin/_processed_/9/f/csm_Rechnungen_Mahnungen_Fotolia_75543823_Subscription_Monthly_M_32131c1170.jpg 400w,fileadmin/_processed_/9/f/csm_Rechnungen_Mahnungen_Fotolia_75543823_Subscription_Monthly_M_ae8e35fc7e.jpg 800w,fileadmin/_processed_/9/f/csm_Rechnungen_Mahnungen_Fotolia_75543823_Subscription_Monthly_M_899d153d50.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/9/f/csm_Rechnungen_Mahnungen_Fotolia_75543823_Subscription_Monthly_M_a42a8b4e3a.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Unkorrekte Pflichtangaben: Wann Sie eine Rechnung berichtigen müssen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/unkorrekte-pflichtangaben-wann-sie-eine-rechnung-berichtigen-muessen/"> Unkorrekte Pflichtangaben: Wann Sie eine Rechnung berichtigen müssen </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-10-05"> Vor zwei Tagen </time> | Astrid Engel - </span> Gemäß § 31 Abs. 5 UstDV können Sie eine unvollständige oder fehlerhafte Rechnung berichtigen, indem Sie die fehlenden oder unzutreffenden Angaben... <a class="more" title="Unkorrekte Pflichtangaben: Wann Sie eine Rechnung berichtigen müssen" href="finanzen-steuern/rechnungsstellung/rechnungen-mahnungen/unkorrekte-pflichtangaben-wann-sie-eine-rechnung-berichtigen-muessen/"> Artikel lesen </a> </p> </div> </div> </div> <div class="ad ad-d-customBanner-main-newsList tablet-disabled forced"> <ins data-revive-zoneid="173" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-09-09"> 09.09.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="Entschuldigung für späte Antwort: So entschuldigen Sie sich für Ihre verspätete Rückmeldung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/entschuldigung-fuer-spaete-antwort-so-entschuldigen-sie-sich-fuer-ihre-verspaetete-rueckmeldung/"> <img srcset="fileadmin/_processed_/b/8/csm_Entschuldigungsschreiben_f%C3%BCr_Versp%C3%A4tung_a283fe2af7.jpg 100w,fileadmin/_processed_/b/8/csm_Entschuldigungsschreiben_f%C3%BCr_Versp%C3%A4tung_e25cdc92c9.jpg 200w,fileadmin/_processed_/b/8/csm_Entschuldigungsschreiben_f%C3%BCr_Versp%C3%A4tung_47e81477a1.jpg 400w,fileadmin/_processed_/b/8/csm_Entschuldigungsschreiben_f%C3%BCr_Versp%C3%A4tung_148c4873d1.jpg 800w,fileadmin/_processed_/b/8/csm_Entschuldigungsschreiben_f%C3%BCr_Versp%C3%A4tung_202fc96f5e.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/b/8/csm_Entschuldigungsschreiben_f%C3%BCr_Versp%C3%A4tung_10e15ac340.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="Entschuldigung für späte Antwort: So entschuldigen Sie sich für Ihre verspätete Rückmeldung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/entschuldigung-fuer-spaete-antwort-so-entschuldigen-sie-sich-fuer-ihre-verspaetete-rueckmeldung/"> Entschuldigung für späte Antwort: So entschuldigen Sie sich für Ihre verspätete Rückmeldung </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-09-09"> 09.09.20 </time> | Karin Intveen - </span> Nicht immer können Sie Ihre Korrespondenz sofort erledigen. Es gibt zu viel zu tun – da müssen Sie Prioritäten setzen. Manchmal ist es auch so, dass... <a class="more" title="Entschuldigung für späte Antwort: So entschuldigen Sie sich für Ihre verspätete Rückmeldung" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/entschuldigung-fuer-spaete-antwort-so-entschuldigen-sie-sich-fuer-ihre-verspaetete-rueckmeldung/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-07-22"> 22.07.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="So formulieren Sie die Bitte um einen Anruf freundlich und professionell" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/so-formulieren-sie-die-bitte-um-einen-anruf-freundlich-und-professionell/"> <img srcset="fileadmin/_processed_/f/a/csm_Bitte_um_Anruf_48d97925ba.jpg 100w,fileadmin/_processed_/f/a/csm_Bitte_um_Anruf_813f868da3.jpg 200w,fileadmin/_processed_/f/a/csm_Bitte_um_Anruf_8f3511a25a.jpg 400w,fileadmin/_processed_/f/a/csm_Bitte_um_Anruf_36e93fb2f2.jpg 800w,fileadmin/_processed_/f/a/csm_Bitte_um_Anruf_01ba031a4b.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/f/a/csm_Bitte_um_Anruf_131e53b6e5.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="So formulieren Sie die Bitte um einen Anruf freundlich und professionell" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/so-formulieren-sie-die-bitte-um-einen-anruf-freundlich-und-professionell/"> So formulieren Sie die Bitte um einen Anruf freundlich und professionell </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-07-22"> 22.07.20 </time> | Astrid Engel - </span> Wenn Sie vergeblich versucht haben, einen Geschäftspartner oder Kunden telefonisch zu erreichen, können Sie ihn per E-Mail bitten, sich bei Ihnen zu... <a class="more" title="So formulieren Sie die Bitte um einen Anruf freundlich und professionell" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/so-formulieren-sie-die-bitte-um-einen-anruf-freundlich-und-professionell/"> Artikel lesen </a> </p> </div> </div> </div> <div class="news-list-item list-item"> <div class="img-date"> <span class="meta-information desktop-disabled forced"> <time datetime="2020-07-21"> 21.07.20 </time> </span> <div class="news-item-img-wrap list-item-img-wrap"> <a title="4 Tipps für eine geschickte Erinnerung &quot;vergesslicher&quot; Geschäftspartner" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/4-tipps-fuer-eine-geschickte-erinnerung-vergesslicher-geschaeftspartner/"> <img srcset="fileadmin/_processed_/4/2/csm_Erinnerung_verfassen_4ae4a8fbcd.jpg 100w,fileadmin/_processed_/4/2/csm_Erinnerung_verfassen_7b1e151004.jpg 200w,fileadmin/_processed_/4/2/csm_Erinnerung_verfassen_5de0df5803.jpg 400w,fileadmin/_processed_/4/2/csm_Erinnerung_verfassen_14471c49c1.jpg 800w,fileadmin/_processed_/4/2/csm_Erinnerung_verfassen_5ed37019a8.jpg 1200w" sizes="(min-width: 992px) 200px, 130px" src="fileadmin/_processed_/4/2/csm_Erinnerung_verfassen_4f25fc0cca.jpg" width="200" height="133" alt="" /> </a> </div> </div> <div class="heading-text"> <div class="h3"> <a title="4 Tipps für eine geschickte Erinnerung &quot;vergesslicher&quot; Geschäftspartner" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/4-tipps-fuer-eine-geschickte-erinnerung-vergesslicher-geschaeftspartner/"> 4 Tipps für eine geschickte Erinnerung &quot;vergesslicher&quot; Geschäftspartner </a> </div> <div class="news-list-item-teaser"> <p> <span class="meta-information mobile-disabled forced"> <time datetime="2020-07-21"> 21.07.20 </time> | Astrid Engel - </span> Ihr Geschäftspartner hat eine Zusage nicht eingehalten? Wir zeigen Ihnen, wie Sie eine taktvolle Erinnerung formulieren, die sowohl höflich, als auch... <a class="more" title="4 Tipps für eine geschickte Erinnerung &quot;vergesslicher&quot; Geschäftspartner" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/4-tipps-fuer-eine-geschickte-erinnerung-vergesslicher-geschaeftspartner/"> Artikel lesen </a> </p> </div> </div> </div> </div> <!-- related news end --></div> <div class="marginal-column"> <div class="content-container newsletter-container newsletter-container-alt"> <div class="container-header category-background"> <div class="h2">Experten-Tipps per E-Mail</div> </div> <div class="content-container-author-img newsletter-container-author-img mobile-disabled"> <img srcset="fileadmin/_processed_/8/b/csm_joerg-schoetensack-500-sw_d6a83dea9b.png 75w,fileadmin/_processed_/8/b/csm_joerg-schoetensack-500-sw_0893cc4f43.png 150w,fileadmin/_processed_/8/b/csm_joerg-schoetensack-500-sw_20411a1fd1.png 300w,fileadmin/content/wirtschaftswissen/AUTOREN/joerg-schoetensack-500-sw.png 500w" sizes="(min-width: 992px) 150px" src="fileadmin/_processed_/8/b/csm_joerg-schoetensack-500-sw_b04e2cdd41.png" width="150" height="140" alt="" /> <div class="newsletter-title-author"> <div class="h3">Organisation &amp; Zeitmanagement</div> <span>Jörg Schötensack</span> </div> </div> <div class="container-inner"> <form enctype="multipart/form-data" name="subscription" class="js-validate" action="newsletter/anmeldeprozess/create/" method="post"> <div> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@extension]" value="con_wirtschaftswissen" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@vendor]" value="FluidTYPO3" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@controller]" value="Page" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@action]" value="category" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][arguments]" value="YTowOnt9450a865bd2e00d9fd645b2024a522548f169e054" /> <input type="hidden" name="tx_connewsletter_subscription[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:21:&quot;con_wirtschaftswissen&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Page&quot;;s:7:&quot;@action&quot;;s:8:&quot;category&quot;;s:7:&quot;@vendor&quot;;s:10:&quot;FluidTYPO3&quot;;}e0aaea17806cedd0e3c780b0ea8ef04d61a02e63" /> <input type="hidden" name="tx_connewsletter_subscription[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:4:{s:19:&quot;exaSessionReference&quot;;i:1;s:9:&quot;affiliate&quot;;i:1;s:10:&quot;newsletter&quot;;a:1:{i:0;i:1;}s:5:&quot;email&quot;;i:1;}s:6:&quot;Submit&quot;;i:1;}390fd4d8eff1385f0df9590aae0a31886bf67de6" /> </div> <input class="exaSessionReference" type="hidden" name="tx_connewsletter_subscription[subscription][exaSessionReference]" value="" /> <input data-prefix="WEB_WIWI_STANDARD" data-suffix="OZM_12_Organisation_Zeitmanagement" class="affiliate" type="hidden" name="tx_connewsletter_subscription[subscription][affiliate]" value="WEB_WIWI_STANDARD_OZM_12_Organisation_Zeitmanagement" /> <input type="hidden" name="tx_connewsletter_subscription[subscription][newsletter][]" value="12" /> <p class="desktop-disabled"><b>Organisation &amp; Zeitmanagement</b> - Jörg Schötensack</p> <p><q>Erhalten Sie mit &quot;Organisation &amp; Zeitmanagement&quot; Organisationstipps für ein effizientes Zeitmanagement im Beruf kostenlos per E-Mail.</q></p> <p>Ja, ich möchte regelmäßig und gratis informiert werden.</p> <div class="input-group-vertical"> <div class="input-group-center"> <input minlength="2" maxlength="60" placeholder="Ihre E-Mail-Adresse" class="form-control email required" id="email.address" type="text" name="tx_connewsletter_subscription[subscription][email]" /> <div class="input-group-btn"> <input class="submit no-js" type="submit" value="Jetzt kostenlos anmelden" name="tx_connewsletter_subscription[Submit]" /> <a class="submitform btn btn-icon btn-orange"><span>Jetzt kostenlos anmelden</span><span class="iconfont icon-right-open"></span></a> </div> </div> </div> <p class="newsletter-warranty"> Herausgeber: VNR Verlag für die Deutsche Wirtschaft AG <br /> Sie können den kostenlosen E-Mail-Newsletter jederzeit wieder abbestellen. <a target="blank" href="datenschutzerklaerung/">Datenschutz-Hinweis</a> </p> </form> </div> </div> <div class="ad ad-d-mediumRectangle-marginal mobile-disabled forced"> <ins data-revive-zoneid="168" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> <div class="list-container download-list-container one-column mobile-disabled"> <div class="container-header category-background"> <div class="h2">Gratis Downloads</div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/geschaeftsbrief-vergessen/"> <img title="Geschäftsbrief vergessen" alt="Geschäftsbrief vergessen" srcset="fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_c4a982d8c3.png 30w,fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_8b2aa4de59.png 60w,fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_1041574ec9.png 120w,fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_fb0bbf5002.png 240w,fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_10fc5fb06d.png 360w" sizes="60px" src="fileadmin/content/_processed_/f/b/csm_dl_unternehmen_geschaeftsbrief_79000d939e.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/geschaeftsbrief-vergessen/">Geschäftsbrief vergessen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div class="ajax-container-1b75e53b61188a8a3a81bfefdb1f347e-process" data-copy="rating-stars"></div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/leitfaden-prioritaeten-setzen/"> <img title="Leitfaden: Prioritäten setzen" alt="Leitfaden: Prioritäten setzen" srcset="fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_dbf93f998b.png 30w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_7b12418120.png 60w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_a864b3f561.png 120w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_c6a944b4ed.png 240w,fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_ddbe52ca43.png 360w" sizes="60px" src="fileadmin/_processed_/7/2/csm_dl_organisation_prioritaeten_f194d79c98.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/leitfaden-prioritaeten-setzen/">Leitfaden: Prioritäten setzen</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-bcd9ba36d5fb9ba30b010ad83793c434" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12181%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=100&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=6f88f0ef615c77153969a0acad61ac54"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/gestresste-augen-10-tipps-zur-vorbeugung/"> <img title="Gestresste Augen: 10 Tipps zur Vorbeugung" alt="Gestresste Augen: 10 Tipps zur Vorbeugung" srcset="fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_d53944024e.png 30w,fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_33502db7fd.png 60w,fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_e6c336d87a.png 120w,fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_d8280e23e2.png 240w,fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_980cf29ea8.png 360w" sizes="60px" src="fileadmin/content/_processed_/9/a/csm_dl_arbeitssicherheit_augenstress_bild_726780d897.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/gestresste-augen-10-tipps-zur-vorbeugung/">Gestresste Augen: 10 Tipps zur Vorbeugung</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-d0c991eccd8701d92334e01a2f5cdc4b" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12181%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=42&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=bec754a3d198e1510b2777973bb2c532"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/crashkurs-business-english/"> <img title="Crashkurs Business English" alt="Crashkurs Business English" srcset="fileadmin/_processed_/4/8/csm_dl_sekretariat_business-english_c6a0d3d7dc.png 30w,fileadmin/_processed_/4/8/csm_dl_sekretariat_business-english_468666f7fc.png 60w,fileadmin/_processed_/4/8/csm_dl_sekretariat_business-english_8747c4ea4f.png 120w,fileadmin/_processed_/4/8/csm_dl_sekretariat_business-english_93a65d6891.png 240w,fileadmin/_processed_/4/8/csm_dl_sekretariat_business-english_4df0e61b24.png 360w" sizes="60px" src="fileadmin/_processed_/4/8/csm_dl_sekretariat_business-english_672490bd11.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/crashkurs-business-english/">Crashkurs Business English</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-4044e5d20eeb07ff4fa4a2c85bca7bf7" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12181%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=103&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=e904afece47820d83e3bfd2a5967eda1"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="list-item list-item-compact download-list-item download-list-item-compact"> <div class="list-item-img-wrap download-list-item-img-wrap"> <a href="gratis-downloads/protokollfuehrung-leicht-gemacht/"> <img title="Protokollführung leicht gemacht" alt="Protokollführung leicht gemacht" srcset="fileadmin/_processed_/0/0/csm_dl_organisation_protokollfuehrung_af5b0b0381.png 30w,fileadmin/_processed_/0/0/csm_dl_organisation_protokollfuehrung_42dd3714e8.png 60w,fileadmin/_processed_/0/0/csm_dl_organisation_protokollfuehrung_692f31d923.png 120w,fileadmin/_processed_/0/0/csm_dl_organisation_protokollfuehrung_8aca07a2cd.png 240w,fileadmin/_processed_/0/0/csm_dl_organisation_protokollfuehrung_fe7249f625.png 360w" sizes="60px" src="fileadmin/_processed_/0/0/csm_dl_organisation_protokollfuehrung_ef5b65ba89.png" width="60" height="78" /> </a> </div> <div class="list-item-content-wrap download-list-item-content-wrap"> <div class="h3"><a href="gratis-downloads/protokollfuehrung-leicht-gemacht/">Protokollführung leicht gemacht</a></div> <div class="item-information download-information"> <div class="rating"> <div class="meta-information"> <div id="ajax-container-27f690190d295ebc823f6cff1701b6d3" data-is-copy="" class="ajax-container" data-ajax-url="https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/?tx_typoscriptrendering%5Bcontext%5D=%7B%22record%22%3A%22pages_12181%22%2C%22path%22%3A%22tt_content.list.20.conwirtschaftswissen_ratingstars%22%7D&amp;tx_conwirtschaftswissen_ratingstars%5BobjectUid%5D=139&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5Btable%5D=tx_condownloadcenter_domain_model_download&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BshowNumberOfVotes%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BgoogleRating%5D%5BhideRating%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Bconfiguration%5D%5BvoteDisabled%5D=1&amp;tx_conwirtschaftswissen_ratingstars%5Baction%5D=show&amp;tx_conwirtschaftswissen_ratingstars%5Bcontroller%5D=RatingStars&amp;cHash=25b4fdde4e922a92c53c722589bed368"> <ul class="rating disabled" style="width: 95px;"> <li class="star-1"> <span class="voted" title="1"></span> </li> <li class="star-2"> <span class="voted" title="2"></span> </li> <li class="star-3"> <span class="voted" title="3"></span> </li> <li class="star-4"> <span class="voted" title="4"></span> </li> <li class="star-5"> <span class="voted" title="5"></span> </li> </ul> <span class="google-rating" style="display: inline-block; padding-left: 5px; width: 103px;">&nbsp;</span> </div> </div> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="gratis-downloads/"><span class="value">Alle gratis Downloads</span><span class="iconfont icon-right-open"></span></a> </div> </div> <div class="list-container product-list-container one-column" data-product-list-name="Artikeldetailseite: Produktempfehlungen"> <div class="container-header category-background"> <div class="h2"> Produktempfehlungen </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="MOR" data-product-name="erfolgreich"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/erfolgreich/"> <img title="erfolgreich" alt="erfolgreich" srcset="fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_89ce322c26.png 60w,fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_898c66200d.png 85w,fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_b8eadc5cb9.png 120w,fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_3ac193d857.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/mor-cover-gross-trans.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/e/f/csm_mor-cover-gross-trans_1a929011f7.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/erfolgreich/">erfolgreich</a> </div> <p class="product-list-subtitle">Mehr Fokus. Mehr Zeit. Mehr Ich.</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/erfolgreich/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="WAO" data-product-name="working@office Magazin"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/workingoffice-magazin/"> <img title="working@office Magazin" alt="working@office Magazin" srcset="fileadmin/_processed_/2/7/csm_WAO_magazin_f989f16685.png 60w,fileadmin/_processed_/2/7/csm_WAO_magazin_820a130050.png 85w,fileadmin/_processed_/2/7/csm_WAO_magazin_b72173da62.png 120w,fileadmin/_processed_/2/7/csm_WAO_magazin_8d000a460f.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/WAO_magazin.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/2/7/csm_WAO_magazin_5d1dd89de8.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/workingoffice-magazin/">working@office Magazin</a> </div> <p class="product-list-subtitle">Magazin für professionelles Büromanagement</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/workingoffice-magazin/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SMA" data-product-name="simplify my work life"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/simplify-my-work-life/"> <img title="simplify my work life" alt="simplify my work life" srcset="fileadmin/_processed_/5/8/csm_SMA_abbildung_neu_b69f096bf8.png 60w,fileadmin/_processed_/5/8/csm_SMA_abbildung_neu_8fb3e17d1e.png 85w,fileadmin/_processed_/5/8/csm_SMA_abbildung_neu_cfa0872ddd.png 120w,fileadmin/_processed_/5/8/csm_SMA_abbildung_neu_a77cf688f7.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/SMA_abbildung_neu.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/5/8/csm_SMA_abbildung_neu_3eaa5120b1.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/simplify-my-work-life/">simplify my work life</a> </div> <p class="product-list-subtitle">einfacher arbeiten – gelassener leben</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/simplify-my-work-life/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="SSF" data-product-name="SELBST.STÄNDIG Fokussiert"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/selbststaendig-fokussiert/"> <img title="SELBST.STÄNDIG Fokussiert" alt="SELBST.STÄNDIG Fokussiert" srcset="fileadmin/content/_processed_/e/8/csm_SSF_selbst-staendig-fokussiert_Cover_cc12b6b2ea.png 60w,fileadmin/content/_processed_/e/8/csm_SSF_selbst-staendig-fokussiert_Cover_e8bad7cb73.png 85w,fileadmin/content/_processed_/e/8/csm_SSF_selbst-staendig-fokussiert_Cover_3875ded8da.png 120w,fileadmin/content/_processed_/e/8/csm_SSF_selbst-staendig-fokussiert_Cover_a4e878f605.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/SSF_selbst-staendig-fokussiert_Cover.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/content/_processed_/e/8/csm_SSF_selbst-staendig-fokussiert_Cover_b3b7e0d6b5.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/selbststaendig-fokussiert/">SELBST.STÄNDIG Fokussiert</a> </div> <p class="product-list-subtitle">Ein Thema. Eine Ausgabe. Ihr Erfolg!</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/selbststaendig-fokussiert/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="GEL" data-product-name="simplify Jahrbuch 2020"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/simplify-jahrbuch-2020/"> <img title="simplify Jahrbuch 2020" alt="simplify Jahrbuch 2020" srcset="fileadmin/_processed_/b/5/csm_sjb_buch_anfo_2020_ebene_2033a0d61c.png 60w,fileadmin/_processed_/b/5/csm_sjb_buch_anfo_2020_ebene_a5289bd506.png 85w,fileadmin/_processed_/b/5/csm_sjb_buch_anfo_2020_ebene_8b80b7aec9.png 120w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/sjb_buch_anfo_2020_ebene.png 158w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/b/5/csm_sjb_buch_anfo_2020_ebene_26f108fbd9.png" width="115" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/simplify-jahrbuch-2020/">simplify Jahrbuch 2020</a> </div> <p class="product-list-subtitle">108 ausgewählte Ideen für ein einfacheres Leben</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/simplify-jahrbuch-2020/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="list-item list-item-compact product-list-item product-list-item-compact" data-product-id="WIF" data-product-name="Windows-Wissen"> <div class="list-item-inner"> <div class="list-item-img-wrap product-list-item-img-wrap"> <a data-product-action="show" href="shop/produkt/windows-wissen/"> <img title="Windows-Wissen" alt="Windows-Wissen" srcset="fileadmin/_processed_/4/d/csm_WIF_windows-wissen_af4b8ee309.png 60w,fileadmin/_processed_/4/d/csm_WIF_windows-wissen_dfed2425e1.png 85w,fileadmin/_processed_/4/d/csm_WIF_windows-wissen_bf442a665c.png 120w,fileadmin/_processed_/4/d/csm_WIF_windows-wissen_0680564cde.png 240w,fileadmin/content/wirtschaftswissen/SHOP/Produktabbildungen/WIF_windows-wissen.png 460w" sizes="(max-width: 992px) 85px, 60px" src="fileadmin/_processed_/4/d/csm_WIF_windows-wissen_1bbe53d276.png" width="123" height="160" /> </a> </div> <div class="list-item-content-wrap product-list-item-content-wrap"> <div class="h3"> <a data-product-action="show" href="shop/produkt/windows-wissen/">Windows-Wissen</a> </div> <p class="product-list-subtitle">Mehr Stabilität, Sicherheit und Leistung für Ihren PC</p> <div class="align-bottom"> <a data-product-action="show" class="btn btn-small btn-uppercase btn-icon btn-light-blue btn-category" href="shop/produkt/windows-wissen/"> <span class="value">Zum Produkt</span><span class="iconfont icon-right-open"></span> </a> </div> </div> </div> </div> <div class="container-footer"> <a class="btn btn-small btn-uppercase btn-icon btn-orange" href="shop/"> <span class="value">Alle Produkte anzeigen</span><span class="iconfont icon-right-open"></span> </a> </div> </div> <div class="content-container"> <div class="container-header category-background"> <div class="h2">Jobs</div> </div> <div class="container-inner"> <script type="text/javascript">
					var stst_settings = {
						toUrl: "https://www.wirtschaftswissen.de/jobs/unternehmensgruendung-und-fuehrung/",
						color: "rgb(93, 105, 114)",
						language: "de",
						what: "true",
						where: "true",
						logo: "false",
						headline: "Im Bereich Geschäftskorrespondenz",
						headlineColor: "rgb(102, 102, 102)",
						buttonTextColor: "rgb(255,255,255)",
						background: "rgb(255,255,255)"
					};
				</script><script type="text/javascript" src="https://www.stepstone.de/poweredbys/searchbox/js/searchbox.js"></script></div> </div> </div> <div class="ad modal fade" id="d-customRectangle-popup" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">&nbsp;</h4> </div> <div class="modal-body"> <ins data-revive-zoneid="177" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> <div title="test" id="d-customMediumBanner-float" class="ad mobile-disabled forced"> <div class="ad-header"> <button type="button" class="close"><span>&times;</span></button> </div> <div class="ad-container"> <ins data-revive-zoneid="178" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> </div> </div> </div> <div id="footer"> <div class="container"> <div id="footer-menu-wrapper"> <div id="footer-menu" class="mobile-disabled"> <ul> <li class="equal-height active sub first"> <a title="Unternehmensgründung &amp; Führung" href="unternehmensgruendung-fuehrung/">Unternehmensgründung & Führung</a> <ul class="lvl-1"> <li class="sub first"> <a title="Existenzgründung" href="unternehmensgruendung-und-fuehrung/existenzgruendung/">Existenzgründung</a> </li> <li class="sub"> <a title="Geschäftsführung" href="unternehmensgruendung-und-fuehrung/geschaeftsfuehrung/">Geschäftsführung</a> </li> <li class="active sub"> <a title="Arbeitsorganisation" href="unternehmensgruendung-und-fuehrung/arbeitsorganisation/">Arbeitsorganisation</a> </li> <li class="sub"> <a title="Richtiges Auftreten" href="unternehmensgruendung-und-fuehrung/unternehmenskommunikation/">Richtiges Auftreten</a> </li> <li class="sub last"> <a title="Datenschutz" href="unternehmensgruendung-und-fuehrung/datenschutz/">Datenschutz</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Personal &amp; Arbeitsrecht" href="personal-arbeitsrecht/">Personal & Arbeitsrecht</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsgesetze" href="personal-und-arbeitsrecht/arbeitsgesetze/">Arbeitsgesetze</a> </li> <li class="sub"> <a title="Personalmanagement" href="personal-und-arbeitsrecht/personalmanagement/">Personalmanagement</a> </li> <li class="sub"> <a title="Mitarbeiterführung" href="personal-arbeitsrecht/mitarbeiterfuehrung/">Mitarbeiterführung</a> </li> <li class="sub last"> <a title="Gehalt und Lohn" href="personal-und-arbeitsrecht/gehalt-lohn/">Gehalt und Lohn</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Finanzen &amp; Steuern" href="finanzen-steuern/">Finanzen & Steuern</a> <ul class="lvl-1"> <li class="sub first"> <a title="Rechnungslegung" href="finanzen-und-steuern/rechnungslegung/">Rechnungslegung</a> </li> <li class="sub"> <a title="Steuerrecht" href="finanzen-und-steuern/steuerrecht/">Steuerrecht</a> </li> <li class="sub"> <a title="Controlling" href="finanzen-steuern/controlling/">Controlling</a> </li> <li class="sub last"> <a title="Rechnungsstellung" href="finanzen-steuern/rechnungsstellung/">Rechnungsstellung</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Marketing &amp; Vertrieb" href="marketing-und-vertrieb/">Marketing & Vertrieb</a> <ul class="lvl-1"> <li class="sub first"> <a title="Werbung" href="marketing-vertrieb/werbung/">Werbung</a> </li> <li class="sub"> <a title="Verkauf" href="marketing-vertrieb/verkauf/">Verkauf</a> </li> <li class="sub last"> <a title="Public Relations" href="marketing-und-vertrieb/public-relations/">Public Relations</a> </li> </ul> </li> <li class="equal-height sub"> <a title="Arbeitssicherheit" href="arbeitssicherheit/">Arbeitssicherheit</a> <ul class="lvl-1"> <li class="sub first"> <a title="Arbeitsschutz" href="arbeitssicherheit/arbeitsschutz/">Arbeitsschutz</a> </li> <li class="sub"> <a title="Gesundheitsschutz" href="arbeitssicherheit/gesundheitsschutz/">Gesundheitsschutz</a> </li> <li class="sub last"> <a title="Energie und Umwelt" href="arbeitssicherheit/energie-und-umwelt/">Energie und Umwelt</a> </li> </ul> </li> <li class="equal-height sub last"> <a title="Einkauf, Produktion &amp; Logistik" href="einkauf-produktion-logistik/">Einkauf, Produktion & Logistik</a> <ul class="lvl-1"> <li class="sub first"> <a title="Einkaufsmanagement" href="einkauf-produktion-logistik/einkaufsmanagement/">Einkaufsmanagement</a> </li> <li class="sub"> <a title="Produktionsplanung" href="einkauf-produktion-und-logistik/produktionsplanung/">Produktionsplanung</a> </li> <li class="sub last"> <a title="Logistik" href="einkauf-produktion-logistik/logistik/">Logistik</a> </li> </ul> </li> <li id="footer-social"> <p>Follow us</p> <ul> <li> <a target="blank" href="http://www.facebook.com/wirtschaftswissen.de"><span class="iconfont icon-facebook"></span></a> </li> <li> <a target="blank" href="http://twitter.com/WiWissen"><span class="iconfont icon-twitter"></span></a> </li> <li> <a target="blank" href="http://plus.google.com/u/0/112672245029254337371"><span class="iconfont icon-gplus"></span></a> </li> <li> <a target="blank" href="http://www.xing.com/news/pages/wirtschaftswissen-de-435"><span class="iconfont icon-xing"></span></a> </li> </ul> </li> </ul> </div> </div> <footer id="footer-meta-menu-wrapper"> <div id="footer-meta-menu"> <ul> <li class="footer-meta-menu-text">Wirtschaftswissen - Kompetente Beratung für Ihr erfolgreiches Unternehmen!</li> <li class=" first"> <a title="Downloadcenter" href="downloadcenter/">Downloadcenter</a> </li> <li class=""> <a title="Newsletter" href="newsletter/">Newsletter</a> </li> <li class=""> <a title="Shop" href="shop/">Shop</a> </li> <li class=""> <a title="RSS-Feeds" href="rss-feeds/">RSS-Feeds</a> </li> <li class=""> <a title="Kontakt" href="kontakt/">Kontakt</a> </li> <li class=""> <a title="Suche" href="suche/">Suche</a> </li> <li class=""> <a title="Impressum" href="impressum/">Impressum</a> </li> <li class=""> <a title="AGB" href="agb/">AGB</a> </li> <li class=""> <a title="Datenschutzerklärung" href="datenschutzerklaerung/">Datenschutzerklärung</a> </li> <li class=""> <a title="Widerruf" href="widerruf/">Widerruf</a> </li> <li class="sub"> <a title="Jobs" href="jobs/">Jobs</a> </li> <li class=" last"> <a title="Sitemap" href="html-sitemap/">Sitemap</a> </li> </ul> </div> </footer> </div> </div> <div id="exit-popup"> <div class="modal-header"> <button type="button" class="close" data-dismiss="exit-popup" aria-hidden="true">×</button> <h4 class="modal-title">&nbsp;</h4> </div> <ins data-revive-zoneid="184" data-revive-id="ec8c8309933b89e57ea4fcc59e5a0177"></ins> </div> </div> <!-- Async Scripts --><script type="text/javascript" src="https://static.cleverpush.com/channel/loader/Dw6vi8G4YSzauZ5qk.js" async></script><script type="text/javascript" src="//ads.bwr-media.de/www/delivery/asyncjs.php" async></script><script type="text/javascript">
	var eat_async = eat_async || [];
	(function(){
		eat_async.push(['eat_setTagServerHost', 'exapxl.de']);
		eat_async.push(['eat_setClientID', 2000]);
		eat_async.push(['eat_setDomainID', 2033]);
		eat_async.push(['eat_setThirdParty',"on"]);
		eat_async.push(['eat_setRecipient',"SCID"]);
		eat_async.push(['eat_addQueryParameter', "SCID", "SYS", "qaff", "banner", "position", "teaser", "amid", "gclid"]);
		var d=document, g=d.createElement('script');
		var s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.defer=true; g.async=true;
		g.src='/typo3conf/ext/con_wirtschaftswissen/Resources/Public/Js/eat-1.2.1.min.js';
		s.parentNode.insertBefore(g,s);
	})();
	eat_async.push(['eat_featC']);
</script><noscript> <img src="//www.edtp.de/2000/eat1.gif?g=2033&e=Gesch%C3%A4ftskorrespondenz%20mit%20Stil%20-%20wirtschaftswissen.de" width="1" height="1" alt=""> </noscript> <script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.wirtschaftswissen.de/unternehmensgruendung-und-fuehrung/arbeitsorganisation/geschaeftskorrespondenz/unberechtigte-beschwerde-so-antworten-sie-professionell/",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.wirtschaftswissen.de/suche/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script><link rel="stylesheet" href="typo3temp/assets/vhs-assets-e742370d632f286e6d1e3b91f7d8e5fc.css?1602096254" />
<script type="text/javascript" src="typo3temp/assets/vhs-assets-a4bbb032544260a4f207324185030428.js?1602096257"></script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-327252066e7a1ded801cc906b3f1f67d.js?1602096257"></script>
<script type="text/javascript">
    // GA Enhanced Ecommerce Tracking: Track List View
    if (typeof ga !== 'undefined') {
        $("div.product-list-container").each(function(i, list) {
            var listName = $(list).data("product-list-name");

            // instantly add an impression for each product item...
            $(list).children(".product-list-item").each(function(ii, product) {
                ga('cross.ec:addImpression', {
                    'id': $(product).data("product-id"),
                    'name': $(product).data("product-name"),
                    'list': $(list).data("product-list-name"),
                    'position': ii
                });

                // ... and bind a click event on it
                $(product).find("a[data-product-action='show']").each(function(iii, productLink){
                    $(productLink).click(function(event) {
                        ga('cross.ec:addProduct', {
                            'id': $(product).data("product-id"),
                            'name': $(product).data("product-name"),
                            'position': ii
                        });

                        ga('cross.ec:setAction', 'click', {list: listName});
                        ga('cross.send', 'event', 'Product', 'click', $(product).data("product-id"));
                    });
                });
            });
        });
    }
</script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-157a9ea9501f56fd7edc6cf7b4b8a2fa.js?1602096254"></script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-fa4c21f75cb743bcb95fd3209dbb824c.js?1602096257"></script>
<script type="text/javascript">
	function insertStyleTag(content) {
		var head = document.head || document.getElementsByTagName("head")[0];
		var elem = document.createElement("style");

		elem.type = "text/css";

		if (elem.styleSheet) {
			elem.styleSheet.cssText = content;
		} else {
			elem.appendChild(document.createTextNode(content));
		}

		head.appendChild(elem);
	}

	function hideNavigation() {
		insertStyleTag("#search, #navigation, #breadcrumb, #header #menu-button, .filter-search { display: none !important; } div.filter-list-container { margin-top: 1em; }");
	}

	if (window.location.search.indexOf('nonav') > 0 || (storage && storage.nonav)) {
		hideNavigation();
	}
</script>
<script type="text/javascript">
	if (typeof ga !== 'undefined') {
		ga('cross.send', 'pageview');
	}
</script>
<script type="text/javascript" src="typo3temp/assets/vhs-assets-e1957b2dc563c9d530491890b10cd393.js?1602096254"></script>
</body> </html>